Megane 3 Meldung "Fahrzeug Prüfen"

Diskutiere Meldung "Fahrzeug Prüfen" im Elektronik Forum im Bereich Technik; Hallo Zusammen , ich habe bei meinem Renault Megane III Grandtour 1,5dCi folgendes Problem : Bei jedem Start leuchtet mir in Orange "Fahrzeug...

  1. Sash85

    Sash85 Türaufmacher

    Dabei seit:
    03.07.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Zusammen ,


    ich habe bei meinem Renault Megane III Grandtour 1,5dCi folgendes Problem :
    Bei jedem Start leuchtet mir in Orange "Fahrzeug Prüfen" auf.
    Ein Renault Händler hat mir gesagt das er einen "Unbekannter Verbraucher" hat.
    - wie auch immer er das herausgefunden haben will.

    Zur Vorgeschichte ist zu sagen , dass er eine neue LIMA und Batterie bekommen hat.

    Da ich selbst Elektriker (kein KFZ) bin konnte ich schon einiges Prüfen aber die Warnung bekomme ich nicht weg.
    Sämtliche Leuchtmittel Funktionieren , die Sicherungen sind OK.
    Ladespannung liegt bei ca. 14V. Scheint für mich alles im grünen Bereich.

    Muss die Warnung gelöscht werden oder prüft das Steuergerät bei jedem Start und würde mir mitteilen wenn der Fehler weg ist?
    Ich hoffe das mir hier jemand einen tipp geben kann , oder wie ich vorgehen sollte um das Mysterium zu lösen [​IMG]
     
Thema:

Meldung "Fahrzeug Prüfen"

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden