Megane 2 Meldung Lenkung defekt

Diskutiere Meldung Lenkung defekt im Fahrwerk, Räder & Reifen Forum im Bereich Technik; Megane Meldung: Lenkung defekt in rot, eine Odysee: Hallo das erste Mal im September bei 254700 KM die Meldung im Display : Lenkung defekt, die...

  1. #1 MEGAfränki, 19.11.2018
    MEGAfränki

    MEGAfränki Türaufmacher

    Dabei seit:
    13.03.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Megane Meldung: Lenkung defekt in rot, eine Odysee: Hallo das erste Mal im September bei 254700 KM die Meldung im Display : Lenkung defekt, die Lenkung arbeitete ohne Unterstützung ( eine elektrisch unterstützte) Bin dann zu einem ausserordentlich freundlichen kleinen Renault Händler , der las den Fehler aus, setzte alles auf Null und ich konnte somit weiterfahren, OHNE KOSTEN !!! das hielt so ca. 2500 KM !!

    Dann trat die Meldung wieder auf, Örtlich bedingt bin ich dann zu einem anderen Markenvertreter von Renault, nennen wir in NR1 der sich im nachhinein und später als UFRAH entwickelte, später mehr. Der Fachmann vor Ort sagte mir dann, nach ein paar Tests am Auto : da ist der Lenkriegel kaputt, das isses. Nun gut mit der Info bin ich mit defekter Lenkung halt weitergefahren, informierte mich auch hier und in anderen Foren was Sache ist, da werden die abenteuerlichsten Sachen geschrieben, von defekten Batterien, kaputten Lenkwinkelsensoren, Sicherungen ziehen ( coupe denso ?) Ich fuhr weiter. Das Auto verriegelte, sprang an und machte alles was es soll, smile. Inzwischen begab ich mich mit Werkzeug zu einem Autoverwerter, kein Schrottplatz, und erwarb eine komplette Lenkung für meinen Megane 1,9 dci für einen echt kleinen dreistelligen Betrag ! Daheim baute ich dann den DEFEKTEN Lenkungsriegel aus, die beinhaltet auch die WFS, schloss alles wieder an, Batterie vorher abgemacht, na klar, Karte rein, Zündung an, und die Kiley Minouqe sagte uups I did it again… NEIN. Mein Auto springt an, und auch die Meldung war weg, habe den Motor länger laufen gehabt, bin allerdings nicht gefahren, Auto ausgemacht, alle Verkleidungen wieder dran, und wollte ne Testfahrt machen: Zündung an, hä, keine Lampe in der Tachoeinheit ging an, nix rührte sich , ging garnet mer an, da wusste ich nicht mehr weiter mit meinem erlernten Autofahrerlatein , habs mal in 1977 gelernt. Offensichtlich geht ein gebrauchter Lenkungsriegel nur einmal bei einem fremden Fahrzeug, dann nicht mehr ?? ( meine originalen habe ich zerlegt, und damit auch echt zerstört! Und brachte den Megane am 31.10.zu dem nächstgelegenen Markenvertreter , nennen wir ihn NR2, ohne Termin, kann paar Tage dauern, damit gab ich mich zufrieden. ( Die gekaufte Lenkung lag daheim, die hatte ich nicht umgebaut) Nach 3 Tagen rief ich dort an : konnten noch ix dran machen, na ja gut, warte ich halt, habs im Urin gehabt, dass das nix wird, also meinen Scooter und mein Saisonauto 4-10 voll angemeldet, um mobil zu sein , aufem Dorf. Jou und dann am 9.11. nach Anruf bei NR2 sagte man mir, ei dein Auto steht ncoh so wie dus gebracht hast, hammer noch nix drann mache könne! UUps ich war hammer gefrustet, bin dann mit Sohn und Saison Auto zu NR2 gefahren und habe den Megane weggeholt, nach einundeinerhalben Woche Standzeit( Winterreifenwechselsaison) telefonierte dann mit der NR1 bat um Termin, den bekam ich gleich zum hinbringen, gesagt getan, waren um die 20 km zu diesem Vertreter ( der mit dem Lenkriegel iss kaputt) avisiert war der Rep.Termin für die Kommende Woche, naja damit begab ich mich zufrieden. Am selben Tag habe ich mir eigenmächtig bei einer grossen Ren-Zentrale diesen el. Lenkungssperriegel bestellt, per Telefon, der war nachmittags da, PRIMA, diesen holte ich ( teuer) fuhr dann zu NR1 und erläuterte dies dort, mit der Bitte diesen an das Auto neu anzulernen( hab ich im Forum gelesen, das ginge nur so) Naja da hab ich mir den Abbutzer geholt, warum ich das Bauteil besorge und dann zu Ihnen komme um die Restarbeit machen zulassen, ja hab ich Verständnis dafür, Naja der Herr gab sein Unmut laut und deutlich kund, und sagte mir zu , dass Sie das Auto wieder fahrbereit und startfähig machen wollen. Das geschah auch zu meiner Überraschung direkt am folgenden Montag: Ihr Auto ist fertig zum abholen, na prima dachte ich supper Shop. Ich dann mit Fahrrad !!! ca. 20 km zu NR1 gefahren, Rechnung bezahlt, ein überaus moderater Preis= in Ordnung und bin dann losgefahren: UUps was dann, Display zeigte mir: ESP/ASR defekt , Einspritzung prüfen, Lenkung defekt. Booou ey mann dachte ich was geht hier den ab, zurück zum Shop, dort bekam ich dann die Antwort: Die Batterie ist platt, kaputt, die Anzeigefehler liegen an dieser Batterieunterspannung, ich solle erst mal eine neue Batterie einbauen und dann würden weitere Ausleseversuche vorort gemacht. Nun gut Auto sprang prima an, bin dann nach hause mit allen Fehlern: Lenkung schwergängig und ASR ging echt nicht. Nun wollte ich nicht mehr zu den NR1 und NR2 diesen UFRA´s hinfahren um noch mehr Kohle in den Sand zu setzen. Dann am vorigen Samstag bei nun 257700KM habe ich die gebrauchte el. Lenkhilfe umgebaut, ging gut, ist halt sauschwer, wenn man alleine arbeitet. Aber nach dieser Odyssee kam der Lohn der Mühe: Nach verkabeln und Batterie anklemmen machte das Display was es sollte, den Selbsttest von allen Sicherheitsbauteilen positiv, habe dann den Startknopf gedrückt, und ALLE Fehlermeldungen waren weg, und die Lenkung arbeitete fehlerfrei mit der gewohnten Unterstützung. Daher meine Überzeugung und Meinung: Der Lenksperriegel war nicht kaputt, sondern wirklich irgendein Bauteil innerhalb der el. Lenkung, auch nicht der ominöse Lenkwinkelsensor, der gerne genannt wird( im übrigen kann man den selber wieder justieren, steht im netten Handbuch ) Vom NR2 hörte ich es seien diverse Steuergeräte defekt, und man müsse Schritt für Schritt um weitere Tests zu machen ,diese Steuergeräte nacheinander kostenpflichtig erneuern ( gegen Unterschrift) Solche Summen bedeuten den wirtschaftlichen Totalschaden. Aber nun bin ich wieder ein zufriedener Megane –Fahrer.

    Viel Spass beim lesen.
     
  2. #2 macmurphy, 20.11.2018
    macmurphy

    macmurphy Türaufmacher

    Dabei seit:
    20.10.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Sorry, hat mir keinen Spaß gemacht und nach der Hälfte aufgegeben.
    Bitte editier den Text nochmal und mach Absätze rein.
    Vielen Dank
    Oli
     
  3. #3 Zimbi RFD, 20.11.2018
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.303
    Zustimmungen:
    137
    Kennzeichen:
    :dito:
     
  4. #4 feisalsbrother, 20.11.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.277
    Zustimmungen:
    296
    Moin,

    ich hab das Lesen nach 2-3 Sätzen, wenn man davon überhaupt sprechen kann, aufgegeben,

    Gruss Uli
     
Thema: Meldung Lenkung defekt
Besucher kamen mit folgenden Suchen
  1. megan 2 lenkung defekt

    ,
  2. renault megane servolenkung defekt

    ,
  3. megane 2 servolenkung defekt

Die Seite wird geladen...

Meldung Lenkung defekt - Ähnliche Themen

  1. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  2. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  3. Megane 2 keine DPF Meldung | 1.9 DCI

    keine DPF Meldung | 1.9 DCI: Hallo zusammen, ich komme direkt mal zum Problem bei meinem CC 1.9. Als ich den Wagen gebraucht gekauft habe, kam die Meldung "Einspritzung...
  4. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  5. Megane 4 Keine "Glühbirne" defekt Meldung in der Armatur

    Keine "Glühbirne" defekt Meldung in der Armatur: Servusla, hab hier jetzt Mal geschaut aber über das Handy nichts gefunden. Bei mir sind die beiden Glühbirnen der vorderen Scheinwerfer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden