Megane 2 Moto springt nicht mehr r

Diskutiere Moto springt nicht mehr r im Elektronik Forum im Bereich Technik; Marke: Renault Modell: Scénic II, J84 (2003-2009) Typ: Scénic II 1.9 dCi DPF J84 (2005 - 2009) Han folgendes Problem: seit einiger Zeit springt...

  1. #1 Hoermes, 11.06.2018
    Zuletzt bearbeitet: 11.06.2018
    Hoermes

    Hoermes Türaufmacher

    Dabei seit:
    11.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Marke: Renault
    Modell: Scénic II, J84 (2003-2009)
    Typ: Scénic II 1.9 dCi DPF J84 (2005 - 2009)

    Han folgendes Problem: seit einiger Zeit springt der Motor meines Renaults nicht mehr an. Ging es zu Beginn noch nach,manchmal mehr, manchmaö weniger, versuchen geht nun nichts mehr. Sobald ich die Karte drine habe und Start drücke jault der Lüfter auf und es kommt vorne im Amaturenbrett die Anzeige: Öldruckverlust, Batterielader defekt immer im Wechsel. Sobald ich auf Stopp drücke gehen die Fehlermeldungen weg, der Lüfter allerdings dreht munter weiter..... so lange bis die Batterie leer ist.

    Vielleicht hat ja jemand eine Idee von euch. Laut Renault könnte es das Steuergerät sein aber auch der Kabelbaum wissen tun Sie es nicht, den fehlerspeicher auslesen wollen sie auch net, weil es laut Renault nichts bringt und wenn sie sich das Auto anschauen kann sein, sie finden den Fehler gleich oder aber erst nach Wochen und das würde dann mehrer Tausend Euro kosten nur für die Suche.....
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 feisalsbrother, 11.06.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    3.651
    Zustimmungen:
    182
    Hi @Hoermes,

    wie bei vielen hier, die sich neu anmelden (weil sie in erster Linie zunächst einmal was wollen), ist es klar, dass am Anfang oft ein Problem im Vordergrund steht, das verständlicherweise gelöst werden möchte. Dafür sind die Meisten hier auch gerne bereit. Nichtsdestotrotz gibt es im Board, wie in jedem anderen Forum eigentlich auch, gewissen Regeln, die befolgt werden sollten, damit das Miteinander gewinnbringend für jeden funktioniert, um zum Beispiel ärgerliche und alles unübersichtlich machende Doppeleinträge zu vermeiden, die Lesbarkeit zu gewähren und generell bestimmte Umgangsformen, die auch sonst in der Gesellschaft üblich sind (sein sollten) zu pflegen. Es gibt eine kurze Einleitung zum Verhalten im Forum (An alle User, bitte vor dem Posten lesen !!!) und eine Vorstellungsecke für Neumitglieder (Vorstellungsecke für neue Mitglieder). Wenn sich jeder daran orientiert, steht Problemlösungen aller Art nichts im Weg.

    Zu deinem Problem bemühe bitte mal die Suchfunktion im gesamten Board, das Problem hatte schon mal jemand.

    Gruss Uli
     
    Hoermes gefällt das.
  4. #3 Hoermes, 11.06.2018
    Hoermes

    Hoermes Türaufmacher

    Dabei seit:
    11.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Vielen Dank für die Hinweiße. Habe ich vor lauter "Ich Versuch es einfach" gar net gelesen. Aber, ich habe mich nun Ordnungsgemäß vorgestellt den Eintrag wo jemand das gleiche Problem hat ist mir bisher trotzdem verwehrt geblieben. Aber ich bleibe dran und gebe die Hoffnung nicht auf.
     
Thema:

Moto springt nicht mehr r

Die Seite wird geladen...

Moto springt nicht mehr r - Ähnliche Themen

  1. Megane 3 Megane Phase III 1.5 DCI Dieselmotor springt nicht mehr an

    Megane Phase III 1.5 DCI Dieselmotor springt nicht mehr an: Guten Abend zusammen, wie in der Überschrift schon gesagt habe ich das Problem, das mein Megane sich überlegt hat, dass nicht anspringen auch...
  2. Megane 3 Rattern nach Einbau H&R Federn

    Rattern nach Einbau H&R Federn: Hallo zusammen, fahre einen Megane 3 RS RB8. Haben Sportfedern von H&R (30mm) eingebaut. Nach einem Tag (ca 100km) entwickelte sich ein sehr sehr...
  3. Megane 3 R-Link Anzeige verbleibende Fahrzeit

    R-Link Anzeige verbleibende Fahrzeit: Moin, kann mir jemand einen Tipp geben, wie ich in der Navigationsansicht die verbleibende Fahrzeit bis zum Ziel angezeigt bekomme? Bei mir werden...
  4. Megane 3 Mehrere Lampen funktionieren plötzlich nicht

    Mehrere Lampen funktionieren plötzlich nicht: Hallo in die Runde. Bei meinem Megane 3 CC funktionieren plötzlich folgende Lampen nicht: Innenraumbeleuchtung Handschuhfachbeleuchtung...
  5. Megane 3 Neues - altes- ABS Modul nun 160.000km mehr auf dem Tacho!

    Neues - altes- ABS Modul nun 160.000km mehr auf dem Tacho!: Hallo zusammen, Entschuldigung erst mal habe das gleiche auch schon in Megane 4 Forum gefragt - Habe mich vertan- Frischling halt :-( zum Thema -...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden