Megane 1 Motor geht aus

Diskutiere Motor geht aus im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo zusammen, mein Megane macht mal wieder Probleme. Beim Anfahren mit weniger als 2500 Touren geht die Kontrolleuchte (viereckiges Kästchen...

  1. #1 Rummelsnuff, 06.05.2019
    Rummelsnuff

    Rummelsnuff Türaufmacher

    Dabei seit:
    24.10.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen,

    mein Megane macht mal wieder Probleme.

    Beim Anfahren mit weniger als 2500 Touren geht die Kontrolleuchte (viereckiges Kästchen mit einer gezackten Welle drin) an und die Drehzahl fällt beim Kuppeln fast bis auf 0 zurück. Wenn der Motor nicht von selbst abstirbt und man ihn stattdessen abstellt und neu startet, ist alles wieder Ok.
    Bei Schiebebetrieb kommt der Fehler auch vor. Jedoch geht der Motor dann meist einfach aus.
    Ob der Motor warm oder kalt ist, ist dabei egal.
    Ebenso ruckelt der Motor stark, wenn man nur mit mäßig Gas fährt. (Nicht beim Anfahren)
    Das ruckeln ist im Kalt Zustand stärker ausgeprägt, kommt aber auch im Warm Zustand hin und wieder vor.

    Hat jemand Erfahrungen mit diesem Problem?

    Danke und Grüße
     
  2. #2 soehnlein, 06.05.2019
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    57
    Zustimmungen:
    19
    Dann wär ja wohl mal angesagt die Fehlercodes auszulesen. Wenn die Lampe aufleuchtet wird auch ein Fehlercode in der ECU hinterlegt :) Aber nicht mit einem standard ELM327 sondern mit CAN CLIP oder RENAULT-COM - denn damit kann man auch Fehlercodes auslesen die nicht mehr zum leuchten der Lampe führen (Archiv) ;)
     
  3. #3 feisalsbrother, 06.05.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.157
    Zustimmungen:
    273
    Moin,

    bei meinem M3 hatte ich das auch - Drosselklappe war verdreckt,

    Gruss Uli
     
  4. #4 Rummelsnuff, 15.05.2019
    Rummelsnuff

    Rummelsnuff Türaufmacher

    Dabei seit:
    24.10.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Ich hab nun die Lambdasonde und die Zündkabel ersetzt, da beides defekt war. Der Fehler taucht immer noch auf.
    Wir haben es mit zwei verschiedenen Diagnosegeräten versucht. Funktioniert leider nicht.
    Ich lass den Speicher die Tage mal in der Werkstatt auslesen.

    Die Drosselklappe hab ich auch schon vermutet. Mal schauen, was die Diagnose sagt.
     
  5. #5 feisalsbrother, 15.05.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.157
    Zustimmungen:
    273
    Bei mir hat die Diagnose auch nichts angezeigt, obwohl Drosselklappe verdreckt war.
     
  6. Owalt

    Owalt Einsteiger

    Dabei seit:
    30.03.2019
    Beiträge:
    29
    Zustimmungen:
    3
    Ich würde auch mal sämtliche Schläuche und Leitungen Kontrollieren, nicht das er irgendwo Nebenluft zieht.
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. Megane 2 Gebläse geht nicht

    Gebläse geht nicht: Hallo Ich hab nen megane 2 aus 2006 mit klimaautomatik bei mir ist von eine Sekunde auf die andere das gebläse ausgegangen, auf dem Display kann...
  2. Megane 2 Megane 1.5 dci Motor Kompatibel K9K734 K9K772

    Megane 1.5 dci Motor Kompatibel K9K734 K9K772: Hallo, ich fahre einen Renault Magane 2, BJ 2007, 1.5cdi, 76KW/103PS, Motorcode K9K734. Meine Frage ist, passt der K9K772 mit 76KW/103PS auch in...
  3. Megane 3 HowTo R-Link & Rückfahrkamera Megane 3 Bj 2016 geht doch !

    HowTo R-Link & Rückfahrkamera Megane 3 Bj 2016 geht doch !: Hallöle erstmal! Ich bin neu hier im Forum und habe mich mit dem Einbau einer Rückfahrkamera an meinem Megane III Limited Bj.2016, mit dem Tom...
  4. Megane 3 R-Link & Rückfahrkamera Megane 3 Bj 2016 geht doch!!!!

    R-Link & Rückfahrkamera Megane 3 Bj 2016 geht doch!!!!: Hallöle erstmal! Ich bin neu hier im Forum und habe mich mit dem Einbau einer Rückfahrkamera an meinem Megane III Limited Bj.2016, mit dem Tom...
  5. Megane 2 Zahnrieme gerissen, Motor ausgetauscht nun startet nicht

    Zahnrieme gerissen, Motor ausgetauscht nun startet nicht: Hallo Leute An meine Megan 1.6, 16V ist Zahnrieme gerissen, jetzt habe ich ein Austausch Motor eingebaut aber der Motor dreht nicht. Von Hand...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden