Megane 2 Motor geht nach dem Starten aus!

Diskutiere Motor geht nach dem Starten aus! im Motor & Getriebe Forum im Bereich Technik; Hallo an alle, ich bin Matze 28 Jahre alt und komme aus dem schönen Rostock. wir haben mit unserem RENAULT MEGANE II Stufenheck Benziner seit...

  1. #1 dadmatze, 27.07.2018
    dadmatze

    dadmatze Türaufmacher

    Dabei seit:
    27.07.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo an alle,

    ich bin Matze 28 Jahre alt und komme aus dem schönen Rostock.
    wir haben mit unserem RENAULT MEGANE II Stufenheck Benziner seit langen folgendes Problem.

    Wenn ich ihn kalt starte springt er sofort an. Dann geht sofort die Drehzahl runter und er geht aus. Ich kann es nur regeln in dem ich auf das Gas drücke und dann langsam los fahre. Das kann schon mal 3-4 mal so gehen.
    Sobald ich aber auch nur 100m gefahren bin läuft er ganz normal als wenn nichts gewesen wäre.

    Vielleicht könnt Ihr mir ein paar Tipps geben woran es liegen könnte.

    Danke schon mal im voraus.
    Gruß Matze
     
  2. #2 feisalsbrother, 27.07.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.173
    Zustimmungen:
    276
    Moin,

    bemühe doch bitte mal die Suchfunktion "drosselklappe", oder "leerlauf", zu dem Thema wurde schon einiges geschrieben.

    Ausserdem wird es hier im Board gerne gesehen, wenn sich Neuankömmlinge zuerst vorstellen Vorstellungsecke für neue Mitglieder

    Gruss Uli
     
  3. #3 dadmatze, 30.07.2018
    Zuletzt von einem Moderator bearbeitet: 31.07.2018
    dadmatze

    dadmatze Türaufmacher

    Dabei seit:
    27.07.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Brother,

    ja ich habe schon mal geschaut nur bin ich leider kein Fachmann und mein Schlosser ist bei Volvo und braucht einen Anhaltspunkt.
    Könntest du mir vielleicht doch einen Tipp bzw. einen Link geben wie ich die Sache systematisch angehen kann?

    Gruß Mathias
     
Thema:

Motor geht nach dem Starten aus!

Die Seite wird geladen...

Motor geht nach dem Starten aus! - Ähnliche Themen

  1. Megane 3 Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011

    Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011: Hallo Zusammen, Vorab meine Fahrzeugdaten: Renault Mégane Grandtour ENERGY dCi 110 Start & Stop 81 kW / 110 PS Baujahr 2011 101000 Kilometer Das...
  2. Megane 4 Start/Stop -Anlage

    Start/Stop -Anlage: Hallo, ich besitze seit 8 Monaten einen Megane 4, 1,2 TCE 130 Grandtour Symphony. Erstzulassung 01/ 2018. Km.Stand ca. 8100 km !...
  3. Megane 2 Gebläse geht nicht

    Gebläse geht nicht: Hallo Ich hab nen megane 2 aus 2006 mit klimaautomatik bei mir ist von eine Sekunde auf die andere das gebläse ausgegangen, auf dem Display kann...
  4. Megane 2 Megane 1.5 dci Motor Kompatibel K9K734 K9K772

    Megane 1.5 dci Motor Kompatibel K9K734 K9K772: Hallo, ich fahre einen Renault Magane 2, BJ 2007, 1.5cdi, 76KW/103PS, Motorcode K9K734. Meine Frage ist, passt der K9K772 mit 76KW/103PS auch in...
  5. Megane 2 Beim Start zuckt der Heckwischer

    Beim Start zuckt der Heckwischer: Hallo zusammen, beim einsteigen und starten meines Megane Grandtour 2 automatik startet der Heckwischer untypisch mit kurzen Bewegungen und die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden