Megane 2 Motor geht nach dem Starten aus!

Diskutiere Motor geht nach dem Starten aus! im Motor & Getriebe Forum im Bereich Technik; Hallo an alle, ich bin Matze 28 Jahre alt und komme aus dem schönen Rostock. wir haben mit unserem RENAULT MEGANE II Stufenheck Benziner seit...

  1. #1 dadmatze, 27.07.2018
    dadmatze

    dadmatze Türaufmacher

    Dabei seit:
    27.07.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo an alle,

    ich bin Matze 28 Jahre alt und komme aus dem schönen Rostock.
    wir haben mit unserem RENAULT MEGANE II Stufenheck Benziner seit langen folgendes Problem.

    Wenn ich ihn kalt starte springt er sofort an. Dann geht sofort die Drehzahl runter und er geht aus. Ich kann es nur regeln in dem ich auf das Gas drücke und dann langsam los fahre. Das kann schon mal 3-4 mal so gehen.
    Sobald ich aber auch nur 100m gefahren bin läuft er ganz normal als wenn nichts gewesen wäre.

    Vielleicht könnt Ihr mir ein paar Tipps geben woran es liegen könnte.

    Danke schon mal im voraus.
    Gruß Matze
     
  2. Anzeige

  3. #2 feisalsbrother, 27.07.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    3.971
    Zustimmungen:
    241
    Moin,

    bemühe doch bitte mal die Suchfunktion "drosselklappe", oder "leerlauf", zu dem Thema wurde schon einiges geschrieben.

    Ausserdem wird es hier im Board gerne gesehen, wenn sich Neuankömmlinge zuerst vorstellen Vorstellungsecke für neue Mitglieder

    Gruss Uli
     
  4. #3 dadmatze, 30.07.2018
    Zuletzt von einem Moderator bearbeitet: 31.07.2018
    dadmatze

    dadmatze Türaufmacher

    Dabei seit:
    27.07.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Brother,

    ja ich habe schon mal geschaut nur bin ich leider kein Fachmann und mein Schlosser ist bei Volvo und braucht einen Anhaltspunkt.
    Könntest du mir vielleicht doch einen Tipp bzw. einen Link geben wie ich die Sache systematisch angehen kann?

    Gruß Mathias
     
Thema:

Motor geht nach dem Starten aus!

Die Seite wird geladen...

Motor geht nach dem Starten aus! - Ähnliche Themen

  1. Megane 1 Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell

    Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell: Hallo, ich habe einen Renault Megane I Coach 1,4 16V Bj 99. Ich habe jetzt das dritte mal in 4 Jahren das die Wegfahrsperre mich ihn nicht starten...
  2. Megane 2 Motor geht nicht aus

    Motor geht nicht aus: Hallo Habe ein Problem mit meinem Megane2 2004. Nach dem starten gehen Gebläse und Scheibenwischer an. Der Motor lässt sich nicht abschalten. Erst...
  3. Megane 1 Megane kühlt nicht mehr und geht beim fahren aus

    Megane kühlt nicht mehr und geht beim fahren aus: Servus leute, es handelt sich um folgendes Fahrzeug: Renault Megane I 1999 BA0/1_ 1.6 16V. Musste gestern in der Kälte ne stunde warten und hab...
  4. Megane 2 Motor geht nach dem Start aus

    Motor geht nach dem Start aus: Hallo Leute, Ich habe folgendes Problem mit einem 1,6V Automatik Benziner: Seit ein paar Wochen geht der Motor ca. 5 Sekunden nach dem starten...
  5. Megane 3 Zündaussetzer beim TCE 130 1,4 L Motor

    Zündaussetzer beim TCE 130 1,4 L Motor: Hallo.. mich hat es jetzt auch getroffen gehabt , bei meinem Megane 3 CC , 72.000 Km. Bj. 2011 . Nachdem Abgas und ESP Störungsleuchten dauernd...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden