Megane 1 Motor problem ?? bj 12.1999 1,4

Diskutiere Motor problem ?? bj 12.1999 1,4 im Motor & Technik Forum im Bereich Megane 1 Forum; hallo miteinander bin noch sehr neu hier und habe schon ein sehr grosses problem . habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v...

  1. mtm

    mtm Türaufmacher

    Dabei seit:
    25.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    hallo miteinander
    bin noch sehr neu hier und habe schon ein sehr grosses problem .
    habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v gekauft und war auch sehr zufrieden mit dem wagen bis der eine Tag gekommen ist .
    bin ca 300 km gefahren und kurz vor der heimat ging er einfach so aus , beim starten dreht er
    aber er kommt nicht .
    dachte motorschaden , aber zahnriemen ist heil auch kein öl im wasser auch kein schäppern oder sonstige lauten geräusche .
    benzin ist drinn ; - )
    bei der zündung an machen bleiben dann 3 anzeigen an der rest verschwindet -- stop , öl , batterie --- abe in der anzeige blinkt eine lampe in der mitte
    habe versucht ein video hoch zu laden aber geht nicht dateiformat geht nicht

    ich hoffe ihr könnt mir bei mein fahrzeug problem helfen
    im vorraus schon vielen dank
     
  2. #2 Dr.Izzy, 28.07.2019
    Dr.Izzy

    Dr.Izzy Megane-Kenner

    Dabei seit:
    21.11.2018
    Beiträge:
    221
    Zustimmungen:
    96
    runde lampe in der mitte vom Armaturenbrett: Wegfahrsperre.
    D.H. die Zündung wird nicht freigegeben.

    Feldlösung:
    Abschließen - Warten - Aufschließen, neu versuchen
    Beim Starten warten, bis die Vorwärmlampe erloschen ist.
     
  3. mtm

    mtm Türaufmacher

    Dabei seit:
    25.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Danke Dir
    aber er ist wärend der fahrt ausgegangen und seit dem geht er nicht mehr an
     
  4. mtm

    mtm Türaufmacher

    Dabei seit:
    25.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    das ist beim starten , die runde lampe in der mitte blinkt auch wenn ich den Schlussel abziehe
     

    Anhänge:

  5. #5 feisalsbrother, 29.07.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.394
    Zustimmungen:
    316
    Versuchs mal mit Fehlerspeicher löschen - Näheres dazu über die Suchfunktion.
     
Thema:

Motor problem ?? bj 12.1999 1,4

Die Seite wird geladen...

Motor problem ?? bj 12.1999 1,4 - Ähnliche Themen

  1. Megane 1 Thermoschalter Sensor k4m Motor

    Thermoschalter Sensor k4m Motor: Hallo. Wo sitzt der Thermoschalter oder Sensor vom Motor für die Wasser Temperaturanzeige . Megane 1 Bj 2000 1,6 16v . Temperaturanzeige geht...
  2. Megane 2 KeyCard-Problem bei der HU

    KeyCard-Problem bei der HU: Hallo, ich komme grad mit meinem Renault Megane 2, Bj. 2005, von der HU und da wurde mir die Plakette versagt, weil beim Ausstellen des Motors...
  3. Megane 2 Motor springt nicht an/ läuft unruhig und geht aus.

    Motor springt nicht an/ läuft unruhig und geht aus.: Hallo zusammen, es handelt sich um ein Bastlerauto/Projektauto was bereits defekt gekauft wurde. Vielleicht hab ihr noch ne Idee!? Es ist 1,4...
  4. Megane 1 Megane BJ 2000 Zahnriemen beurteilen

    Megane BJ 2000 Zahnriemen beurteilen: Hallo. Ich habe da mal 2 Fotos für euch . Kann mir jemand sagen ob der Zahnriemen noch der erste ist oder ob er gewechselt wurde . Ich weiß man...
  5. Megane 1 Cabrio BJ 2000 Innenraumbeleuchtung

    Cabrio BJ 2000 Innenraumbeleuchtung: Hallo. Ich habe mich gewundert das meine Innenraumbeleuchtung nicht geht. Ich dacht da wechsele ich doch erst mal die Birne. War aber keine rinn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden