Megane 3 Motor ruckt - Motorkontrolllampe blinkt

Diskutiere Motor ruckt - Motorkontrolllampe blinkt im Motor & Getriebe Forum im Bereich Technik; Hi, habe mich mal in der Suche umgeschaut aber diesbezüglich zu dem Thema nichts gefunden. Also Frage ich doch einfach mal in die Runde ......

  1. #1 Megane_12, 15.09.2018
    Megane_12

    Megane_12 Megane-Kenner

    Dabei seit:
    25.12.2010
    Beiträge:
    228
    Zustimmungen:
    10
    Hi,
    habe mich mal in der Suche umgeschaut aber diesbezüglich zu dem Thema nichts gefunden.
    Also Frage ich doch einfach mal in die Runde ...

    Megane 3 TCe, Baujahr 02/12, Km : 92504

    ... hatte vor kurzem nach dem losfahren so etwas wie ein ruckartiges verschlucken des Motors.
    Dauerte nicht lange, dann lief wieder alles.

    Gestern morgen, Außentemperatur 15°C fing der Motor nach dem Start an unruhig zu laufen (als wenn ein Zylinder ausgefallen wäre) beim Gas geben das gleiche, die Motorkontrolllampe blinkte.
    Habe den Motor ca. 15min im Stand laufen lassen, die Motorkontrolllampe blinkte noch 3 mal und dann lief er wieder rund.
    Die Fahrt zur und später von der Arbeit lief reibungslos.

    Heute morgen, Außentemperatur 9°C fing der Motor nach dem Start an unruhig zu laufen, ich fuhr ein paar Meter, die Motorkontrolllampe blinkte und der Warnhinweis "ESP kontrollieren mit Werkstattschlüssel" leuchtete auf.
    Nach 15 Minütiger einlaufphase in Stand, war wieder alles weg und der Motor lief rund.

    Die Fahrt zur und später von der Arbeit lief Reibungslos.
    Auch habe ich ihm mal Druck gegeben und alles lief ohne Probleme.

    Muss dazu sagen, habe seit ca. knapp 2 Jahren ne BPC2 drin ... aber das dürfte doch damit nichts zu tun haben ?

    Hat jemand evtl. eine Idee ???


    Gruß und Danke
    Dirk
     
  2. Anzeige

  3. #2 feisalsbrother, 15.09.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    3.873
    Zustimmungen:
    219
    Moin,

    hänge doch mal die BPC ab, wie läuft der Motor dann?

    Gruss Uli
     
  4. #3 Megane_12, 16.09.2018
    Megane_12

    Megane_12 Megane-Kenner

    Dabei seit:
    25.12.2010
    Beiträge:
    228
    Zustimmungen:
    10
    Hi Uli,

    das habe ich eben mal gemacht.

    ABER, davor habe ich mal einen OBD-Check über "Torque" gemacht.
    (ich weiß ... mit Sicherheit nicht so 100% tig)

    Folgendes Ergebnis :

    [​IMG]

    Dann hab ich den "Nullstecker" auf die BPC2 gesteckt und erneut gemessen :

    [​IMG]

    [​IMG]

    [​IMG]


    Bin dann mal ne Runde gefahren und habe erneut gemessen :

    [​IMG]

    [​IMG]


    Ich vermute mal, auf Grund dem unruhigen Lauf - dass ich ein Problem mit der / den Zündspulen habe.

    Wie gesagt, der Fehler tritt immer morgens auf.

    Werd wohl mal beim Renault Händler vorbei schaun müssen ...


    Gruß
    Dirk
     
  5. #4 feisalsbrother, 16.09.2018
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    3.873
    Zustimmungen:
    219
    Hi Dirk,

    da weiss ich leider auch nicht weiter.
    Viel Glück beim Freundlichen,

    Gruss Uli
     
  6. #5 Megane_12, 16.09.2018
    Megane_12

    Megane_12 Megane-Kenner

    Dabei seit:
    25.12.2010
    Beiträge:
    228
    Zustimmungen:
    10
    Hi Uli,

    na das baut ja auf ... :ashamed:


    Gruß
    Dirk
     
  7. #6 KarlMichael, 18.09.2018
    KarlMichael

    KarlMichael Türaufmacher

    Dabei seit:
    18.09.2018
    Beiträge:
    7
    Zustimmungen:
    3
    Ich hoffe für Dich, dass es nur die Zündspule ist. Bei meinem Megane CC TCe 130 PS hatte ich ähnliche Sympthome. Seit Monaten hatte ich die Vermutung. dass der Motor evtl. auf 3 Zylindern läuft - leichte Vibrationen im Leerlauf + tw. schlechte Gas Annahme/ Ruckeln. In meinem Fall ist dann noch plötzlicher Kühlwasserverlust dazukommen - c. a. 2 L ohne irgendein Anzeichen von Leck. Gestern ist dann während dem Fahren die Motorkontrollanzeige angegangen. Erster Verdacht des ADAC war auch die Zündspule. Wurde dann in eine Renaulwerkstatt begleitet - hier wurde festgestellt dass eine Zündkerze verkokts ist (Zylinder 3) - das Fahrzeug wurde auch bzgl. Leck im Kühwasserkreislauf gecheckt - leider ohne Befund - hatte als Ursache auf einen "Marderbiss" gehofft so blöd das klingt. Aktuell deutet das Problem mit 90%-iger Sicherheit in Richtung Zylinderkopfdichtung (Best Case) oder Riss im Zylinderblock. Gibt zu diesem Thema auch Threads hier im Forum. Hoffe, dass es bei Dir nur die Zündspule ist. Bei mir schaut es aktuell nach ziemlichen Totalschaden aus. BJ 2012 oder 13 mit 100k km. Fände ich wirklich traurig von Renault. Bzgl. Kulanz mache ich mir wenig Hoffunung. Morgen werde ich wahrscheinlich die End Diagnose der Werkstatt erhalten. Falls Sich die Diagnose bestätigt und ich keine akzeptable Kulanzlösung von Renault erhalten werde, war das definitiv mein letzter Renault. Drücke Dir die Daumen - bei mir hat das Thema auch eher harmlos angefangen. Services etc. habe ich immer in einer Renault Werkstatt gemacht.

    1,4TCe Riss im 2. Zylinder. Ist es ein Einzelfall?

    l. G.
    Karl
     
  8. #7 Megane_12, 20.09.2018
    Zuletzt bearbeitet: 20.09.2018
    Megane_12

    Megane_12 Megane-Kenner

    Dabei seit:
    25.12.2010
    Beiträge:
    228
    Zustimmungen:
    10
    Hi Karl,

    ohh ohh ... das tur mir aber leid zu hören.
    Gibt es schon was neues bei dir ?

    Bei mir sieht es wie folgt aus ... ich war beim Renault Händler und habe mal auslesen lassen.
    Wouw ... 21 Fehlermeldungen
    Da ich eine BPC2 verbaut habe (der Meister von Renault hat sie mir eingebaut) hat er natürlich gleich gesagt, die kommt mal raus.
    Also, alle Kabel und Stecker getrennt und das Ding ausgebaut.
    Alle Fehler gelöscht und ab auf die Straße damit.

    Ergebnis ... die ersten 2 Tage lief alles wie geschmiert - kein Rucken, keine Kontroll-Lampe ... alles Top
    Aber ... heute nach der Arbeit - da war es wieder ... unruhiger Lauf und die Kontroll-Lampe hat 3 mal aufgeblinkt.

    Tja, werde mir das morgen nochmal anschaun und dann wohl wieder ab zum Renault-Meister :ashamed:


    Gruß
    Dirk
     
  9. #8 KarlMichael, 21.09.2018
    KarlMichael

    KarlMichael Türaufmacher

    Dabei seit:
    18.09.2018
    Beiträge:
    7
    Zustimmungen:
    3
    Hi Dirk,

    Mein Auto ist leider ein wirtschaftlicher Totalschaden. Zylinderkopf hinüber. Ich habe weitere Diagnosearbeiten gestoppt um nicht auch noch dafür Umsummen zu zahlen - aktuell muss ich mich glücklich schätzen, dass ich nur 200€ für die ganzen Arbeiten zahlen muss (Danke an meine Renault Werkstatt). Reparatur würde 8k€ kosten (neuer Motor). Auch ein gebrauchter Motor und Pfuscher zahlt sich nicht aus. Da wäre ich auch nicht unter ~4,5k€, vorrausgesetzt ich würde überhaupt einen guten Motor finden. Aktuell habe ich nur einen gebrauchten Motor um 2,5k€ (aus einem Auto mit BJ 2011! und ohne alle Nebenaggregate) gefunden. Da ist mir das Risiko zu hoch in ein paar Monaten/ einem Jahr wieder vor demselben Problem zu stehen. Aktuell versuche ich das Auto an "Bastler" zu verkaufen. Max Angebot bis Dato sind 800€ inkl. 3 Wochen alter 17" Reifen und Alufelgen. Hoffe, dass Du mehr Glück hast. Solange Du keinen groben Kühlmittelverlust hast besteht definitv noch Hoffnung. Bei mir war die Ursache ziemlich schnell klar - 2-3l Kühlmittel verliert man nicht innerhalb kurzer Zeit ohne sichtbares Leck. Ich bin durch mit Renault. Plane (unabhängig vom Renault Thema) nächste Woche einen Ersatz für meinen 12 Jahre alten Ford Smax 1,9l 140 PS Diesel zu kaufen. Wollte eigentlich den Ford verkaufen - jetzt werde ich Ihn behalten und das Geld welches ich für den Renault kriege in die Wartung stecken. Der Ford fährt sich noch als wenn er neu wäre. Wäre natürlich eine Chance gewesen einen guten Eintauschdeal (trotz Motortotalschaden) bei meinem Renaulthändler zu kriegen - hat er mir auch angeboten. Darauf verzichte ich jetzt und werde mir nächste Woche einen Peugeot 5008 180 PS Diesel EAT8 mit allen Extras zum Schnäppchenpreis bestellen. Ich habe aus diesem Thema vor Allem gelernt nie mehr Downgesizten Benziner mehr zu kaufen. Da hat nicht nur Renault Probleme auch wenn der Renault zumindest 1,4l Hubraum hätte. Drücke Dir die Daumen!! Bitte halte mich am Laufenden. Mein ursprünglicher Plan war es, dass ich mir jetzt einen Familien SUV kaufe, meine Frau wie bei einem "normalen" Auto noch 3 Jahre mit dem Renault Megane CC fährt und ich Ihr dann wenn wir wieder liquide sind ein neues Cabrio kaufen. Meine Frau ist komplett fertig - der Renault Megane CC war Ihr Baby und Sie hatte sich lange ein Cabrio gewünscht und nie gekriegt. Nachträglich hat mich das Auto zus. 400€/ Monat (gerechnet auf 6 Jahre bis zum Totalschaden) gekostet. Wenn ich das geahnt hätte ich mir gleich ein Mercedes/ BMW Cabrio kaufen können....

    Schönes WE, Drücke Dir die Daumen!
    Karl
     
  10. #9 KarlMichael, 21.09.2018
    Zuletzt von einem Moderator bearbeitet: 21.09.2018
    KarlMichael

    KarlMichael Türaufmacher

    Dabei seit:
    18.09.2018
    Beiträge:
    7
    Zustimmungen:
    3
    @Dirk: Solange Du nicht Kühlmittel verlierst, musst Du Dir keine Sorgen bzgl. Zylinderkopf/ Zylinderkopfdichtung machen! Wollte ich noch einmal klarstellen. In diesem Fall hast Du vermutlich irgendein Problem mit der Motorelektronik/ Zündspulte etc. Will da nicht, dass ich Dich zus. stresse!
    l. G.
    Karl
     
  11. #10 Megane_12, 22.09.2018
    Zuletzt von einem Moderator bearbeitet: 23.09.2018
    Megane_12

    Megane_12 Megane-Kenner

    Dabei seit:
    25.12.2010
    Beiträge:
    228
    Zustimmungen:
    10
    Hi Karl,

    mensch das tut mir echt leid mit deinem Auto.
    Das ist immer ganz ganz große Sch... und kann auch deine Entscheidung verstehen.
    Natürlich habe ich viel gelesen bezüglich diesem Motor und den entsprechenden Symptomen und war echt erschrocken darüber.

    Ich hoffe natürlich auch das es sich bei mir nur eum ein elektronisches Problem handelt, denn das Problem tritt imemr nur morgens unmittelbar nach dem Starten auf und dauert etwa 10 - 15 minuten bis der Motor warm ist - danach kann ich ganz normal damit fahren und beschleunigen.
    Wasserverlust habe ich absolut nicht.

    War gestern mal bei Renault - leider sind die Bücher sehr voll. so daß ich erst am 04.11. einen Termin bekommen habe.

    Also weiß ich am 05.11 mehr - ich gebe dann mal bescheid.

    ... durfte mir über´s Wochenende den neuen Renault Capture Version S mit 150 PS mal mitnehmen - tolles Teil - macht echt Spaß.

    Gruß
    Dirk

    ... Blödsinn - ich meine natürlich 04.10 und 05.10 !!!

    Gruß
    Dirk
     
  12. #11 Megane_12, 07.10.2018
    Megane_12

    Megane_12 Megane-Kenner

    Dabei seit:
    25.12.2010
    Beiträge:
    228
    Zustimmungen:
    10
    Hi,

    kurzer Sachstand .. für die die es interessieren sollte.

    Hatte ja am 04.10. meinen großen Werkstatt-Termin.
    Was soll ich sagen ... ab dem 01.10. trat der Fehler und die Laufstörungen nicht mehr auf :-?
    Warum auch immer.

    Der Meister vom Rauten-Händler meinte nur ... wo kein Fehler da keine Reparatur !
    Dennoch haben wir mal ausgelsen ... Zündaussetzter am 2 Zylinder.
    Speicher gelöscht, nichts bezahlt, Werkstatt verlassen.
    Null Fehlermeldungen und keine Fahrstörungen.

    Aussage vom Meister ... die BPC könnte evtl. die Kennline verschoben haben und mit der Demontage hat es eben 2 - 3 Tage gedauert und sie hat sich wieder eingegriegt.

    Ob es das war bzw. ist - wir haben keine Ahnung.

    Ich soll jetzt mal Weiterfahren, das ganze unter Beobachtung halten und so in nem halben Jahr stecken wir einfach die BPC nochmal dran um zu schaun ob der Fehler evtl. wieder kommt.

    Na dann ...

    Gruß
    Dirk
     
    feisalsbrother gefällt das.
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Meganehüpfer, 07.10.2018
    Meganehüpfer

    Meganehüpfer Einsteiger

    Dabei seit:
    14.03.2016
    Beiträge:
    38
    Zustimmungen:
    12
    Wollt nur mal kurz am Rande erwähnen das der1.4TCE ein Nissan motor hat. Weil so auf Renault geschimpft wird aber natürlich verständlich.
    Sowas ist immer Mist egal bei welchem kfz.
    Mein 1.4tce läuft bis tadellos (91000km) aber die Angst mal min Haarriss oder Steuerkettenschaden zu bekommen ist immer da. Man wird regelrecht paranoid .
     
  15. #13 Megane_12, 09.10.2018
    Megane_12

    Megane_12 Megane-Kenner

    Dabei seit:
    25.12.2010
    Beiträge:
    228
    Zustimmungen:
    10
    Hi "Meganhüpfer"
    das meine Renault-Karrosse von einem Nissan-Motor angetrieben wird war mir bekannt.

    Mir geht es genau wie dir ... bei den ganzen Meldungen achtest du peinlichst genau auf jedes Geräusch das da plötzlich auftritt :ashamed:

    Gruß
    Dirk
     
Thema:

Motor ruckt - Motorkontrolllampe blinkt

Die Seite wird geladen...

Motor ruckt - Motorkontrolllampe blinkt - Ähnliche Themen

  1. Motor dreht, sprint aber nicht an!

    Motor dreht, sprint aber nicht an!: Guten Abend/Tag an alle Forum-Nutzer :), Ich fahre meinen Renault Megane 3 1.4 Tce jetzt seit 1,5 Jahren:). Zurzeit hat er 185 tkm. auf der Uhr,...
  2. Megane 3 RS (TCe 265): Motor hat keine Leistung mehr, geht im Leerlauf aus

    RS (TCe 265): Motor hat keine Leistung mehr, geht im Leerlauf aus: Hab es bei den SportRenault-Jungs auch schon gepostet, vielleicht hat hier jemand noch eine Idee: bin heute auf die Autobahn gefahren, auf der...
  3. Megane 2 Motor stottert zwischen 5.000 und 6.000 Umdrehungen.

    Motor stottert zwischen 5.000 und 6.000 Umdrehungen.: Guten Tag Megane Freunde, Seit letzter Woche habe ich ein gravierendes Problem mit meinen Renault Mégane CC 1.6 Benziner Schalter. Sobald ich...
  4. Megane 1 Megane 1 2.0 16V Motor Stottert beim Gas geben

    Megane 1 2.0 16V Motor Stottert beim Gas geben: Hallo zusammen, mein Megane I 2.0 16V (147ps) Cabrio hat Aussetzer beim Gas geben. Diese treten vorallem dann auf wenn ich eine Geschwindigkeit...
  5. Megane 1 Motor startet nicht

    Motor startet nicht: Hallo, ich hatte heute morgen ein seltsames Erlebnis. Wollte heute morgen um 6 Uhr mein Megane 1 Cabrio 1,6e starten. Wollte nicht anspringen. Ca...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden