Megane 2 Motor startet nicht nach Bremsenwechsel (!?)

Diskutiere Motor startet nicht nach Bremsenwechsel (!?) im Elektronik Forum im Bereich Technik; Moin, es handelt sich um einen CC mit 1,6 16V k4m Motor. Habe gestern neue Bremsen eingebaut (Scheiben + Beläge und Handbremsseile neu), heute...

  1. #1 Vive_la_France:), 08.09.2019
    Vive_la_France:)

    Vive_la_France:) Einsteiger

    Dabei seit:
    12.08.2019
    Beiträge:
    31
    Zustimmungen:
    6
    Moin, es handelt sich um einen CC mit 1,6 16V k4m Motor.
    Habe gestern neue Bremsen eingebaut (Scheiben + Beläge und Handbremsseile neu), heute will ich von der Bühne, und nun geht nix mehr :(
    Er orgelt zwar, springt aber nicht an...Batterie war nicht abgeklemmt.
    Ich suche nach einem Zusammenhang zw. den Arbeiten an der Bremse und dem Startproblem.

    Hat jemand eine Idee ?

    Danke für Eure Antworten

    Gruß
    Andreas
     
  2. #2 Vive_la_France:), 08.09.2019
    Vive_la_France:)

    Vive_la_France:) Einsteiger

    Dabei seit:
    12.08.2019
    Beiträge:
    31
    Zustimmungen:
    6
    So habs gefunden. Das glaubt mir keiner :grin:

    Es lag am Stand der Bremsflüssigkeit.(!!!)
    Da ich die Bremskolben zurückgedrückt habe, war zu viel Bremsflüssigkeit im Behälter.
    Offenbar funktioniert der Füllstandgeber in beide Richtungen.
    Bei zu viel Bremsflüssigkeit im Behälter, wird die Zündung unterbrochen .:dash:

    Die spinnen doch, die Gallier :haha:
     
    macmurphy und feisalsbrother gefällt das.
  3. enagem

    enagem Megane-Kenner

    Dabei seit:
    01.06.2009
    Beiträge:
    194
    Zustimmungen:
    33
    Geile Sicherheitsfunktion,falls sich mal ein Laie an den Bremsen zu schaffen macht.:P
     
    Vive_la_France:) gefällt das.
  4. #4 Vive_la_France:), 09.09.2019
    Zuletzt von einem Moderator bearbeitet: 10.09.2019
    Vive_la_France:)

    Vive_la_France:) Einsteiger

    Dabei seit:
    12.08.2019
    Beiträge:
    31
    Zustimmungen:
    6
    Wohl wahr. Aber ob dieses "Feature" auch allen Profis bekannt ist ?
    Ich habe da so meine Zweifel :dance3:
     
  5. #5 Multi-Fanfare, 20.09.2021
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.399
    Zustimmungen:
    160
    Zweifel hab ich keine, das ist nur zur Sicherheit, denn wenn zuviel Bremsflüssigkeit im Behälter ist dann würde beim Fahren deine Bremse dauernd stark schleifen, die Bremse würde zu heiss werden und Bremsscheiben und Bremsklötze defekt werden........... Du hast also durch diese Sicherheitsmaßnahmen viel Geld gespart.
    saludos amigos
     
  6. #6 Vive_la_France:), 21.09.2021
    Vive_la_France:)

    Vive_la_France:) Einsteiger

    Dabei seit:
    12.08.2019
    Beiträge:
    31
    Zustimmungen:
    6
    Du scheinst das Prinzip der hydraulischen Bremse nicht verstanden zu haben.
    Der Füllstand im Bremsflüssigkeitsbehälter hat nichts mit dem Bremsdruck zu tun, ausser es ist zu wenig Flüssigkeit im Behälter.....

    cheers!
     
  7. #7 Multi-Fanfare, 21.09.2021
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.399
    Zustimmungen:
    160
    Als KFZ Meister sagt mir die Erfahrung aus der Werkstatt aber etwas anderes..... ICH. Könnte dir hunderte Autofahrer benennen, die genau das Problem hatten, zuviel Bremsflüssigkeit im Behälter und deswegen Schliff die Bremse Heiss.
    Theorie ist das Eine und die Praxis ist manchmal anders.
     
  8. #8 Vive_la_France:), 21.09.2021
    Vive_la_France:)

    Vive_la_France:) Einsteiger

    Dabei seit:
    12.08.2019
    Beiträge:
    31
    Zustimmungen:
    6
    Na wenn du das sagst...
    Nur ist der Behälter für die Bremsflüssigkeit doch drucklos.
    Der Deckel hat eine Belüftung, wenn zu viel drin ist kommt es oben raus.
    Wie sich da ein Druck aufbauen soll, der dann auch noch auf die Bremszangen wirkt, verstehe ich beim besten Willen nicht.
     
  9. #9 FendiMan, 22.09.2021
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.485
    Zustimmungen:
    138
    Das sehe ich auch so.
    Das System nimmt sich aus dem Ausgleichsbehälter genau soviel, wie in die Leitungen passt, mehr kann gar nicht rein.
    Da kann es keinen Überdruck geben.
     
  10. #10 Multi-Fanfare, 22.09.2021
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.399
    Zustimmungen:
    160
    Ich hab selbst keine genaue Erklärung dafür, aber die Praxis war so, dass immer alle Bremsen geschliffen haben und Heiss wurden und erst als wir den Bremsflüssigkeitsstand senken, war das Problem gelöst......... und füllten wir wieder mehr drauf, wurde die Bremse wieder Heiss. Und das nicht nur bei einem Auto, sondern sehr viele hatten das Problem. Irgendwie konnte die Bremsflüssigkeit rein ins System, aber nicht mehr raus und dadurch wurde ein leichter Druck aufgebaut....... grade so als wenn die Bremsflüssigkeit zu schwer war, wenn der Behälter voller war und dann die Bremsflüssigkeit reindrückte.
     
  11. #11 Vive_la_France:), 23.09.2021
    Vive_la_France:)

    Vive_la_France:) Einsteiger

    Dabei seit:
    12.08.2019
    Beiträge:
    31
    Zustimmungen:
    6
    Eine mögliche Erklärung wäre, das die Belüftung im Deckel des Bremsflüssigkeitsbehältes verklebt war.
    Dann kann sich tatsächlich ein Druck aufbauen.
     
    feisalsbrother gefällt das.
Thema: Motor startet nicht nach Bremsenwechsel (!?)
Besucher kamen mit folgenden Suchen
  1. renault megane 2 startet wegen Bremse nicht

Die Seite wird geladen...

Motor startet nicht nach Bremsenwechsel (!?) - Ähnliche Themen

  1. Megane 2 Motor startet nicht mehr

    Motor startet nicht mehr: Hallo zusammen, ich hab heute an meinem Megane 2 CC (2.0 99 kW 171.000 km) einen Zahnriemenwechsel durchgeführt. Dabei habe ich den Zahnriemen,...
  2. Megane 1 Motor Startet nicht - Getriebe Elektronik

    Motor Startet nicht - Getriebe Elektronik: Hallo, Ich hoffe mir kann hier jemand weiter helfen. Ich habe einen Renault Megane Diesel mit Automatik Getriebe Der sich überhaupt nicht starten...
  3. Megane 2 Zahnrieme gerissen, Motor ausgetauscht nun startet nicht

    Zahnrieme gerissen, Motor ausgetauscht nun startet nicht: Hallo Leute An meine Megan 1.6, 16V ist Zahnrieme gerissen, jetzt habe ich ein Austausch Motor eingebaut aber der Motor dreht nicht. Von Hand...
  4. Motor startet sporadisch nicht

    Motor startet sporadisch nicht: Hallo zusammen, ich stehe vor einem für mich nicht lösbaren Problem. Mein Renault Megane 2 1.6 Bj 2003 will sporadisch nicht mehr starten. Er...
  5. Megane 1 Motor startet nicht

    Motor startet nicht: Hallo, ich hatte heute morgen ein seltsames Erlebnis. Wollte heute morgen um 6 Uhr mein Megane 1 Cabrio 1,6e starten. Wollte nicht anspringen. Ca...