Megane 1 Motor startet nicht

Diskutiere Motor startet nicht im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo, ich hatte heute morgen ein seltsames Erlebnis. Wollte heute morgen um 6 Uhr mein Megane 1 Cabrio 1,6e starten. Wollte nicht anspringen. Ca...

  1. #1 Freiluftfahrer, 08.09.2018
    Freiluftfahrer

    Freiluftfahrer Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, ich hatte heute morgen ein seltsames Erlebnis. Wollte heute morgen um 6 Uhr mein Megane 1 Cabrio 1,6e starten. Wollte nicht anspringen. Ca 1 Stunde später nochmal versucht. Da sprang er auf den ersten Schlag an. Woran liegt es und wie kann ich Abhilfe schaffen?
     
  2. Anzeige

    Schau mal hier: Motor startet nicht. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MichelleVaillant, 11.09.2018
    MichelleVaillant

    MichelleVaillant Einsteiger

    Dabei seit:
    17.08.2018
    Beiträge:
    44
    Zustimmungen:
    4
    Hallo Freiluftfahrer, Wir haben ja den gleichen Motor :ok:. Hattest Du schon mal Startschwierigkeiten ? Oder andere Störungen ? Bei einmaligen Dingen bleibt nur ignorieren, is halt so. Wenn es wieder vorkommen sollte..... Zuerst : Auf ( 1 Sek. warten ) und Zuschließen, mit Fernbedienung. Warten und Wiederhohlen. Die WFS ( WegFahrSperre ) wechselt den Code. Dann Springt ER zwar an, geht aber gleich wieder aus. Wenn man zu Hektisch ist klappt das manchmal nicht mit dem Zyklus. Ansonsten müsstest Du es etwas ausführlicher schildern. :friends:
     
  4. #3 Freiluftfahrer, 11.09.2018
    Freiluftfahrer

    Freiluftfahrer Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Das mit der Wegfahrsperre hatte ich letzte Woche, da wollte der Schlüssel nicht.da habe ich die mittels Code-Eingabe übergangen. Die Lampe leuchtet beim starten durchgehend, also ist es nicht die Wegfahrsperre. Heute morgen hatte er wieder Probleme, ist aber nach etwas Zeit und zwei Knallen( wie Fehlzündung) angesprungen.
     
  5. #4 MichelleVaillant, 11.09.2018
    MichelleVaillant

    MichelleVaillant Einsteiger

    Dabei seit:
    17.08.2018
    Beiträge:
    44
    Zustimmungen:
    4
    Ok.... 3 Dinge braucht der Motor : 1. Luft, hat Er immer. 2. Sprit, wenn's knallt hat Er den auch. 3. Funke, hat Er wohl nicht....Wie Alt sind die Zündkerzen? Zündkabel kaputt / Maderbiss ? Zündspuhlen brennen auch mal durch. Das sind die schnellen und einfachen Dinge. Bezugsmarkengeber der Nockenwelle wäre auch möglich, dann nimmt Er einen Ersatzwert. Oder der Kurbelwellen-Sensor , die beiden Positionen braucht der Motor um den Zündzeitpunkt zu bestimmen. Wenn einer der Beiden fehlt, baut Er sich halt was zurecht um trotzdem irgendwie zu laufen. Das kannst Du am leichtesten Testen. Es kommt natürlich noch mehr infrage, dafür braucht es aber mehr Information. Also Stück für Stück Rantasten und die üblichen Verdächtigen ausschließen .....:wink:
     
  6. #5 Freiluftfahrer, 11.09.2018
    Freiluftfahrer

    Freiluftfahrer Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Komisch ist nur, das es erst jetzt Auftritt, wo die nächtN kühler und feuchter werden. Im soSomm war nix.
     
  7. #6 MichelleVaillant, 11.09.2018
    MichelleVaillant

    MichelleVaillant Einsteiger

    Dabei seit:
    17.08.2018
    Beiträge:
    44
    Zustimmungen:
    4
    Das ist der Punkt. Bei Wärme kann das Kraftstoff - Luftgemisch sehr Mager, also Benzinarm ausfallen. Auch mit "toten" Zündkerzen läuft Er dann noch. Wenn Zündkabel brüchig sind spielt das bei Trockenheit kaum ne' Rolle, bei Feuchtigkeit stört es den Funken. - Starten und dabei mit ner Sprühflasche ( z.B. Fensterreiniger ) auf die Kabel sprühen. Wenns Blitzt und Funkt haste schon die Richtung.
     
  8. #7 Freiluftfahrer, 11.09.2018
    Freiluftfahrer

    Freiluftfahrer Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Das versuch ich morgen Mal. Danke.
    Zündkerzen wollte ich eh nachschauen.
     
  9. #8 MichelleVaillant, 11.09.2018
    MichelleVaillant

    MichelleVaillant Einsteiger

    Dabei seit:
    17.08.2018
    Beiträge:
    44
    Zustimmungen:
    4
    Wird schon. Nicht Entmutigen lassen :-)
     
  10. #9 Freiluftfahrer, 16.09.2018
    Freiluftfahrer

    Freiluftfahrer Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Typisch Renault!!!!
    Habe vor drei Tagen die Zündkerzen erneuert. Sprang die nächsten Tage auch super an. Heute morgen um 6 Uhr hatte er mal wieder keine Lust. Hab es dann so gegen 9 Uhr wieder versucht. Aber auch da wollte er nicht. Erst nachdem ich etwas mit den Zündkabeln gespielt habe, hat er sich überlegt, doch anzuspringen. Bin dann aus Frust erstmal im Internet shoppen gegangen und habe neue Zündkabel bestellt.
    Da es nicht mein erster Renault ist, und jeder rumgezickt hat, beschleicht mich so langsam das Gefühl, Renaults haben Eigenleben--lach.
     
  11. #10 MichelleVaillant, 16.09.2018
    MichelleVaillant

    MichelleVaillant Einsteiger

    Dabei seit:
    17.08.2018
    Beiträge:
    44
    Zustimmungen:
    4
    Jo, so Isses:bä: Aber man gewöhnt sich dran. :beach:
     
  12. #11 Sidephex, 19.09.2018
    Sidephex

    Sidephex Türaufmacher

    Dabei seit:
    18.09.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Hallo,

    hatte das Problem vor einer Weile auch mal. Mal wollte er, mal wollte er nicht.
    Zur Fehlersuche habe ich alles ausgeschaltet, damit man hört, was der Wagen bei Schlüsseldrehung macht. Zündung kam, Benzinpumpe war zu hören, Anlasser kam, aber er startete nicht. Erster Verdacht Zündschloss. Blöderweise brach kurze Zeit später auch das Zündschloss, so dass ich es austauschen musste. Problem war kurzzeitig behoben. Ein paar Tage später, Problem wieder von vorne nur sprang er gar nicht mehr an. Bin dann im Internet darauf gestoßen, dass es am Kurbelwellensensor (OT-Geber) liegen könnte. Ausgebaut, sauber gemacht... Seitdem springt er wieder ohne Mucken an.

    Also würde ich auch darauf mal schauen.

    Habe zwar einen 1.6 16V, aber ggf. kommt bei deinem das Problem auch gern mal vor.

    Grüße
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Freiluftfahrer, 19.09.2018
    Freiluftfahrer

    Freiluftfahrer Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    6
    Zustimmungen:
    0
    Ich habe den Fehler gefunden. Da die Zentralverriegelung nicht funktioniert, Haut er beim Abziehen des Schlüssels die Wegfahrsperre rein und kann nicht durch den Schlüssel entsperrt werden. Komisch ist nur das er das am Anfang nicht hatte. Habe einmal manuell entsperrt, danach klappte es mehrere Tage. Seit einigen Tagen Haut er mir jedesmal die Sperre rein. Hat gedauert bis ich drauf gekommen bin.
     
  15. #13 Sidephex, 19.09.2018
    Sidephex

    Sidephex Türaufmacher

    Dabei seit:
    18.09.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Soweit es mich betrifft, ist es normal, dass beim Abziehen des Schlüssels die Wegfahrsperre rein geht. Macht meiner auch. Hast es mal mit einem Ersatzschlüssel probiert? Der Transponder sitzt im Schlüssel und ist nicht Batterie gestützt. Dürfte eigentlich nicht sein.
    Auch musste ich letztens mein Auto ohne ZV öffnen, da die Batterie des Schlüssels leer war. Trotzdem konnte ich den Motor starten.

    Dann müsste deine Wegfahrsperre den Transponder verlernt haben. Deswegen Test mit Ersatzschlüssel. Müsste dann bei beiden nicht gehen.
     
Thema: Motor startet nicht
Besucher kamen mit folgenden Suchen
  1. renault megane 2.0 16v motor startet nicht

    ,
  2. renault megane motor startet nicht

Die Seite wird geladen...

Motor startet nicht - Ähnliche Themen

  1. Megane 2 Motor geht nicht aus

    Motor geht nicht aus: Hallo Habe ein Problem mit meinem Megane2 2004. Nach dem starten gehen Gebläse und Scheibenwischer an. Der Motor lässt sich nicht abschalten. Erst...
  2. Megane 2 Auto startet nicht mehr

    Auto startet nicht mehr: Moin ich habe das Problem bei meinem Megane 2 1.9tdci Automatik mit 131ps, seit einem Kurzschluss zwischen Pluspol und Karosserie springt der...
  3. Megane 2 Motor geht nach dem Start aus

    Motor geht nach dem Start aus: Hallo Leute, Ich habe folgendes Problem mit einem 1,6V Automatik Benziner: Seit ein paar Wochen geht der Motor ca. 5 Sekunden nach dem starten...
  4. Megane 3 Zündaussetzer beim TCE 130 1,4 L Motor

    Zündaussetzer beim TCE 130 1,4 L Motor: Hallo.. mich hat es jetzt auch getroffen gehabt , bei meinem Megane 3 CC , 72.000 Km. Bj. 2011 . Nachdem Abgas und ESP Störungsleuchten dauernd...
  5. Motor startet sporadisch nicht

    Motor startet sporadisch nicht: Hallo zusammen, ich stehe vor einem für mich nicht lösbaren Problem. Mein Renault Megane 2 1.6 Bj 2003 will sporadisch nicht mehr starten. Er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden