Motor überhitzt, vlt kennt ihr das Problem

Diskutiere Motor überhitzt, vlt kennt ihr das Problem im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Mängelecke & Rückrufe; Ich habe seit einem Tag das Problem, dass mein Motor beim Gasgeben total überhitzt......gebe ich wenig gas und fahre langsam sinkt die temperatur...

  1. cqcq86

    cqcq86 Einsteiger

    Dabei seit:
    9. März 2010
    Beiträge:
    33
    Zustimmungen:
    0
    Ich habe seit einem Tag das Problem, dass mein Motor beim Gasgeben total überhitzt......gebe ich wenig gas und fahre langsam sinkt die temperatur innerhalb von Sekunden wieder ab! Der Kühler geht auch an, allerdings konnte ich im Motor nicht bemerken das der Wagen wirklich so heiß laufen soll! Woran könnte das liegen? Die Temperatur kann doch nicht innerhalb von Sekunden 50 grad fallen und steigen.
     
  2. Anzeige

    Hi
    Schau dir mal diese Kategorie an. Dort wirst du fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Oliver

    Oliver Megane-Profi

    Dabei seit:
    2. August 2004
    Beiträge:
    2.562
    Zustimmungen:
    20
    Also wenn der Motor nicht wirklich überhitzt (es drückt kein Kühlwasser aus dem Ausgleichsbehälter), dann kann es am Temperatursensor liegen. Du sagts der Kühler wird heiss und der Lüfter springt an? Dann eher unwahrscheinlich dass das Thermostat hängt, aber würde ich auch mal prüfen.
     
  4. HL

    HL Megane-Profi

    Dabei seit:
    19. Juni 2005
    Beiträge:
    3.623
    Zustimmungen:
    2
    Was heißt überhitzt ? Gehts der Zeiger über die normale Stellung hinaus oder schwankt die Temp innerhalb des normalen Bereiches ? kommt eine Meldung "Motor überhitzt" ?

    Prüf mal, ob der Thermostat aufmacht... bei betriebswarmem Motor müssen beide Schläuche zum Kühler heiß sein und der Kühler selbst auch .. VORSICHT, der Kühlerlüfter kann auch im Stand jederzeit angehen!!!!...

    Genug Kühlmittel ist drin ?

    Wenn der Thermostat in Ordnung ist, kanns noch der Sensor/Stecker sein der falsche Informationen liefert oder in seltenen Fällen die Wasserpumpe wenn sich das Flügelrad von der Welle löst... sollte beim Megg aber sehr selten sein da alle Teile dort aus Metall sind... bei einigen VW und BMW sind die Pumpenräder aus Plastik und da kommt das öfters vor

    Kann Luft im System ausgeschlossen werden ? Ev mal entflüften

    @Oliver

    Doch, der Lüfter kann angehen auch wenn der Thermostat im geschlossenen Zustand hängt...die Temperatur wird nur über einen Sensor am Zylinderkopf / Wasserstutzen gemessen...anhand dieser Information schaltet das Steuergerät den Lüfter ein ... es ist kein zweiter Sensor im Kühler...also auch wenn der Motor wegen defektem Thermostat zu heiß wird, geht der Lüfter an...ich hatte das selbst mal erlebt als ich nicht entlüftet
     
  5. cqcq86

    cqcq86 Einsteiger

    Dabei seit:
    9. März 2010
    Beiträge:
    33
    Zustimmungen:
    0
    Der Zeigerstand geht quasi bis zum Anschlag! Fällt dann allerdings wieder auf Normalbetrieb....Sieht fast so aus als wäre es drezahlabhängig! Der Kühler wird nicht heiß eigentlich wird garncihts heiß! Bekomme auch keine Anzeige an den Amaturen! Lüftung springt trotzdem an......
     
  6. Oliver

    Oliver Megane-Profi

    Dabei seit:
    2. August 2004
    Beiträge:
    2.562
    Zustimmungen:
    20

    Ja, das weiss ich, ich hatte ja auch einen kaputten Thermostat kurz nach der Auslieferung bei km-Stand 500...
    Ich konnte nur nicht recht die Aussage von cqcq86 "Der Kühler geht auch an, ..." interpretieren, darum hab ich ja geschrieben "d....er Kühler wird heiss und der Lüfter springt an?".


    Aber so wie es aussieht, mit zweiten Beschreibung, würde ich auch auf´s Thermostat tippen. Das relativ schnelle Bewewgen des Zeigers kommt daher, weil die Kennlinie nicht linear zur Kühlwassertemperatur appliziert ist.
     
  7. cqcq86

    cqcq86 Einsteiger

    Dabei seit:
    9. März 2010
    Beiträge:
    33
    Zustimmungen:
    0
    was kostet der austausch? könnte es folgeschäden haben? oder ist das fahrn an sich erst einmal ungefährlich?
    sry für die ungenauen aussagen, kenne mich leider wenig mit autos aus!
     
  8. Juekl

    Juekl Megane-Fahrer

    Dabei seit:
    27. September 2004
    Beiträge:
    367
    Zustimmungen:
    2
    in welchem Zeitraum?
    Wenn das wiklich Sekunden sind, evtl Wackler oder Kabelbruch am Temperatursensor. Oder Sensor selbst.
     
  9. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. HL

    HL Megane-Profi

    Dabei seit:
    19. Juni 2005
    Beiträge:
    3.623
    Zustimmungen:
    2
    Jau könnte sein daß ein Kabel durchgescheuert ist und Massekontakt hat... bei Massekontakt geht die Anzeige auf Anschlag.. bei gezogenem Stecker / Kontaktproblemen geht sie auf Null....
     
  11. cqcq86

    cqcq86 Einsteiger

    Dabei seit:
    9. März 2010
    Beiträge:
    33
    Zustimmungen:
    0
    also sobald die drezahl konstant ist sinkt die temperatur anzeige innerhalb weniger sekunden wieder auf 80,90......bei beschleunigung geht sie dann auch genau so schnell wieder hoch...hoffe es ist nichts größeres da sich grade noch die radlager verabschieden -.-
     
Thema: Motor überhitzt, vlt kennt ihr das Problem
Besucher kamen mit folgenden Suchen
  1. renault megane motor läuft heiß

    ,
  2. renault megane motor überhitzt

    ,
  3. megane cc 1.9 dci tenperatur zeiger oben

    ,
  4. falsche Meldung Motor überhitzt,
  5. Berichtsheft Motor überhitz und Problem gelöst ,
  6. renault clio wird heiß,
  7. megane motor überhitzt,
  8. renault master öl überhitzt,
  9. renault 115 tce Überhitzung,
  10. renaultaster kuhlwasser wird zu heis,
  11. renault scenic überhitzt,
  12. renault megane Kühlwasser wird heiß ,
  13. senic motor zu heiß,
  14. renault megane motor zu heiß,
  15. renault megane scenic zu heiß,
  16. renault master überhitzt,
  17. renault megane 2005 motor zu heiss
Die Seite wird geladen...

Motor überhitzt, vlt kennt ihr das Problem - Ähnliche Themen

  1. Megane 3 original Wischergestänge und Motor von VALEO

    original Wischergestänge und Motor von VALEO: Zu verkaufen original Wischergestänge + Motor von VALEO verbaut war dieses Set in einem Renault Megane 3 Grandtour, passt aber auch in diverese...
  2. Megane 2 Dauerplus lässt sich nicht abschalten / keinerlei Reaktion / Motor springt nicht an

    Dauerplus lässt sich nicht abschalten / keinerlei Reaktion / Motor springt nicht an: Jetzt wird er alt.... :-( Vor 2 Wochen die Probleme mit der Masse und den Sicherungen, jetzt zickt er. Heute habe ich einige Kurzstrecken zu...
  3. Megane 2 Nach Lima wechsel Plötzlich Motor Kontroll lampe an

    Nach Lima wechsel Plötzlich Motor Kontroll lampe an: Hallo ihr lieben Da ich mich vorgestellt habe,habe ich gleich eine Frage!: bei 300000km wurde bei mir die Lichtmaschine gewechselt in einer...
  4. Motor geht im stand aus

    Motor geht im stand aus: Hallo zusammen, ich bin neu hier im Forum und begrüße alle Mitglieder. Leider hat der Megane 2 GT Bj.2004 113 Ps 1.6, meiner Frau, seit ein paar...
  5. Megane 2 Fahrzeug "schwingt" bei warmen Motor im Standgas

    Fahrzeug "schwingt" bei warmen Motor im Standgas: Hallo Leute, Ich hoffe ich bin hier richtig und kann mein aufgefallenes Verhalten richtig darstellen. Ich fahre ab Freitag einen Renaul Megane...