Motorabdeckung schmilzt an einer Stelle (dCi 130)

Diskutiere Motorabdeckung schmilzt an einer Stelle (dCi 130) im Forum Motor & Getriebe im Bereich Technik - Ich habe eben beim Nachfüllen des Wischwassers entdeckt, dass die Motorabdeckung anscheinend zu nah am Turbo (?) sitzt und schmilzt. Ich bin...
Der Münsterländer

Der Münsterländer

Megane-Experte
Beiträge
1.493
Ich habe eben beim Nachfüllen des Wischwassers entdeckt, dass die Motorabdeckung anscheinend zu nah am Turbo (?) sitzt und schmilzt.





Ich bin sehr zufrieden mit dem Megane, aber solche Kleinigkeiten nerven.
Allerdings fährt der Wagen (mittlerweile schon knapp 40tkm) immer noch sehr gut und lieber habe ich Probleme mit solchen Kleinigkeiten (Nummernschildbeleuchtung, Gepäckraumabdeckung, Softlack Mittelkonsole..) als mechanische Defekte.
 
A

Anonymous

Guest
Na da würde ich mal zum AH fahren und schauen was die dazu sagen. Kann schließlich nicht sein, dass einem im Motorraum was anfängt wegzuschmelzen.

Gruß
 
A

Anonymous

Guest
Ja ich würde wohl auch mal ins AH fahren. Wo was schmiltzt gibts anscheinend sehr hohe
Temperaturen. Nicht das am Ende der ganze Wagen "wegschmilzt".
 
fuzzl

fuzzl

Megane-Fahrer
Beiträge
267
Also das beim ersten 'Bild unten links müsste die Dieselpumpe sein. Die rostet bei mir leider auch schon.
 
Higlander

Higlander

Megane-Experte
Beiträge
1.680
fuzzl schrieb:
Also das beim ersten 'Bild unten links müsste die Dieselpumpe sein. Die rostet bei mir leider auch schon.

Das ist sie.

Meine Motorabdeckung ist nur etwas dreckig, aber nix zusehen von irgendwelchen Schmelzstellen.
 
Der Münsterländer

Der Münsterländer

Megane-Experte
Threadstarter
Beiträge
1.493
Megane.Dominik schrieb:
Und wie siehts nu aus? Was ist dabei rausgekommen?

Die Mittelkonsole ist noch nicht lieferbar und deshalb war ich noch nicht wieder beim Händler.
Ich warte damit auch bis zur nächsten Inspektion.
 
H

Hoerby

Megane-Kenner
Beiträge
102
Hallo,

Ich hatte meine Abdeckung am Wochenende mal abgenommen und habe auch auf die Schmelzstelle geachtet. Beim mir ist allerdings noch nichts geschmolzen und an der Unterseitet ist an genau der Stelle ein ca. 2,5 x 2,5 x 1 cm Block zu erkennen, der vermutlich wohl nachträglich aufgeklebt , temperaturbeständig und dafür sorgt, dass die Abdeckung keinen direkten Kontakt zu dem darunter verlaufenden Rohr bekommt.
 
Der Münsterländer

Der Münsterländer

Megane-Experte
Threadstarter
Beiträge
1.493
Hoerby schrieb:
Hallo,

Ich hatte meine Abdeckung am Wochenende mal abgenommen und habe auch auf die Schmelzstelle geachtet. Beim mir ist allerdings noch nichts geschmolzen und an der Unterseitet ist an genau der Stelle ein ca. 2,5 x 2,5 x 1 cm Block zu erkennen, der vermutlich wohl nachträglich aufgeklebt , temperaturbeständig und dafür sorgt, dass die Abdeckung keinen direkten Kontakt zu dem darunter verlaufenden Rohr bekommt.

Danke für die Info!
Ich habe diese Stelle erst einige Zeit nach der 30tkm-Inspektion entdeckt, vielleicht ist bei der Demontage dieser Hitzeschutz abgegangen oder die Abdeckung wurde zu fest/nah angedrückt.
Ich habe Donnerstag einen Termin.
 
Thema: Motorabdeckung schmilzt an einer Stelle (dCi 130)

Ähnliche Themen

TCe180Driver
Antworten
2
Aufrufe
1.491
TCe180Driver
TCe180Driver
MeganeMarcus81
Antworten
16
Aufrufe
5.538
Higlander
Higlander
Oben