Megane 3 Motortemperatur zu niedrig?

Diskutiere Motortemperatur zu niedrig? im Motor & Getriebe Forum im Bereich Technik; 370 € hat es mich gekostet bei Renault. Haben aber auch komplett gespült und Kühlmittel gewechselt. Aber jetzt ist alles wunderbar und er dreht...

  1. fastjr

    fastjr Türaufmacher

    Dabei seit:
    6. Januar 2018
    Beiträge:
    1
    Zustimmungen:
    0
    370 € hat es mich gekostet bei Renault. Haben aber auch komplett gespült und Kühlmittel gewechselt. Aber jetzt ist alles wunderbar und er dreht auch wieder wie er soll bis 6500 U/min wenn warm. Nadel steht jetzt dann immer genau senkrecht sobald Betriebstemperatur erreicht ist.
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lenny88

    lenny88 Einsteiger

    Dabei seit:
    18. Juni 2013
    Beiträge:
    28
    Zustimmungen:
    0
    370€ wäre für nur Thermostat tauschen auch schon eine ganz schöne Ansage, finde ich.
     
  4. BassT

    BassT Megane-Fahrer

    Dabei seit:
    26. Juli 2013
    Beiträge:
    259
    Zustimmungen:
    5
    Moin zusammen,
    ich hab mit meinem Mégane (EZ 06/2010, 1.9 dCI, 230 000km) ein ähnliches Problem,

    allerdings seh ich bei mir keine Striche sondern nur die sehr ungenauen Balken...

    Bin diese Woche 300km über die Autobahn gefahren, zeitweise war die Kühlmitteltemperatur auf 50% wenn ich wirklich Gas gebe(wie normal), fiel aber auch wieder auf einen Balken ab während ruhigerer/normaler Fahrt.

    Ist das normal?
    Fahre täglich 60km zur Arbeit und zurück und da fällts mir auch auf.

    Klar, es ist draußen deutlich abgekühlt, aber sollte der nicht seine Betriebstemperatur behalten? Heizung funktioniert scheinbar wie gewohnt und sonst merke ich auch keine Unterschiede...

    Ich verdächtige da entweder das Thermostat oder den elektrischen Zuheizer.
    War auch schon in einer freien Werkstatt, dort hing der Mechaniker nen Tester dran, hat aber außer Fehlercodes wegen der Lautsprecher (hab ne ISOamp dran, vllt. daher?) nicht wirklich was gefunden.
    Das Thermostat würde angeblich ja funktionieren...

    Er verdächtigt in erster Linie die Batterie (vermutlich noch die Erste), der Tester sagte die sei hinüber, aber andrerseits sprang mein Auto auch noch nach 2 Wochen Standzeit bei teilweise MInustemperaturen problemlos an...
    Der Mechaniker meinte, dass der Zuheizer eventuell nicht aktiviert wird, wenn die Batterie zu schwach wäre...

    Ich weiß nicht, obs damit zusammenhängt, aber ich hab einen Durchschnittsverbrauch von 8,3 Litern, ich hatte aufgrund doch zügiger Fahrweise auch gern mal 7 Liter, aber eventuell hängen die 8,3 damit zusammen, dass der Motor nicht richtig warm wird?

    Hab von der freien Werkstatt einen Kostenvoranschlag für den Thermostatwechsel für 300€... wäre mir so rein auf Verdacht hin aber ein bisschen viel...

    Kann ich das irgendwie selbst noch eingrenzen?
     
  5. BassT

    BassT Megane-Fahrer

    Dabei seit:
    26. Juli 2013
    Beiträge:
    259
    Zustimmungen:
    5
    Hat da keiner 'ne Idee?
     
  6. FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15. Mai 2005
    Beiträge:
    3.196
    Zustimmungen:
    36
    Das kann doch nur das Thermostat sein, wenn die Temperatur auch während der Fahrt zurückgeht.
    Der Zuheizer ist ja nur aktiv, wenn in der Warmlaufphase nicht genügend Wärme produziert wird, um den Innenraum zu heizen.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. BassT

    BassT Megane-Fahrer

    Dabei seit:
    26. Juli 2013
    Beiträge:
    259
    Zustimmungen:
    5
    Wie gesagt, das sind ja Dinge, die ich als Laie nicht weiß, dachte, dass der Zuheizer zB. auch während der Fahrt heizt, wenn die Temperatur zu niedrig ist. Dachte der wäre eher dafür da, den Motor schneller auf Betriebstemperatur zu bringen...

    Wenn das Thermostat gewechselt wird, wird dann der Temperaturgeber mitgewechselt oder ist das wieder ein weiteres Bauteil?
     
  9. FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15. Mai 2005
    Beiträge:
    3.196
    Zustimmungen:
    36
    Thermostat ist normalerweise ein Bauteil, der Temperaturgeber ist extra.
    Kann natürlich auch der Temp-Geber sein, das müsstest du aber an der Heizung merken, wenn die auch nach der Warmalaufphase nur lauwarm arbeitet und die Anzeige trotzdem auf normal steht.
    Das Thermostat lässt sich ganz einfach tauschen. Normalerweise muss nicht einmal das Kühlwasser abgelassen werden, wenn man schnell genug ist.
    Wichtig, zuerst Druck ablassen und dann bei geschlossenem Deckel rausschrauben.
     
Thema: Motortemperatur zu niedrig?
Besucher kamen mit folgenden Suchen
  1. renault laguna grandtour 3 Motor nicht 90 grad

    ,
  2. temperatur steigt nich dci

    ,
  3. app zur kontrolle der motortemperatur

    ,
  4. megane 3 rs kühlwasseranzeige,
  5. megane 3 temperatur steigt nicht,
  6. motortemperatur beim citroen xsara schwankt,
  7. renault laguna 3 1.5 dci temperatur,
  8. renault megane 2016 temperatur zu niedrig,
  9. megane 3 temperaturanzeige degekt,
  10. xsara picasso motortemperatur zu niedrig
Die Seite wird geladen...

Motortemperatur zu niedrig? - Ähnliche Themen

  1. Megane 2 Fehlercode: Df109, Verbrennungsaussetzer bei niedrigem Tankfüllstand.

    Fehlercode: Df109, Verbrennungsaussetzer bei niedrigem Tankfüllstand.: Hallo Allerseits, ich habe im Leerlauf bei warmen Motor ein Ruckeln. Nach Fehlerspeicherlöschen ergab das erneute Auslesen die obigen...
  2. Megane 2 Problem Motortemperatur

    Problem Motortemperatur: Hallo zusammen, bei unserem Megane 2 cc 2,0 Benziner Bj 2004 geht immer wieder mal die Motortemperaturanzeige während der Fahrt auf 0, was eine...
  3. Motortemperatur schwankt stark

    Motortemperatur schwankt stark: Moin allerseits, Bin neu hier und brauche Rat. Bei meinem Senic 4x4 -Benziner, treten starke Temperatur Schwankungen auf. Külwasserstand perfekt,...
  4. [gelöst] Leuchtweitenregler Spannung zu niedrig

    [gelöst] Leuchtweitenregler Spannung zu niedrig: Hallo, ich war mal wieder mit meinem Megane II CC 1,6 Baujahr 2004 beim TüV und habe leider keine Plakette bekommen. Unter anderem wegen der...
  5. Öltemp sehr niedrig

    Öltemp sehr niedrig: hey an meinem rs 250 steigt die Öltemp sehr langsam auf maximal 85.. Während der Fahrt durch den Ort fällt diese an der Ampel wieder runter auf...