Megane 1 Nebelscheinwerfer Lampe brennt im Tacho beim Bremsen

Diskutiere Nebelscheinwerfer Lampe brennt im Tacho beim Bremsen im Motor & Technik Forum im Bereich Megane 1 Forum; Servus Leute, bei mir hatte sich mal ein kabel gelöst am Bremspedal schalter (der schalter sitzt über dem bremspedal), dann ging das Bremslicht...

  1. #1 hansstramm, 29.01.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    147
    Zustimmungen:
    9
    Servus Leute, bei mir hatte sich mal ein kabel gelöst am Bremspedal schalter (der schalter sitzt über dem bremspedal), dann ging das Bremslicht nicht mehr.
    Habe dann den Bremsschalter getauscht und das Kabel per Lüsterklemme befestigt.
    Bremslicht funktionierte danach wieder.

    Seit dem geht das Licht für die Nebelscheinwerfer im Tacho an wenn ich das bremspedal betätige.
    Das Licht ist aber nicht so hell wie wenn ich tatsächlich die Nebelscheinwerfer ein schalte.

    Nebelscheinwerfer funktioniert problemlos.

    Ist das Normal und bei euch auch so?

    Lg
     
  2. Anzeige

  3. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    590
    Zustimmungen:
    30
    Da liegt ein Massefehler vor. Ist bei den Megane 1 Modellen relativ oft vorgekommen. Hatte mein Auto damals auch...
     
    hansstramm gefällt das.
  4. #3 hansstramm, 02.02.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    147
    Zustimmungen:
    9
    Danke für die Antwort.
    Wo könnte ich da ab besten den Fehler suchen?

    Habe übrigens fest gestellt das dieses lämpchen die Nebelschluss Leuchte ist und nicht die Nebelscheinwerfer Leuchte.
    Außerdem geht das Lämpchen auch mal an beim Blinken.
    Es leuchtet weiß,
    Wenn die Nebelschluss Leuchte an ist leuchtet das Lämpchen für die Nebelschlussleuchte Grün.

    Das Lämpchen geht also Sporadisch an wenn die Blinker oder die Bremse Betätigt werden.

    lg
     
  5. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    590
    Zustimmungen:
    30
    Klassisch. Die Nebelschlussleuchte ist der 1er Kandidat. Linken Lampen Träger ausbauen, das Teil wo die Glühlampen drauf sind.

    Die Kontakte für den Stecker mit Schmirgelpapier sauber machen. Hat bei mir damals geholfen.
     
    hansstramm gefällt das.
  6. #5 hansstramm, 03.02.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    147
    Zustimmungen:
    9
    Mhh,
    Das Nebelscheinwerfer Schluss Licht ist hinten rechts.
    Habe mal nach geschaut, Birnen,Kabel und Kontakte sehen alle gut aus.

    Weiß noch jemand rat?=)
     
  7. #6 feisalsbrother, 03.02.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.024
    Zustimmungen:
    257
    Massefehler oder Kabel-/Adern-Bruch.
     
    hansstramm gefällt das.
  8. #7 Patertak23, 03.02.2019
    Patertak23

    Patertak23 Türaufmacher

    Dabei seit:
    10.01.2019
    Beiträge:
    11
    Zustimmungen:
    3
    :clap:
    Hallo Hansstramm

    Das hatte ich bei meinen auch genauso wie du es beschreibst, ich habe bei meinen von dem Linken Rücklicht die komplette Platine gewechselt wo die Glühbirnen dran sind und da war alles weg so wie du es beschreibst. Ich hoffe ich konnte dir damit helfen.
    Patertak23:dance3:
     
    hansstramm gefällt das.
  9. #8 hansstramm, 06.02.2019
    Zuletzt von einem Moderator bearbeitet: 07.02.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    147
    Zustimmungen:
    9
    Seltsam, die Nebelleuchte Sitz aber doch hinten rechts..
    Wie bist du drauf gekommen die linke zu tauschen?
    Kann mir kaum vorstellen das es bei mir funktioniert da die Kontakte, Kabel und Birnen alle gut aussehen.

    Lg
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Patertak23, 07.02.2019
    Patertak23

    Patertak23 Türaufmacher

    Dabei seit:
    10.01.2019
    Beiträge:
    11
    Zustimmungen:
    3
    :dance: Hallo Hansstramm

    Das hat mit der Masseführung(Erde) am gesamten Fahrzeug zu tun. Mein Freund selber Renault Meganefahrer baut diese Autos als Sportwagen um er kennt sich mit der Elektrik gut aus hatte ihn dazu angerufen was meiner so macht wie es dir jetzt geht, er sagte sofort das ist die linke Rücklichtplatine er hatte eine da wir haben es ausgetauscht und alles war weg.
    mfg Patertak
    :blum3:
     
    hansstramm gefällt das.
  12. #10 feisalsbrother, 07.02.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.024
    Zustimmungen:
    257
    @ Patertak23: Mit Satzzeichen wird dein Beitrag lesbarer.

    Gruss Uli
     
    hansstramm gefällt das.
Thema:

Nebelscheinwerfer Lampe brennt im Tacho beim Bremsen

Die Seite wird geladen...

Nebelscheinwerfer Lampe brennt im Tacho beim Bremsen - Ähnliche Themen

  1. Megane 3 Probleme beim Starten - Relais oder Anlasser

    Probleme beim Starten - Relais oder Anlasser: Hi, Ich habe folgendes Problem. Wenn ich den Startknopf drücke passiert manchmal garnichts. Nach mehrmaligen probieren geht er dann irgend wann...
  2. Megane 2 Licht und Co. Gehen beim Öffnen der Tür nicht aus

    Licht und Co. Gehen beim Öffnen der Tür nicht aus: Hi, ich fahre einen Megan Grandtour 2 bj. 07 Seit gestern folgendes Problem. Am Morgen funktionierte alles wie es soll. Als ich am Nachmittag los...
  3. Megane 1 Bremsen am Megane 1 -259/280 und andere Sorgen

    Bremsen am Megane 1 -259/280 und andere Sorgen: Hallo, an meinem Megane 1 Cabrio habe ein Problem mit den Bremsen. Das erste Problem: Irgendwie stimmt die Auswahl der typischen Ersatzteile...
  4. Megane 2 Beim Gebrauchtkauf eines Megane Kombi aus 2005

    Beim Gebrauchtkauf eines Megane Kombi aus 2005: Ich beschäftige mich mit dem 1,4 Kombi (160.000km aus erster Hand) mit LPG-Anlage und wollte wissen auf was ich besonders achten sollte das der...
  5. Megane 1 Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell

    Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell: Hallo, ich habe einen Renault Megane I Coach 1,4 16V Bj 99. Ich habe jetzt das dritte mal in 4 Jahren das die Wegfahrsperre mich ihn nicht starten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden