Megane 1 Nebelscheinwerfer Lampe brennt im Tacho beim Bremsen

Diskutiere Nebelscheinwerfer Lampe brennt im Tacho beim Bremsen im Motor & Technik Forum im Bereich Megane 1 Forum; Servus Leute, bei mir hatte sich mal ein kabel gelöst am Bremspedal schalter (der schalter sitzt über dem bremspedal), dann ging das Bremslicht...

  1. #1 hansstramm, 29.01.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    196
    Zustimmungen:
    20
    Servus Leute, bei mir hatte sich mal ein kabel gelöst am Bremspedal schalter (der schalter sitzt über dem bremspedal), dann ging das Bremslicht nicht mehr.
    Habe dann den Bremsschalter getauscht und das Kabel per Lüsterklemme befestigt.
    Bremslicht funktionierte danach wieder.

    Seit dem geht das Licht für die Nebelscheinwerfer im Tacho an wenn ich das bremspedal betätige.
    Das Licht ist aber nicht so hell wie wenn ich tatsächlich die Nebelscheinwerfer ein schalte.

    Nebelscheinwerfer funktioniert problemlos.

    Ist das Normal und bei euch auch so?

    Lg
     
  2. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    618
    Zustimmungen:
    38
    Da liegt ein Massefehler vor. Ist bei den Megane 1 Modellen relativ oft vorgekommen. Hatte mein Auto damals auch...
     
    hansstramm gefällt das.
  3. #3 hansstramm, 02.02.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    196
    Zustimmungen:
    20
    Danke für die Antwort.
    Wo könnte ich da ab besten den Fehler suchen?

    Habe übrigens fest gestellt das dieses lämpchen die Nebelschluss Leuchte ist und nicht die Nebelscheinwerfer Leuchte.
    Außerdem geht das Lämpchen auch mal an beim Blinken.
    Es leuchtet weiß,
    Wenn die Nebelschluss Leuchte an ist leuchtet das Lämpchen für die Nebelschlussleuchte Grün.

    Das Lämpchen geht also Sporadisch an wenn die Blinker oder die Bremse Betätigt werden.

    lg
     
  4. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    618
    Zustimmungen:
    38
    Klassisch. Die Nebelschlussleuchte ist der 1er Kandidat. Linken Lampen Träger ausbauen, das Teil wo die Glühlampen drauf sind.

    Die Kontakte für den Stecker mit Schmirgelpapier sauber machen. Hat bei mir damals geholfen.
     
    hansstramm gefällt das.
  5. #5 hansstramm, 03.02.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    196
    Zustimmungen:
    20
    Mhh,
    Das Nebelscheinwerfer Schluss Licht ist hinten rechts.
    Habe mal nach geschaut, Birnen,Kabel und Kontakte sehen alle gut aus.

    Weiß noch jemand rat?=)
     
  6. #6 feisalsbrother, 03.02.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.367
    Zustimmungen:
    313
    Massefehler oder Kabel-/Adern-Bruch.
     
    hansstramm gefällt das.
  7. #7 Patertak23, 03.02.2019
    Patertak23

    Patertak23 Türaufmacher

    Dabei seit:
    10.01.2019
    Beiträge:
    14
    Zustimmungen:
    3
    :clap:
    Hallo Hansstramm

    Das hatte ich bei meinen auch genauso wie du es beschreibst, ich habe bei meinen von dem Linken Rücklicht die komplette Platine gewechselt wo die Glühbirnen dran sind und da war alles weg so wie du es beschreibst. Ich hoffe ich konnte dir damit helfen.
    Patertak23:dance3:
     
    hansstramm gefällt das.
  8. #8 hansstramm, 06.02.2019
    Zuletzt von einem Moderator bearbeitet: 07.02.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    196
    Zustimmungen:
    20
    Seltsam, die Nebelleuchte Sitz aber doch hinten rechts..
    Wie bist du drauf gekommen die linke zu tauschen?
    Kann mir kaum vorstellen das es bei mir funktioniert da die Kontakte, Kabel und Birnen alle gut aussehen.

    Lg
     
  9. #9 Patertak23, 07.02.2019
    Patertak23

    Patertak23 Türaufmacher

    Dabei seit:
    10.01.2019
    Beiträge:
    14
    Zustimmungen:
    3
    :dance: Hallo Hansstramm

    Das hat mit der Masseführung(Erde) am gesamten Fahrzeug zu tun. Mein Freund selber Renault Meganefahrer baut diese Autos als Sportwagen um er kennt sich mit der Elektrik gut aus hatte ihn dazu angerufen was meiner so macht wie es dir jetzt geht, er sagte sofort das ist die linke Rücklichtplatine er hatte eine da wir haben es ausgetauscht und alles war weg.
    mfg Patertak
    :blum3:
     
    hansstramm gefällt das.
  10. #10 feisalsbrother, 07.02.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.367
    Zustimmungen:
    313
    @ Patertak23: Mit Satzzeichen wird dein Beitrag lesbarer.

    Gruss Uli
     
    hansstramm gefällt das.
  11. #11 hansstramm, 07.11.2019
    Zuletzt bearbeitet: 07.11.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    196
    Zustimmungen:
    20
    Ich möchte das Auto verkaufen, daher habe ich mir die Sache noch mal an gesehen.
    Hatte das linke Rückleuchten Teil wo die ganzen Birnen drin stecken mal aus gebaut.
    Da ist kein Rost, kein Wasser , sieht alles gut aus.
    Trotzdem habe ich den Stecker sowie alle Birnen Fassungen mit Kontaktspray ein gesprüht.
    Also nicht die Birnen selber sonder die Kontakte wo die Birnen drauf kommen.
    Die kontakte habe ich zusätzlich etwas nach gebogen.

    Das Problem ist nun behoben :dance3:
     
    feisalsbrother gefällt das.
  12. #12 Dr.Izzy, 07.11.2019
    Dr.Izzy

    Dr.Izzy Megane-Kenner

    Dabei seit:
    21.11.2018
    Beiträge:
    195
    Zustimmungen:
    93
    Typische Renault-Gremlins. Hinten links was machen, um ein Signal der Leuchte hinten rechts am Amaturenbrett vorne links zu lösen.
     
    hansstramm gefällt das.
  13. #13 hansstramm, 07.11.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    196
    Zustimmungen:
    20
    Ja, die Logik der Franzosen eben :fool:.
    Aber es hat funktioniert :freu:.
     
    feisalsbrother gefällt das.
  14. #14 Maulwurf, 08.11.2019
    Maulwurf

    Maulwurf Megane-Experte

    Dabei seit:
    08.05.2011
    Beiträge:
    1.104
    Zustimmungen:
    16
    Das ist das wichtigste ,Hauptsache der Fehler ist behoben .

    Mfg:ok:
     
    hansstramm gefällt das.
  15. #15 hansstramm, 08.11.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    196
    Zustimmungen:
    20
    So, das Auto ist nun verkauft.
    Ich glaube die 2,50€ Reparatur hat sich gelohnt ^^.

    Habe das Auto mit 206.000Km für 950€ verkauft.
    Gekauft hatte ich es vor 5 Jahren mit 125.000Km für 650€ :mrgreen:.

    Bin trotzdem etwas traurig das mein Megane jetzt weg ist :cray:.
     
Thema: Nebelscheinwerfer Lampe brennt im Tacho beim Bremsen
Besucher kamen mit folgenden Suchen
  1. nebelschlussleuchte kontrollleuchte leuchtet beim bremsen megane

Die Seite wird geladen...

Nebelscheinwerfer Lampe brennt im Tacho beim Bremsen - Ähnliche Themen

  1. Bremsen komplett Wechsel nach 55000 km?

    Bremsen komplett Wechsel nach 55000 km?: Hallo, ich war heute bei meiner Vertragswerkstatt mit meinem Megane IV GT-Line, da bald der TÜV ansteht. Er hat jetzt eine Laufleistung von fast...
  2. Scenic 1,6 16V röhrt und klopft beim beschleunigen

    Scenic 1,6 16V röhrt und klopft beim beschleunigen: Hallo Mein Name ist Bernd und hab mich grad hier angemeldet Habe folgende Frage. Ich besitze seit 1 Woche einen Renault Scenic 1. Bauj. 2002 Motor...
  3. Megane 3 Beim Einschalten des Lichts fliegt die Sicherung raus

    Beim Einschalten des Lichts fliegt die Sicherung raus: Hallo, immer wenn ich mit dem Drehgriff am Lenkrad das Licht einschalte fliegt die Sicherung 1 im Motorraum raus. Zuständig für Brems und...
  4. Megane 3 Wartung beim 1.5 dci 110

    Wartung beim 1.5 dci 110: Kann mir bitte, bitte jemand verraten, was bei welchem km-Stand gemacht werden muß - auch in Bezug auf dem oben genannten Motor (K9K). Das...
  5. Megane Scenic 1 Nebelscheinwerfer ohne Funktion

    Megane Scenic 1 Nebelscheinwerfer ohne Funktion: Hallo, ich habe ein kleine Problem mit meinen Megane Scenic Bj 08.2000. Die Nebelscheinwerfer vorne funktionieren nicht. Habe bereit das Relais ,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden