Nebelschlussleuchte leuchtet nicht keine HU

Diskutiere Nebelschlussleuchte leuchtet nicht keine HU im Elektronik Forum im Bereich Technik; Servus, mein Eintrag zu "keine HU" wurde geteilt und ist teilweise verschwunden. Hier nochmal der Teil, der untergegangen ist: -bei der HU war...

  1. NicObi

    NicObi Einsteiger

    Dabei seit:
    08.09.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Servus,

    mein Eintrag zu "keine HU" wurde geteilt und ist teilweise verschwunden.

    Hier nochmal der Teil, der untergegangen ist:

    -bei der HU war die NSL ohne Funktion, die Kontrollleuchte im Tacho leuchtet auf, Glühbirne und Lampenträger sind ok (wenn ich den Lampenträger am Stecker per Batterie "bestrome", leuchtet die Glühbirne)
    ich bekomme definitiv keinen Strom an den Stecker, :twisted: Sicherung gibts anscheinend auch nicht für die NSL.
    Wer was zur Problembehebung Weiss--bitte melden :top:

    Danke , Gruß Ulli
     
  2. #2 Zimbi RFD, 16.07.2016
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.430
    Zustimmungen:
    165
    Kennzeichen:
  3. #3 liumann, 18.07.2016
    liumann

    liumann Türaufmacher

    Dabei seit:
    21.02.2016
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo, ich habe gerade vor 2 Tagen die Sicherung der NSL gewechselt. War eine 7.5A Sicherung im Motorraum.

    Abbauen:
    Batterie
    Steuergerät
    Batteriehalter
    Sicherungsdeckel
    Dann kommst du an Sicherungskasten.
    Im Sicherungskasten findest du 2x 7.5A Sicherungen, eine davon ist bestimmt durchgebrannt....
     
  4. NicObi

    NicObi Einsteiger

    Dabei seit:
    08.09.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Servus,
    vielen Dank für den Tip.

    ...und heute wars soweit: ich hab den Sicherungskasten ausgebaut-- es ist für die NSL keine Sicherung vorhanden-- alle anderen Sicherungen ok. :bä:

    Welche Sicherung war es bei dir?, in der Legende im Deckel ist nix angeschrieben (Nebelscheinwerfer ja, NSL nicht) Ich hab alle Sicherungen gezogen und neu gesetzt (die 7,5 A durchgetauscht)--NIX!!!! :rotekarte:

    Ich hab Fotos gemacht, ich kann die Dinger aber aktuell nicht hochladen, evtl setzten wir uns kurz über WhattsApp oder per e-Mail in Verbindung, Schreib mir bitte PN im persönlichen Bereich,

    ich hab ja jetzt noch 1,5 Wochen Zeit bis zur Nachuntersuchung :D -- wenn bis dahin nix passiert ist, lege ich OldSchool -mässig einen Kippschalter ins Cockpit--- einen Platz hab ich ihm schon gezeigt :mrgreen:

    Danke im voraus,
    Gruß Ulli
     
  5. Rico72

    Rico72 Türaufmacher

    Dabei seit:
    18.02.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    gibt es zu diesen Thema schon eine Lösung .
    Habe das gleiche Problem bei meinem Megane und bin für jeden Tipp Dankbar.


    Gruß Rico
     
  6. NicObi

    NicObi Einsteiger

    Dabei seit:
    08.09.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Servus Rico,
    ich habe noch keine "einfache" Lösung gefunden. Eine (versteckte) Sicherung wäre ja für Renault zu einfach.

    Wir haben jetzt einen Schalter mit Kontrolllampe in die Einheit links vom Lenkrad eingebaut (Leuchtweitenregulierung, Tachobeleuchtung), abgesicherten Strom von vorne per Relaise durch die Spritzwand, stromführendes Kabel nach hinten an die Rückleuchte. Jetzt funzelt es wieder. Die nächste Aktion ist dann, dass wir die rechte Seite auch noch dazuschliessen, grad extra :bä:

    Im Forum hab ich mit meggideux03 geschrieben, der hat sich den Strom vom Abblendlicht von hinten geholt, und dann auch über einen Schalter in die Einheit eingebaut.

    Anscheinend ist es so ein typischer Deppenfehler der nach einer kreativen Lösung sucht.

    Gruß Ulli
     
Thema: Nebelschlussleuchte leuchtet nicht keine HU
Besucher kamen mit folgenden Suchen
  1. megane 2 sicherung Nebelschlussleuchte

    ,
  2. renault megane 2 CC Nebelschlussleuchte www.megane-board.de

    ,
  3. renault megane 2 nebelschlussleuchte

Die Seite wird geladen...

Nebelschlussleuchte leuchtet nicht keine HU - Ähnliche Themen

  1. Megane 2 KeyCard-Problem bei der HU

    KeyCard-Problem bei der HU: Hallo, ich komme grad mit meinem Renault Megane 2, Bj. 2005, von der HU und da wurde mir die Plakette versagt, weil beim Ausstellen des Motors...
  2. Megane 3 Xenon leuchtet rötlich/rosa

    Xenon leuchtet rötlich/rosa: Hey liebe community, Mein geliebter M3 RS ist momentan eine richtige Zicke, fahren tue ich das KFZ seit 2010 bis heute, immer ein...
  3. Megane 2 ABS/ESP leuchtet bei linkem Lenkradeinschlag

    ABS/ESP leuchtet bei linkem Lenkradeinschlag: Guten Tag zusammen, hier meldet sich ein VW-Mechatroniker zu Wort und benötigt mal etwas technische Unterstützung. Es geht um den Meg2CC, 1.6L,...
  4. Megane 2 Rückfahrscheinwerfer leuchtet nicht richtig

    Rückfahrscheinwerfer leuchtet nicht richtig: Guten Tag zusammen! Ich habe folgendes Problem: Mein Rückfahrscheinwerfer funktioniert manchmal einwandfrei beim einlegen der Rückwärtsgangs....
  5. Megane 2 Megane 2 zum siebten mal HU bestanden.

    Megane 2 zum siebten mal HU bestanden.: So mein Megane ist von 2003 ich habe ihn seit 2007 bei 35tkm gekauft. Jetzt ist er 15 Jahre alt mit 170tkm und hat vor einigen Tagen wieder die HU...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden