Megane 2 Nockenwellenverstellung, Ice-Crusher

Diskutiere Nockenwellenverstellung, Ice-Crusher im Motor & Getriebe Forum im Bereich Technik; Ein herzliches Hallo, ich habe schon einiges zum Thema Nockenwellenverstellung und diesem Icecrusher Geräusch im Forum gelesen, aber alles passt...

  1. #1 AnneMeg, 13.03.2020
    Zuletzt bearbeitet: 13.03.2020
    AnneMeg

    AnneMeg Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Ein herzliches Hallo,

    ich habe schon einiges zum Thema Nockenwellenverstellung und diesem Icecrusher Geräusch im Forum gelesen, aber alles passt irgendwie nicht auf mein Problem. Daher wage ich es mal euch zu fragen. ;)

    Mein Megane CC ist aus 2007 und hat den 1.6l - K4M Motor, 112PS, LPG, Laufleistung ca. 190.000Km

    Vor 8.000Km wurden Zahnriemen, WP erneurt. Vor 4.000Km wurden wieder Zahnriemen und WP erneurt, weil die WP undicht war. Meiner Meinung nach aufgrund eines zu stramm gespannten Zahnriemen. Laut Werkstatt (ATU) nicht, auch nach dem zweiten Wechsel habe ich immer noch ein Heulen. Laut Renault ist es grenzwertig, aber nicht schädlich.

    Seit einiger Zeit, ca. 2.000Km, habe ich einen deutlichen Mehrverbrauch (ca. 1,5-2L) und Leistungsverlust.
    Vollgas bringt nix, Vollgas und dann runter auf ca. 1/3 Gas gehts dann etwas besser mit dem Beschleunigen.

    Seit Dezember 2019 hatte ich 3mal dieses Icecrusher Geräusch beim Start. Motor ging aus, beim 2. Start war alles wieder normal. Aus Zeitgründen habe ich alles erstmal laufen lassen.

    Vor einer Woche hatte ich seit langem mal wieder eine Autobahnfahrt und ich habe mich vor Schreck fast in die Hose gemacht.
    Auf der Autobahn war plötzlich der Icecrusher am Werk. Es hörte sich an, als wenn mir gleich die Ventile aus dem Kopf fliegen.
    Aber jetzt das, was ich nicht verstehe:
    Dieses Geräusch tritt ausschleißlich bei einer Gaspedalstellung von knapp 1/4 auf und auch nur ohne Last und drehzahlunabhängig, wobei es unterhalb 2.800U/min auch ruhig ist. Beim Beschleunigen ist alles normal.
    Da kann es doch eigentlich nicht sein, dass das Nockenwellenrad defekt ist, oder?
    Ich konnte, um das Geräusch zu vermeiden nur noch beschleunigen, oder max. 85Km/h fahren.
    Ich bin dann auf einen interessanten, tschechischen Beitrag gestoßen wo das Magnetventil Geräusche machte und habe das Magnetventil getauscht.
    Effekt: Der höhere Verbrauch ist weg. Ich liege jetzt, statt 10-10,5L wieder um die 8 Liter.
    Das alte Ventil war ziemlich verschlammt an den Sieben.

    Beim Starten habe ich keinerlei Probleme. Das Icecrusher Geräusch ist weiterhin bei ca. 1/4 Gas (Benzin und LPG) und nur bei lastfreier Fahrt da.

    Fehlerspeicher (OBD) ist leer.

    Ich bin etwas ratlos, warum dieses Geräusch nur ohne Last und NUR bei der bestimmten Gaspedalstellung auftritt.

    Hat vielleicht jemand von Euch sowas schon gehabt, oder weiß einen Rat?
    Was ist mit diesen Reinigungsadditiven, taugen die was? Können die evtl. verschlammte Ölkanäle frei machen?

    Es wäre super schön, wenn ihr Tipps habt und ich dieses Nockenwellenrad nicht tauschen müsste.

    Lieben Gruß,
    AnneMeg
     
  2. #2 Keve1991, 14.03.2020
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    457
    Zustimmungen:
    52
    Der Nockenwellenversteller äußert sich bei K4M meistens nur beim starten.
    Das dauerhafte Geräusch im Leerlauf haben meistens nur die F4R Motoren.
    So wie du das schreibst tippe ich ganz klar auf den Nockenwellenversteller.

    Eine Motorölspülung könnte man testen ob das abhilfe schafft kann ich dir nicht sagen.
    Aber wenn das Sieb mit Ölschlamm voll war, wann war den der letzte Ölwechsel?
     
  3. #3 AnneMeg, 14.03.2020
    AnneMeg

    AnneMeg Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Hi Keve1991

    Danke für deine Rückmeldung. Der letzte Ölwechsel war vor ca. 4.000Km. Wie ich grad gesehen habe 10W40.
    Das ist, glaube ich schon mal sch****, oder?

    Das Geräusch ist nicht im Leelauf zu hören, Nur bei fahren ohne Last, knapp 1/4 Gas. Sonst ist alles normal.
    Gestern abend habe ich mal einfach den Stecker vom Magnetventil abgezogen.
    Seit dem ist Ruhe.
    Der Verbrauch ist wieder gestiegen, aber die Gasannahme ist besser als vorher.
    Im Display wird jetzt aber *Einspritz prüfen* angezeigt.
    Was hat denn das Magnetventil mit der Einspritzung zu tun?

    Die freien WS in der Gegend sind ratlos, außer dem Kommentar "wir müssen suchen" komme ich da nicht weiter.
    Der einzige Renault Händler sagt auch nicht viel. Stehen lassen und wir sehen was ist. Ca. 3-4 Tage und bis zu 1.600€

    Echt komisch das Ganze.

    Kann vllt. der Nockenwellensensor auch zu dem Geräusch beitragen, bzw es verursachen?
     
  4. #4 kitt2011, 16.03.2020
    kitt2011

    kitt2011 Megane-Kenner

    Dabei seit:
    28.03.2016
    Beiträge:
    173
    Zustimmungen:
    38
    unbedingt mit dem Renault Clip auslesen! Wie sieht es aus mit einem Video um das Geräusch zu hören?
    Ohne das Geräusch würde ich beinahe sagen Zahnriemen um einen Zahn falsch aufgelegt.
     
  5. #5 Multi-Fanfare, 16.03.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.142
    Zustimmungen:
    107
    Das Magnetventil hat insoweit mit der Einspritzung zu tun, das jetzt bei abgezogen EM Stecker keine Nockenwelle Verstellung mehr stattfindet, es wird aber dauernd gemessen um die Einspritzung zu steuern und jetzt fehlt dem MSG ein Signal und deshalb sagt es ein Fehler ist da, die Einspritzwerte können nicht mehr so eingestellt werden wie vorgesehen und steuert dann nach Pi mal Daumen, die Grundwerte und das verbraucht dann mehr Sprit.
    Also sollte man dann mal einen Blick auf den Zahnriemen werfen und checken ob die Steuerzeiten. Richtig eingestellt sind
    Danach einen Motorreiniger ins Öl kippen, einen Tag fahren oder ne grosse Runde drehen und dann Ölwechsel mit 5W40 machen und Stecker wieder drauf
    und nicht wieder nach ATU
     
  6. #6 AnneMeg, 17.03.2020
    AnneMeg

    AnneMeg Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    10
    Zustimmungen:
    1
    @MultiFanfare

    Geniale und hilfreiche Antwort von dir. BtW - Das Thema ATU hat sich schon längst erledigt. Es sind zwar nicht alle WS schlecht, aber die in der ich war ist ne Katastrophe. Da war ja noch viel mehr dummes Zeug passiert, aber zurück zum Thema. ;)

    Dan hat wahrscheinlich dieser Fehlercode der ECU:
    "P0010 Antriebsstrang "A" camshaft position actuator ciruit (bank 1)"
    genau mit dem zu tun was du beschreibst.

    Habe Gestern schon einen Termin in der WS gemacht für morgen früh.
    Liqui Moly Motorspülung und dann 5W40 Vollsynthetisch.

    Du schreibst Motorspülung und dann Stecker wieder drauf. Ist es nicht aber ratsamer den Stecker des MV vor der Motorspülung wieder drauf zu machen, damit die Spülung auch durchs Nockenwellenrad kommt?
    Wenn das MV nicht schalten kann kommt doch auch kein Öl durch, oder?

    Mit abgezogenem Stecker läuft mein CC übrigens sehr gut. Auch der Verbrauch ist garnicht so gestiegen wie ich erwartet hätte.

    Mal sehen was dann morgen so passiert. Irgendwie hoffe ich noch immer, dass ich das Nockenwellenrad nicht wechseln muss.

    Woran kann ich denn mit einem Blick auf den Zahnriemen erkennen ob die Steuerzeiten stimmen?
    Ich bin kein KFZ Mech, ich kann wohl das umsetzen was ich mir so aneigne, habe aber kein Intensivwissen.

    Lässt sich die Fehlermeldung im Display irgendwie löschen? Über OBD gehts nicht. Ich habe versuchsweise den Stecker vom Magnetventil wieder aufgesteckt und über Torque OBD (Android) versucht zu löschen, da tat sich aber nichts.


    Danke für alle bisherigen (und kommenden) Antworten.
     
  7. #7 feisalsbrother, 17.03.2020
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.394
    Zustimmungen:
    316
    Moin,

    Fehlerspeicher löschen geht so: Beide Batterie-Kabel abklemmen, kurz zusammen halten und wieder draufschrauben.

    Gruss Uli
     
  8. #8 MCC Felix, 17.03.2020
    MCC Felix

    MCC Felix Megane-Kenner

    Dabei seit:
    03.05.2016
    Beiträge:
    224
    Zustimmungen:
    17
    Bei jedem Wechsel des Zahnrippenriemen habe ich auch den Nockenwellenversteller ersetzt. Da Teil kostet ja nicht viel (freier Handel), die Arbeitszeit ist vernachlässigbar.
    Mein derzeitiger F4RT besitzt diese Technik nicht.
     
  9. #9 AnneMeg, 19.03.2020
    AnneMeg

    AnneMeg Türaufmacher

    Dabei seit:
    08.09.2018
    Beiträge:
    10
    Zustimmungen:
    1
    Also - Gestern Motorspülung gemacht mit anschließendem Ölwechsel.

    Was soll ich sagen, der IceCrusher ist weg. Bislang bin ich ca. 180Km gefahren und alles ist gut. Schon putzig.

    Wer also diese "bekannten" Geräusche hat, dem würde ich tatsächlich empfehlen eine Motorspülung zu machen. Dazu schadet es ja auch nicht ;)

    Ich werde die Sache mal im "Ohrenmerk" behalten und berichten wie es sich nach mehreren hundert KM darstellt.
     
    feisalsbrother gefällt das.
Thema:

Nockenwellenverstellung, Ice-Crusher

Die Seite wird geladen...

Nockenwellenverstellung, Ice-Crusher - Ähnliche Themen

  1. Megane 3 Nockenwellenversteller

    Nockenwellenversteller: Hallo Renaultfreunde, wir sind gerade dabei bei meinem Megane 3 Coupé 1.4 TCE 2009 den Steuerkettensatz zu wechseln. Auf Anraten von Renault ( da...
  2. Megane 2 Nockenwellenversteller defekt (Ice-Crusher-Geräusch)

    Nockenwellenversteller defekt (Ice-Crusher-Geräusch): Ich grüße euch! Wie aus heiterem Himmel hat sich vor ca. 3 Wochen ein euch bestimmt bekanntes Geräusch bei meinem 1.6er Megane 2 BJ 2003 mit KM4...
  3. Megane 2 Megane 2 CC 1.6 16V K4M 760 Zahnriementausch/ Nockenwellenversteller

    Megane 2 CC 1.6 16V K4M 760 Zahnriementausch/ Nockenwellenversteller: Guten Abend Zusammen, ich darf (muss) am Samstag bei meinem Opa an oben genanntem Fahrzeug den Zahnriemen samt Wasserpumpe tauschen. Den...
  4. Megane 2 F4R Nockenwellenversteller rasselt nach Austausch, Startprobleme

    F4R Nockenwellenversteller rasselt nach Austausch, Startprobleme: Hallo liebe Gemeinde, habe an meinem Megane 2 cc Bj. 2005 mit dem 2.0 16v F4R Benziner den Nockenwellenversteller mit Zahnriemen erneuert, da...
  5. Megane 2 Nockenwellenversteller / Zahnriemen Händler Gewährleistung

    Nockenwellenversteller / Zahnriemen Händler Gewährleistung: Servus ✌, Ich bin neu hier und hoffe Ihr könnt mir eine Frage beantworten. Ich weiß das Thema Nockenwellenversteller wurde hier schon zu genüge...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden