Megane 1 ÖL problem beim 1.6er 8v

Diskutiere ÖL problem beim 1.6er 8v im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo Ich hab da ein Problem mit mein Megane 1 Cabrio. 1.6er 90 PS. k7m A 7/20. Der verliert vorne am Block massiv Öl. Es scheint so als kommt es...

  1. 52477

    52477 Türaufmacher

    Dabei seit:
    20.03.2021
    Beiträge:
    13
    Zustimmungen:
    1
    Hallo
    Ich hab da ein Problem mit mein Megane 1 Cabrio. 1.6er 90 PS. k7m A 7/20.
    Der verliert vorne am Block massiv Öl. Es scheint so als kommt es vorne in der Mitte vom Block raus. Genau da wo das Wasserrohr lang läuft ziemlich mittig. Krümmer hatte ich schon ab. Kopfdichtung ist es nicht.
    Ist in Höhe vom Wasserrohr mittig vom Block irgend ein Stopfen oder irgendwas wo Öl raus kommt?
    Wenn der läuft, sieht man richtig das Öl dort runter laufen.
    Gruß Dirk
     
  2. #2 soehnlein, 21.03.2021
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    101
    Zustimmungen:
    28
    Ein Foto oder besser noch ein Video wäre schon hilfreich für eine Ferndiagnose. Bist du sicher, dass es nicht vom Ölfilter kommt? Dass es unter Druck bei laufendem Motor an den Motorblock spritzt und dort herunterläuft?
     
  3. 52477

    52477 Türaufmacher

    Dabei seit:
    20.03.2021
    Beiträge:
    13
    Zustimmungen:
    1
    Ölfilter ist dicht. Der kam letzten Sommer neu. Es läuft genau in der Mitte vom Block runter in die 2 einbuchtungen. Genau hinter dem Hosenrohr. Den Krümmer hatte ich ab, es ist ab dem Wasserrohr, was waagerecht läuft. Deswegen die Frage ob es hinter dem rohr irgendwas gibt wo es raus laufen könnte.
     
  4. #4 soehnlein, 21.03.2021
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    101
    Zustimmungen:
    28
    Ein Foto eines K7M 720
     
  5. #5 Dr.Izzy, 22.03.2021
    Dr.Izzy

    Dr.Izzy Megane-Fahrer

    Dabei seit:
    21.11.2018
    Beiträge:
    331
    Zustimmungen:
    118
    Herrlich, ein K7M Motor.
    Ohne jetzt zur Garage zu gehen und bei meinem Reserve-K7 die Details aufzuzeigen, es gibt da diverse Punkte, wo es Ölen kann:

    Guck mal auf das Foto hier: 2008 Renault Dacia Logan Sandero 1,6 Benzin Motor Engine K7M K7M710 87 PS | eBay

    1. Ölwanne. Bist du sicher, dass das Öl von oben kommt und nicht an einem Spalt der Ölwanne leckt?

    2. Zylinderkopf. Sicher, dass es nicht aus dem Zylinderkopf oder der Deckeldichtung leckt? Diese ist eher unzuverlässig. Dann läuft es hinter dem Krümmer runter

    3. Messtutzen Öl. Rechts vom Ölfilter gibt es den Sensorpunkt für das Öl. Diesen hatte ich auch mal undicht.

    Die restlichen Stutzen am Block sind Entlastungen für das Kühlwasser, da sollte kein Öl hinter hängen.
    Problematisch kann noch die ecke rechts oben beim Thermostat sein.
     
  6. #6 soehnlein, 22.03.2021
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    101
    Zustimmungen:
    28
    Einfach mal mit Ölstopp-Zusatz versuchen. Ich hatte mal bei meinem Megane II überall ziemlichen Ölverlust - teils richtig viel. Es lief teilweise auch richtig runter. Mit dem Liqui Moly Öl Stop bekam ich alle Dichtungen wieder regeneriert. Hat zwar ein paar 100 Kilometer gedauert, aber dann war der Motor wieder Trocken wie die Sahara. Nach etwas 1200km hab ich dann nochmals Ölwechsel gemacht ohne Öl-Stopp. Bisher ist er noch immer dicht.
     
  7. 52477

    52477 Türaufmacher

    Dabei seit:
    20.03.2021
    Beiträge:
    13
    Zustimmungen:
    1
    Danke für die Tipps. Ich werde den am Wochenende zerlegen. Als ich den Krümmer ab hatte, war unterm Auslass bis zum Wasserrohr alles trocken. Deswegen schließe ich Ventildeckel und kopfdichtung aus. Rechts neben ölfilter ist auch trocken. Das läuft richtig mittig runter. Und das nicht wenig. Man sieht wie es läuft.
     
  8. 52477

    52477 Türaufmacher

    Dabei seit:
    20.03.2021
    Beiträge:
    13
    Zustimmungen:
    1
    Da läuft es raus. Kopfdichtung oder Kopf?
     

    Anhänge:

  9. #9 soehnlein, 27.03.2021
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    101
    Zustimmungen:
    28
    Ganz klar die Dichtung, Sieht auch irgendwie aus, als wäre die schon mal gewechselt worden - und zwar sehr unprofessionell, oder der Drehmoment beim anziehen der Schrauben hat nicht gestimmt - zu wenig weil Angst die Schrauben abzuwürgen. Es gibt definierte Drehmomenten für die Schrauben.
     
  10. 52477

    52477 Türaufmacher

    Dabei seit:
    20.03.2021
    Beiträge:
    13
    Zustimmungen:
    1
    Das ist erst als er überwintert hat. Denke die war zu alt.
    Hat jemand die Anzugsdrehmomente der Kopfschrauben grad zur Hand? Und Markierung vom Zahnriehmen. Bitte
    Werde die Kopfdichtung und Zahnriehmen direkt neu machen.
     

    Anhänge:

  11. #11 soehnlein, 28.03.2021
    soehnlein

    soehnlein Megane-Kenner

    Dabei seit:
    13.07.2018
    Beiträge:
    101
    Zustimmungen:
    28
    Motor K7M

    Anziehen

    Alle Zylinderkopfschrauben müssen nach dem Ausbau systematisch ausgetauscht werden.
    Die Zylinderkopfschrauben unter dem Kopf und auf dem Gewinde mit Motoröl versehen.

    ANZIEHEN DER ZYLINDERKOPFSCHRAUBEN

    Vorkomprimieren der Dichtung

    Alle Schrauben in u. a. Reihenfolge mit 2 daNm und dann einem Winkel von 100° ± 6° anziehen.
    - Schrauben 1 und 2 anziehen
    - Schrauben 3, 4, 5 und 6 anziehen
    - Schrauben 7, 8, 9, 10 anziehen.

    Komprimieren der Dichtung

    3 Minuten lang warten (Stabilisierungszeit).

    Anziehen

    - Die Schrauben 1 und 2 lösen.Die Schrauben 1 und 2 mit 2 daNm und dann mit einem Winkel von 110° ± 6° anziehen.
    - Die Schrauben 3, 4, 5 und 6 lösen. Die Schrauben 3, 4, 5 und 6 mit 2 daNm und dann mit einem Winkel von 110° ± 6° anziehen.
    - Die Schrauben 7, 8, 9 und 10 lösen. Die Schrauben 7, 8, 9 und 10 mit 2 daNm und dann mit einem Winkel von 110° ± 6° anziehen.

    Kein Nachziehen der Zylinderkopfschrauben.
     

    Anhänge:

  12. #12 Dr.Izzy, 29.03.2021
    Dr.Izzy

    Dr.Izzy Megane-Fahrer

    Dabei seit:
    21.11.2018
    Beiträge:
    331
    Zustimmungen:
    118
    Den Zahnriemen am K7M macht man ohne Nockenwellenfixierung und nur mithilfe der Kurbelwellenfixierung und Markierungen an dem Gehäuse und der Nockenwelle.

    Die Nockenwelle hat eine Markierung oben, welche senkrecht stehen sollte. Also Kurbelwellenfixierung mittels MOT1489 durchführen und dann die Nockenwelle Oben ausrichten.

    Im Idealfall markierst du das, bevor du den Kopf runter nimmst.

    Edit:
    Beachte bitte bei den Zylinderkopfschrauben, dass es 2 verschiedene Längen gibt und diese je nach Teilesatz 2 verschiedene Torx-Köpfe haben. Du bist also wahrscheinlich durchgehend dabei, den Bit zu wechseln.
     
  13. 52477

    52477 Türaufmacher

    Dabei seit:
    20.03.2021
    Beiträge:
    13
    Zustimmungen:
    1
    Hallo.
    Kopf hatte ich ja schon direkt runter geholt. Ich hab gar nicht darauf geachtet ob die Schrauben unterschiedlich lang sind.
    War schon genervt, was Renault so blöde da gebaut hat.
    Am Ventildeckel ins ja oben die Mackierung, aber eher eine breite ausbuchtung. Dort war rechts davon der Rand mit Farbe mackiert.
     
  14. #14 Dr.Izzy, 30.03.2021
    Dr.Izzy

    Dr.Izzy Megane-Fahrer

    Dabei seit:
    21.11.2018
    Beiträge:
    331
    Zustimmungen:
    118
    Du hast zumindest den Ventildeckel mit der ordentlichen gelben Markierung. Andere Versionen des Motors haben nur eine kleine Kerbe, nichts farbliches.
     
  15. 52477

    52477 Türaufmacher

    Dabei seit:
    20.03.2021
    Beiträge:
    13
    Zustimmungen:
    1
    Hast du zufällig ein Foto wo die Öffnung für man durch muss, für die Kurbelwelle zu fixieren? Und wieviel mm hat der Bolzen?
     
Thema:

ÖL problem beim 1.6er 8v

Die Seite wird geladen...

ÖL problem beim 1.6er 8v - Ähnliche Themen

  1. Megane 3 Motorprobleme beim 130 tce 1,4 selber prüfen möglich?!

    Motorprobleme beim 130 tce 1,4 selber prüfen möglich?!: Hallo zusammen, ich bin neu hier und habe mich, wie es sich gehört, im richtigen Unterforum vorgestellt. Als neuen Zweitwagen haben wir uns in...
  2. Megane 3 Probleme beim Starten - Relais oder Anlasser

    Probleme beim Starten - Relais oder Anlasser: Hi, Ich habe folgendes Problem. Wenn ich den Startknopf drücke passiert manchmal garnichts. Nach mehrmaligen probieren geht er dann irgend wann...
  3. Megane 1 2.0 16V Motor Stottert beim Gas geben (PROBLEM GELÖST!)

    2.0 16V Motor Stottert beim Gas geben (PROBLEM GELÖST!): Hallo zusammen, mein Megane I 2.0 16V (147ps) Cabrio hat Aussetzer beim Gas geben. Diese treten vorallem dann auf wenn ich eine Geschwindigkeit...
  4. Megane 3 Stromproblem beim Starten

    Stromproblem beim Starten: Moin zusammen! Ich fahre seit ca 1,5 Jahren Megane 3 Grandtour 1,4 tce 130 (vor Facelift) und habe seit einiger Zeit ein recht eigenartiges...
  5. Probleme beim Bremsenwechsel Megane 3 RS

    Probleme beim Bremsenwechsel Megane 3 RS: Hallo zusammen, seit 5 Jahren fahre ich einen Megane 3 RS Baujahr 2010. Des öfteren habe ich große Probleme gehabt mit den Werkstätten wenn ein...