Problem mit Bremsscheiben hinten?

Diskutiere Problem mit Bremsscheiben hinten? im Fahrwerk, Räder & Reifen Forum im Bereich Technik; Hallo zusammen, habe einen Megane II Grandtour 1,9dci BJ 12/2004. Renault stellte fest, das die Bremsen vorne und hinten komplett gemacht werden...

  1. jiri01

    jiri01 Einsteiger

    Dabei seit:
    14.03.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Hallo zusammen,

    habe einen Megane II Grandtour 1,9dci BJ 12/2004. Renault stellte fest, das die Bremsen vorne und hinten komplett gemacht werden müssen.
    Preis war astronomisch (irgendwas um die 750Eus)...also Teile im Zubehör besorgt und beim Bekannten machen lassen. So weit so gut...seit dem
    hab ich den Fehler "ESP/ASR defekt" im Display. Hab mal im Board gesucht und gesehen, das viele Zubehörlieferanten wohl die Scheiben
    ohne den Sensorring fürs ABS verkaufen. Auf meinen Scheiben war aber eine Sicherheitskappe aus Plastik, wo was von "Magnet" drauf steht
    und der Bekannte schwört Stein und Bein, das dieser Ring drauf war.
    Ich hab diese Scheiben hier für hinten, finde darüber aber nix weiter im Netz...vielleicht hat ja jemand nen Tip?
    TRW DF4414BS

    Können es trotzdem falsche Scheiben sein? Oder irgendwas ganz anderes?
     
  2. #2 crazyhansa, 22.06.2010
    crazyhansa

    crazyhansa Megane-Kenner

    Dabei seit:
    31.07.2009
    Beiträge:
    123
    Zustimmungen:
    0
    Also laut diversen I-Netseiten sind die Abs-ringe drauf siehe:


    Einschränkung zu DF4414BS :
    Einbauseite = Hinterachse
    Bremsscheibenausführung Voll
    Ergänzungsartikel 2 mit Radlager
    Ergänzungsartikel 2 mit ABS-Sensorring

    ähm vielleicht vorne Absstecker vom Sensor versehentlich runter genommen?

    Am besten nochmal eben nachschauen ob auch alles so richtig ist, wie es vorher auch war.

    Ich meine es kommt ein richtiger Ring von hinten auf die Scheibe. Bin mir aber nicht ganz sicher.


    mfg
     
  3. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Der Ring scheint sehr empfindlich zu sein, hab meine scheiben "gebraucht" gekauft weil sie angeblich defekt seien und der verkäufer mir was vom pferd erzält hat da ein magnet fasch sei usw :D Hab dann kurzerhand meine alten Ringe auf die neuen Scheiben drauf gemacht und ruhe war im karton, also wen ihr die alten scheiben noch habt, könnt ihr die Ringe ganz vorsichtig abmachen und einfach austauschen, die Ringe sind scheinbar sehr empfindlich und man muss es ihnen gar nicht ansehen das sie kaputt sind im innern.
    Zum entfernen einen breiten Schraubendreher seitlich mit einer drehenden bewegung hochdrücken, aber ganz vorsichtig und am besten einmal rundum stückchenweise lösen, aber nicht versuchen unter den Ring zu fahren sonst sind sie schon im Eimer !

    LG Driver
     
  4. jiri01

    jiri01 Einsteiger

    Dabei seit:
    14.03.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Die alten Scheiben hab ich noch, die sehen so aus. Komisch, wenn da Sensorringe drauf sind auf den neuen, dann sollten die doch funzen. Vielleicht hab ich ja ein ganz anderes Problem...denke ich werde mal den Fehlerspeicher auslesen lassen.

    [​IMG]
     
  5. #5 Ray_Doyle, 23.06.2010
    Ray_Doyle

    Ray_Doyle Megane-Profi

    Dabei seit:
    09.08.2008
    Beiträge:
    2.619
    Zustimmungen:
    0
    Der fette Ring obendrauf ist der ABS-Ring, der mit den Strichmarkierungen....WENN Du die wechselst....gaaaanz vorsichtig machen, wie die Igel. ´Sobald die ein bischen verbogen sind - Tonne....ich tippe aber auch eher auf einen ABS-Sensor, der keinen richtigen Kontakt hat. Da würde ich als Erstes mal an allen vier Rädern nach schauen und Kontaktspray drauf machen.

    Ich hatte das gleiche am Octavia, nachdem mir ne Freie die Winterreifen montiert hatte. Da wurde dann auf Garantie der Sensor hinten links getauscht.
     
  6. #6 FendiMan, 23.06.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.416
    Zustimmungen:
    109
    Was soll bei einem Magnet ein Kontaktspray bewirken?
     
  7. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Er meint, Kontaktspray in die Steckverbindung zwischen Kabel und ABS Sensor. Mit dem ABS Ring auf der Scheibe hat das nix zu tun.
     
  8. #8 FendiMan, 23.06.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.416
    Zustimmungen:
    109
    Ah ja, etwas zu schnell gelesen. :ojeoje:
     
  9. #9 doplatsch, 23.06.2010
    doplatsch

    doplatsch Megane-Fahrer

    Dabei seit:
    01.07.2007
    Beiträge:
    368
    Zustimmungen:
    0
    also bei mir war das auch. dann machte der mechaniker ne probefahrt und wo ich dann wieder einsteigen durfte waren die lampen aus.
    was hat er gemacht? er sagte er hätte ne vollbremsung gemacht. keine ahnung ob das nun stimmt oder net, weil ich davon dann zu wenig ahnung von der anlage habe.
     
  10. #10 Ray_Doyle, 23.06.2010
    Ray_Doyle

    Ray_Doyle Megane-Profi

    Dabei seit:
    09.08.2008
    Beiträge:
    2.619
    Zustimmungen:
    0
    Schääänau....
     
  11. jiri01

    jiri01 Einsteiger

    Dabei seit:
    14.03.2010
    Beiträge:
    26
    Zustimmungen:
    0
    So, hier auch nochmal des Rätsels Lösung...ich kopiere mal aus nem anderen Megane Board hier rein

    Sorry, hatte das Thema etwas aus den Augen verloren...Problem ist gelöst.
    Es lag nicht an der Hinterachse, sondern vorne...ich hatte u.a. auch neue Spurstangen einbauen lassen, da lt. Renault
    verschlissen. Anscheinend war die Spur danach so verstellt, das die Sensoren des ABS nicht mehr funktioniert haben.
    Nach einstellen der Spur war der Fehler weg.
     
Thema: Problem mit Bremsscheiben hinten?
Besucher kamen mit folgenden Suchen
  1. abs ring octavia hinten

Die Seite wird geladen...

Problem mit Bremsscheiben hinten? - Ähnliche Themen

  1. Megane 2 Bremsbeläge hinten wechseln

    Bremsbeläge hinten wechseln: Hallo, ich möchte gerne beim Megane-Senic 2 Automatik 2007, hinten die Bremsbeläge wechseln. Zu meinem entsetzen lässt sich die Automatische...
  2. Megane 3 Einstiegslichter Türen hinten plötzlich ohne Funktion.

    Einstiegslichter Türen hinten plötzlich ohne Funktion.: Hallo Guten Tag. Ich habe folgendes Problem mit meinen Renault Megane Grandtour Expression 81 kW / 110 PS Benziner. Und zwar habe ich gestern...
  3. Megane 2 Was ist das für ein Problem?

    Was ist das für ein Problem?: Hallo, ich habe mir einen megane 2 phase 1 bj 2003 1,9 dci 110 PS gekauft mit 123000 km . Im Bild habe ich zwei Markierungen gemacht. Diese...
  4. Megane 2 Scheibenwischer Problem....

    Scheibenwischer Problem....: Hallo, Kurz zu mir, Ich heiße Marcus und bin 27 Jahre alt. Wir hatten uns die Renault Limousine gekauft und lief bis dato ziemlich super. Nur...
  5. Megane 2 ABS Halter hinten

    ABS Halter hinten: Hallo, der ABS Halter am linken Hinterrad hat sich verabschiedet. In diversen Onlinekatalogen finde ich nur Lager mit dem Halter für die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden