Problem mit FlashLube

Diskutiere Problem mit FlashLube im Alternative Kraftstoffe Forum im Bereich Technik; Hallo Bin neu hier und habe auch gleich ein Problem mitgebracht. Habe seit geraumer Zeit Probleme mit der Funktion meines FlashLubes. Meine...

  1. Thorsten

    Thorsten Türaufmacher

    Dabei seit:
    28. August 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo

    Bin neu hier und habe auch gleich ein Problem mitgebracht.

    Habe seit geraumer Zeit Probleme mit der Funktion meines FlashLubes.

    Meine Werkstatt hatte mir einen neuen Behälter eingebaut, da der alte kaputt und unerreichbar zum Befüllen verbaut war. Dieser wurde jetzt am Motorblock befestigt und ist bei laufendem Motor den Vibrationen ausgesetzt. Jetzt habe ich das Problem, das es unkontrolliert tropft, ich stelle es auf 1Tropfen pro 4 Sek. ein und schauen 100 km später nach und es hat sich von alleine wieder verstellt. Auch der Einbau einer neuen Flasche letzte Woche, hat keine Besserung gebracht, genau das gleiche Problem, eingestellt wie soll und 100km später kommt dort wieder nichts, drehe ich dann an der Schraube ( geht schwer, also nicht leicht zu verstellen ) läuft es wieder und so mache ich diese Spiel schon seit knapp 4 Wochen mit!

    Die Werkstatt sagt mir nur, das Sie es so immer verbauen und keine Probleme damit haben.

    was kann das sein?

    MfG

    Thorsten
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 futuremann, 28. August 2011
    futuremann

    futuremann Megane-Kenner

    Dabei seit:
    26. November 2007
    Beiträge:
    158
    Zustimmungen:
    0
    hallo,
    deine Info-`s sind natürlich nicht ganz komplett....... :-? , aber zum Thema Flashlub habe mich damals bei mein Umbau auch beschäftigt, und letztlich entschieden es nicht einzubauen. Ich fahr seit über 3 Jahren ( ca. 100.000 km ) ohne FlashLub und der Motor hat bis jetzt alles ohne Probleme überstanden. Die meisten Autogasbauer sind der Meinung das, falls wie bei mir den 1,6 Motor hast es nicht einzubauen, da der 1,6 Motor "Gasfest ist"
    Bis jetzt jede menge Geld und Ärger gespart ( FlashLub ist nicht so billig )
    Ansonsten guck hier: http://www.borel.fr/faisabilites/vehicu ... es-gpl.php kannst dein Modell auswählen und sehen ob Gasfest ist. Bei "Culasse" steht ob Du Flaslub brauchst oder nicht!!!!!
    Gruß :)
     
  4. Thorsten

    Thorsten Türaufmacher

    Dabei seit:
    28. August 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo

    Welche Infos fehlen Dir noch?

    Habe mal auf die Seite geschaut, muß leider zugeben, das ich da nicht wirklich durchgestiegen bin. Vielleicht könntest Du mal für mich schauen =o
    Habe den 1.6 mit 113PS
    Erstzulassung April 2004

    Gruß

    Thorsten
     
  5. lothar_xf

    lothar_xf Megane-Fahrer

    Dabei seit:
    11. Mai 2010
    Beiträge:
    365
    Zustimmungen:
    2
    Schmeiß das Flashlube raus, dann hast du eine Sorge weniger!

    Die 1,6 16V (K4M) sind gasfest und bereiten normalerweise keinerlei Probleme auf Gas.

    Bei mir wurde auch kein Flashlube verbaut, und mein Meggi läuft seit ca. 70000km (Gesamtlaufleistung 121000km) ohne nennenswerte Probleme mit Gas.

    gruß
    lothar
     
  6. Thorsten

    Thorsten Türaufmacher

    Dabei seit:
    28. August 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Lothar

    Dann wurde mir damals von der Werkstatt die die Anlage eingebaut haben, was falsches erzählt, die meinten, das der Megane weiche Ventilsitze hätte und ich deswegen FlashLube benötigen würde.
    Kann man das irgendwo nachlesen, das dieser Motor gasfest ist?

    Danke!!!

    Gruß

    Thorsten
     
Thema: Problem mit FlashLube
Besucher kamen mit folgenden Suchen
  1. info@flashlube.com

    ,
  2. renault megane 1.6 gasfest?

    ,
  3. flashlube Problem

Die Seite wird geladen...

Problem mit FlashLube - Ähnliche Themen

  1. Megane 1 Scheibenwischer Problem

    Scheibenwischer Problem: Hallo . Habe Problem bei meinem Renault Scenic Bj.1999 mit den Scheibenwischer.Bei Funktion bleiben die Wischer plötzlich irgendwo stehen oder...
  2. Megane 1 Elektronisches Problem Renault Megane

    Elektronisches Problem Renault Megane: Hallo ich habe einen Renault Megane 1.6 bj 97 bekommen am Anfang ist mir aufgefallen das die Lüftung Klackt um wen fehler zu beheben habe ich den...
  3. Megane 2 Lenkstockschalter Problem

    Lenkstockschalter Problem: Hallo Jungs und Mädels, habe mich hier mal angemeldet nachdem ich immer sehr interessiert mitgelesen haben. Mein Problem: Mein Lenkstockschalter...
  4. Megane 2 Problem Motortemperatur

    Problem Motortemperatur: Hallo zusammen, bei unserem Megane 2 cc 2,0 Benziner Bj 2004 geht immer wieder mal die Motortemperaturanzeige während der Fahrt auf 0, was eine...
  5. Megane 2 Elektronik Problem Dach

    Elektronik Problem Dach: Bei meinem Renault megane cabrio 2l 16v bj 2006 lässt sich das Dach nicht mehr öffnen genauso wie auch alle Fenster gleichzeitig sprich die...