Megane 1 Problem mit meiner Instrumentenbeleuchtung

Diskutiere Problem mit meiner Instrumentenbeleuchtung im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo zusammen, vielleicht gibt es hier ja jemanden der mir helfen kann. Und zwar habe ich folgendes Problem: Die Instrumentenbeleuchtung bei...

  1. #1 Natalie, 30.01.2019
    Natalie

    Natalie Türaufmacher

    Dabei seit:
    30.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,
    vielleicht gibt es hier ja jemanden der mir helfen kann.
    Und zwar habe ich folgendes Problem:

    Die Instrumentenbeleuchtung bei meinem Megan in der Mittelkonsole geht nicht mehr und gleichzeitig geht die Beleuchtung von meinem Amaturenbrett auch nir noch leicht und lässt sich auch net mehr heller Stellen.
    Weiß eventuell jemand woran das liegen kann?
    Ich wäre über jeden Tipp dankbar!

    Lieben Gruß Natalie
     
  2. #2 feisalsbrother, 31.01.2019
    Zuletzt bearbeitet: 31.01.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.254
    Zustimmungen:
    291
    Moin,

    am einfachsten ist es mal die Suchfunktion im gesamten Board zu bemühen, das Problem hatten schon mehrere User. Das kann so viele Ursachen haben, Lampen defekt, fehlende Masse, Kabelbruch, usw.

    Gruss Uli
     
  3. #3 Natalie, 01.02.2019
    Zuletzt von einem Moderator bearbeitet: 01.02.2019
    Natalie

    Natalie Türaufmacher

    Dabei seit:
    30.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Haben wir gemacht dort haben wir auch den Tip gefunden das es mit dem Radio zu tun hat.
    Also haben wir nachgeschaut und folgendes Problem gefunden:
    Problem ist wir haben die Belüftungsregler raus genommen und dort die Birnen entfernt da ging die Beleuchtung auf einmal ließ sich aber nicht verstellen.
    Dann habe ich die Birnen wieder eingesetzt und die Beleuchtung ist wieder dunkel geworden und ließ sich auch hier nicht verstellen.
    Frage ist nun ob es irgendwo nen Relaise gibt oder nen Steuergerät wo der Fehler sitzen könnte und wenn ja wo?
     
  4. #4 feisalsbrother, 01.02.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.254
    Zustimmungen:
    291
    Kann auch am "Dimmer" der Instrumentenbeleuchtung liegen. Den einfach mal überbrücken, oder tauschen, gibt's bei eBay, Autoverwerter oder beim Freundlichen.
     
  5. #5 hansstramm, 03.02.2019
    hansstramm

    hansstramm Megane-Kenner

    Dabei seit:
    03.04.2017
    Beiträge:
    180
    Zustimmungen:
    14
    Ich schließe mich hier mal an.
    Hab auch Diverse Probleme mit meiner Innen Beleuchtung.
    Beispielsweise ist die UHR und Temeratur anzeige aus.
    Wenn die Sonne auf das Display scheint sieht man aber die Anzeige.
    Dachte erst ein Birnchen im dem Display ist defekt.

    Habe schon 2 gebrauchte Displays verbaut, da das Birnchen im Display sitzt und man das nicht so einfach außeinander bauen kann, display blieb trotz wechsel der Displays dunkel.
    Schätze da stimmt was mit dem Kabelbaum nicht.
    Aber die ganze Amatur deswegen zu demontieren fange ich mir deswegen nicht an.

    Tipp:
    Mein Tacho viel mal spradisch aus, VR neben der batterie ist ein kleiner schwarzer Sicherungs Kasten, dort laufen Kabel durch.
    Eins davon war das Tacho Kabel, habe einfach ein stück ersetzt, seit dem geht das Tacho wieder.

    Evtl. sind dort ja Kabel gergammelt die zur fehlerursache führen.

    Lg
     
Thema:

Problem mit meiner Instrumentenbeleuchtung

Die Seite wird geladen...

Problem mit meiner Instrumentenbeleuchtung - Ähnliche Themen

  1. Scheibenwischer Problem....

    Scheibenwischer Problem....: Hallo, Kurz zu mir, Ich heiße Marcus und bin 27 Jahre alt. Wir hatten uns die Renault Limousine gekauft und lief bis dato ziemlich super. Nur...
  2. Megane 1 Motor problem ?? bj 12.1999 1,4

    Motor problem ?? bj 12.1999 1,4: hallo miteinander bin noch sehr neu hier und habe schon ein sehr grosses problem . habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v...
  3. Megane 2 Dach Problem nach Unfall

    Dach Problem nach Unfall: Hallo, Ich habe mir einen Megane 2 cc Bj 2006 / 2l / 135 Ps mit einem kleineren Frontschaden (alle Airbags zu ) gekauft. Den Schaden habe ich...
  4. Megane 3 Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut

    Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut: Hallo liebes Forum, mein Name ist Lutz aus Hannover, 29 Jahre alt und bin seit kurzem Besitzer eines 2014er Grandtour Paris (Start&Stopp). Habe...
  5. Megane 1 Problem mit Wegfahrsperre

    Problem mit Wegfahrsperre: Hallo, mein Schätzchen springt nicht mehr an. Batterie steht voll im Saft aber das rote Lämpchen der WFS leuchtet überhaupt nicht mehr. Dafür...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden