Problem mit Standlicht&Kennzeichenbeleuchtung

Diskutiere Problem mit Standlicht&Kennzeichenbeleuchtung im Elektronik Forum im Bereich Technik; Hallo zusammen ich hab da ein Problem mit meinem Standlicht und der Kennzeichenbeleuchtung. Beides geht nicht mehr. Ich dachte erst das die...

  1. Kyffi

    Kyffi Megane-Fahrer

    Dabei seit:
    17.07.2007
    Beiträge:
    916
    Zustimmungen:
    1
    Hallo zusammen

    ich hab da ein Problem mit meinem Standlicht und der Kennzeichenbeleuchtung. Beides geht nicht mehr. Ich dachte erst das die Standlichtbirnen locker sind, da ich letztens durch die Altstadt gefahren war(KW-Gewindefahrwerk). Das waren sie aber nicht und dann merkte ich noch das die Kennzeichenbeleuchtung tot ist.
    Liegt das an irgendeiner Sicherung?
    Wenn ich auf Standlicht drehe geht aber das Licht in den Rückleuchten an.
    Kann mir da jemand helfen ? Danke schon mal !

    Kyffi
     
  2. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Mal von vorne, erst schreibst du es geht kein Standlicht und dann doch :-? Worauf stellst du es dann wenn es nicht brennt. ??

    LG Driver
     
  3. Kyffi

    Kyffi Megane-Fahrer

    Dabei seit:
    17.07.2007
    Beiträge:
    916
    Zustimmungen:
    1
    Also ich meine es geht nicht in den Scheinweerfern an und die Kennzeichenbeleuchtung bleibt auch aus.

    Aber die Rückleuchten gehen an, wenn ich auf Standlicht drehe.
     
  4. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Hmm, also vorne brennt keine Standlichtbeleuchtung, hinten schon, dafür brennt hinten die Nummernschildbeleuchtung nicht.
    Bist du dir denn sicher das die Nummernschildbeleuchtung sonst ging, denn hinten könnte es auch ein kabelbruch sein.
    War es auf einen schlag das die alle vier ausgefallen sind oder ist es dir eben erst jetzt aufgefallen. ?
    Sicherungen hat der Meggi ja mehr als ausreichend, haste mal kontrolliert ?

    LG Driver
     
  5. Kyffi

    Kyffi Megane-Fahrer

    Dabei seit:
    17.07.2007
    Beiträge:
    916
    Zustimmungen:
    1
    hab noch keine Sicherung kontrolliert. Das mit der Kennzeichenbeleuchtung ist mir erst heute aufgefallen. Letztes WE gings aber garantiert noch.
     
  6. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Können aber trotzdem 2 unterschiedliche Fehler sein. Die Kontakte der Anschlussstecker von meinen beiden Kennzeichenleuchten waren weggerostet, bekam damals zwei komplette Leuchten als Ersatz auf Garantie.

    Wegen der vorderen Standlichter würde ich erst mal alle Sicherungen überprüfen. Dann nachsehen, ob Spannung am Stecker am Scheinwerfer für's Standlicht anliegt. Ist halt etwas fummelig beu unseren Meggis. Sind nämlich alle Sicherungen o.k.und die Lämpchen auch, liegt es vermutlich irgendwo an der Zuleitung.
     
  7. Kyffi

    Kyffi Megane-Fahrer

    Dabei seit:
    17.07.2007
    Beiträge:
    916
    Zustimmungen:
    1
    und noch was : Standlicht im linken Rücklicht geht auch nicht. Kann aber sein, dass das zusammen mit dem Rest asgefallen ist. War mir erst gestern früh aufgefallen.Morgen guck ich mal nach den Sicherungen bzw ob doch nur die Lampen hin sind was aber sehr unwahrscheinlich ist bei der Menge.
     
  8. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Wenn nun noch ein Tag vergeht ist das andere auch noch kaputt :kicher:


    LG Driver
     
  9. Kyffi

    Kyffi Megane-Fahrer

    Dabei seit:
    17.07.2007
    Beiträge:
    916
    Zustimmungen:
    1
    So ... große Auflösung! Es war eine von den 7,5A Sicherungen im Motorraum die fürs Standlicht zuständig sind.Es geht also alles wieder.
    Nur meine Standlicht LED's für vorn muss ich mal austauschen, da diese kaum Kontakt haben in der Fassung und deshalb fast nie an sind. Die Kontakte sind einfach zu klein. Dagegen ist sogar ne Büroklammer dicker.

    Gruß Kyffi
     
Thema: Problem mit Standlicht&Kennzeichenbeleuchtung
Besucher kamen mit folgenden Suchen
  1. kennzeichenleuchte mit integriegtem standlicht

    ,
  2. renault megane cc 2 kennzeichenbeleuchtung defekt

    ,
  3. antara kennzeichenleuchten standlichtbirne defekt

Die Seite wird geladen...

Problem mit Standlicht&Kennzeichenbeleuchtung - Ähnliche Themen

  1. Megane 2 Vorstellung / Heckspoiler Problem

    Vorstellung / Heckspoiler Problem: Hallöle, Ich bin neu hier ^^ Alsooo seit 2 Tagen habe ich einen wunderschönen Renault Megane 2 Coupe 1.6 16v mit 97,5tkm auf der Uhr . Jedoch habe...
  2. Megane 2 KeyCard-Problem bei der HU

    KeyCard-Problem bei der HU: Hallo, ich komme grad mit meinem Renault Megane 2, Bj. 2005, von der HU und da wurde mir die Plakette versagt, weil beim Ausstellen des Motors...
  3. Megane 4 Problem Nach RLink 2 Update

    Problem Nach RLink 2 Update: Hallo Hab ein Update gehabt Vom R Link2 . Genau nach Anweisung gehandelt. Nachdem das Update erledigt gewesen ist trat das Problem auf das die...
  4. Megane 2 Was ist das für ein Problem?

    Was ist das für ein Problem?: Hallo, ich habe mir einen megane 2 phase 1 bj 2003 1,9 dci 110 PS gekauft mit 123000 km . Im Bild habe ich zwei Markierungen gemacht. Diese...
  5. Megane 2 Scheibenwischer Problem....

    Scheibenwischer Problem....: Hallo, Kurz zu mir, Ich heiße Marcus und bin 27 Jahre alt. Wir hatten uns die Renault Limousine gekauft und lief bis dato ziemlich super. Nur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden