Probleme beim Starten

Diskutiere Probleme beim Starten im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Mängelecke & Rückrufe; Huhu, ich hoffe ich bin hier richtig. Ich habe seit einigen Monaten folgendes Problem: Beim Kaltstart des Motors gibt es ein lautes "Rattern"...

  1. vhry

    vhry Türaufmacher

    Dabei seit:
    2. Mai 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Huhu,

    ich hoffe ich bin hier richtig.

    Ich habe seit einigen Monaten folgendes Problem:

    Beim Kaltstart des Motors gibt es ein lautes "Rattern" aus dem Motorraum, die Drehzahl sinkt und steigt schnell und seit neustem muss ich den Motor ein zweites (oder gar ein drittes Mal) neu starten. Das ganze Rattern usw geht vllt 3-5 Sekunden, beim Fahren oder sonstigem ergeben sich keine Probleme. Ich habe den Wagen bereits einmal bei Pitstop nachschauen lassen, allerdings (oh wundervoller Vorfühungseffekt) hatte es dort keine Probleme beim Starten ergeben, sie haben das Auto auslesen lassen und es hat sich kein Mangel ergeben.

    Vllt kennt jemand das Problem und kann mir weiterhelfen?
     
  2. Anzeige

    Hi
    Schau dir mal diese Kategorie an. Dort wirst du fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. wohsel

    wohsel Megane-Kenner

    Dabei seit:
    22. April 2012
    Beiträge:
    232
    Zustimmungen:
    0
    der 1,6dCI ist doch ein MeganeIII, oder? Aber Bj 2004 schaut wieder nach einem Meggi II aus. Was hast Du denn jetzt? Den 1.6er benziner oder den 1.6er dCI? Oder doch den 1.5dCI?
     
  4. vhry

    vhry Türaufmacher

    Dabei seit:
    2. Mai 2012
    Beiträge:
    10
    Zustimmungen:
    0
    Oh sorry, hab nen Megane II 1.6 Benziner
     
  5. wohsel

    wohsel Megane-Kenner

    Dabei seit:
    22. April 2012
    Beiträge:
    232
    Zustimmungen:
    0
    Rattern beim Starten beim 1.6er, das klingt nach verdrecktem Magnetventil des Nockenwellenverstellers oder der Nockenwellenversteller selbst ist kaputt.

    Das Magnetventil reinigen solltest Du alleine hinbekommen:

    viewtopic.php?f=7&t=10329&st=0&sk=t&sd=a&start=30 incl. dem Tipp einen Ölwechsel machen zu lassen sowie das richtige Öl zu verwenden (5W40) und Ölwechselintervalle verkürzen. Ich mach einmal jährlich obwohl ich die 30.000 nicht voll bekomme.

    Sollte es damit nicht getan sein, müsste der Nockenwellenversteller getauscht werden, das ist aufwendig und teuer, da dann auch gleich der Zahnriemen etc. gewechselt werden muss.
     
  6. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme beim Starten

Die Seite wird geladen...

Probleme beim Starten - Ähnliche Themen

  1. keine Uhrzeit beim Start

    keine Uhrzeit beim Start: Moin Leute, wenn es das Thema schon gibt bitte ich um Verzeihung ich habe in der Suche nicht dazu gefunden. Mir ist ausgefallen, das wenn mein...
  2. Drehzahl spinnt verrückt beim Gas geben

    Drehzahl spinnt verrückt beim Gas geben: Hallo liebe Kollegen, Ich habe seit heute ein Problem mit meinem Renault. Daten: Megane 2 Grandtour 1.9 DCI Bj. 08/2005 2.1. 127 2.2. 3333...
  3. Megane 3 Beim Lenken schwappt Wasser?

    Beim Lenken schwappt Wasser?: Hallo Zusammen, wir haben einen Megane gebraucht gekauft und es läuft auch bisher alles gut. Seit gestern höre ich allerdings irgendeine...
  4. Megane 2 Auto ruckt beim Lastenwechsel

    Auto ruckt beim Lastenwechsel: Hallo, da ich nun langsam mit meinen Ideen am ende bin dachte ich, ich frage einfach mal konkret nach. Ich habe schon seitdem ich das auto vor...
  5. Megane 3 rs 250 sporadische Aussetzer beim beschleunigen.

    rs 250 sporadische Aussetzer beim beschleunigen.: Hallo,habe seit kurzem immer wieder mal das Problem,das mein r.s. beim beschleunigen ab ca. 5000 Umdrehungen plötzlich aussetzt. Fühlt sich an...