Megane 4 Probleme im Antrieb (Getriebe - Motor?)

Diskutiere Probleme im Antrieb (Getriebe - Motor?) im Motor & Technik Forum im Bereich Technik; Hallo zusammen, ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen...

  1. #1 Thomas 0306, 22.08.2019
    Thomas 0306

    Thomas 0306 Türaufmacher

    Dabei seit:
    22.08.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen würde.

    Dieses Geräusch tritt dann auf wenn ich von 2500 U/min stark beschleunige und dann bei 3300 U/min abrupt vom Gas gehe. Der Wagen ist 1 1/2 Jahr jung und ich habe bislang 53000km gefahren. Das Problem wurde aber schon nach den ersten drei Monaten bekannt und seit Nov 2018 ist man dran es zu beheben.

    Ich (und ich glaube auch die Werkstatt) wissen nicht mehr weiter. Bis lang wurde schon auf Garantie getauscht: Schwungrad, komplett neues Getriebe mit Kupplung und die Schaltzüge wurden ausgetauscht. Es wurden noch viele andere Punkte bearbeitet, doch gehören diese nicht zu diesem Problem und konnten behoben werden.

    Vielleicht kennt einer das Problem und kann mir hier helfen, ich weis nicht mehr weiter am liebsten würde ich den Wagen eintauschen. Rechtlich müsste dieser Weg mir sogar zustehen, aber eigentlich will ich nur das mein Auto sauber fährt und ich nicht nach Garantieende ein sehr teures Problem erhalte.

    Siehe Link auf youtube -
     
  2. #2 Multi-Fanfare, 22.08.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    987
    Zustimmungen:
    79
    wenn da nicht ein rütteln aus der Antriebskulisse kommen würde.
    Dieses Geräusch tritt dann auf

    Rütteln ist kein Geräusch, ABER es rüttelt der ganze Wagen, oder nur vorne oder hinten ?
    gleichzeitig tritt ein Geräusch auf.....wie hört sich das denn in etwa an ?
    passiert noch was
    Im ersten Moment dachte ich das bei abruptem Wechsel die Hinterachse entlastet wird und wenn da defekte Dämpfer sind, dann schüttelt die Hinterachse mit springenden Rädern den ganzen Meggi durch
     
  3. #3 Thomas 0306, 23.08.2019
    Zuletzt bearbeitet: 23.08.2019
    Thomas 0306

    Thomas 0306 Türaufmacher

    Dabei seit:
    22.08.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Das Geräusch wird wohl vom Getriebe kommen, nur wurde dies schon ersetzt?! Das Geräusch habe ich aufgenommen und auf den youtube Link gesetzt. Es klingt so wie sich Getriebezähne anhören wenn diese aufeinander reiben, ähnlich wie beim schalten ohne Kupplung nur langsamer und somit tiefer im Klang aber genau so metallisch?!?

    Es ist eine Unwucht die vom Motor (unwahrscheinlich Kurbelwelle dann müsste es dauerhaft sein) oder Getriebe aus herkommt. Diese Unwucht wird über das Schaltgestänge übertragen an den Schaltknauf und dieser vibriert dann in der Schaltbuchse gegen das Metall von der H-Schaltung.

    Könnte es sein das der Motor sich durch das ruckartige Gas geben und wegnehmen (nur in diesem Moment) zu sehr bewegt und das Getriebe das direkt miteinander zusammenhängt sich um ein paar entscheidende mm oder cm weg dreht dass das Schaltgestänge den Gang nicht mehr sauber schaltet und vielleicht gegen einen anderen Gang drückt?
     
Thema:

Probleme im Antrieb (Getriebe - Motor?)

Die Seite wird geladen...

Probleme im Antrieb (Getriebe - Motor?) - Ähnliche Themen

  1. Megane 2 Getriebe sporadisch im Notprogramm

    Getriebe sporadisch im Notprogramm: Hallo liebe Gemeinde. bei meinem 2004-er Megane Grandtour, 1,6 mit Automatikgetriebe geht ab und an mal die Anzeige "Getriebe prüfen" an. Auto...
  2. Motor startet nicht nach Bremsenwechsel (!?)

    Motor startet nicht nach Bremsenwechsel (!?): Moin, es handelt sich um einen CC mit 1,6 16V k4m Motor. Habe gestern neue Bremsen eingebaut (Scheiben + Beläge und Handbremsseile neu), heute...
  3. Megane 1 Motor problem ?? bj 12.1999 1,4

    Motor problem ?? bj 12.1999 1,4: hallo miteinander bin noch sehr neu hier und habe schon ein sehr grosses problem . habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v...
  4. Megane 2 Wischer Stufe 1 nur bei laufendem Motor

    Wischer Stufe 1 nur bei laufendem Motor: Hallo, Ich hab jetzt mit dem Wischermotor beim Megane 2 gekämpft. Ging ab und an gar nicht, dann nur dritte Stufe und manchmal auch die zweite....
  5. Rückwärtsgang bei 6-Gang-Getriebe lässt sich bitten

    Rückwärtsgang bei 6-Gang-Getriebe lässt sich bitten: Hallo an Alle! Am Freitag kam ich von einer kurzen Reise nach Leipzig und stellte meinen Megane 1.5 dci Grandtour auf den Parkplatz. Meine Frau,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden