Probleme kurz vor Garantieende... :(

Diskutiere Probleme kurz vor Garantieende... :( im Mängelecke & Rückrufe Forum im Bereich Technik; das ein oder andere problemchen habe ich schonmal gepostet, aber ich wollte nochmal alles zusammenschreiben. vlt kommt jemandem irgendetwas...

  1. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18. August 2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    das ein oder andere problemchen habe ich schonmal gepostet, aber ich wollte nochmal alles zusammenschreiben. vlt kommt jemandem irgendetwas bekannt vor, bin nämlich kurz vor dem garantieende und will die probleme noch vorher loswerden...

    -das fauchen neben dem turbo pfeifen bei ca 1800-2200 u/min habe ich ja schonmal angesprochen, dazu kommt jetzt noch ein pfeifen/heulen aus dem auspuff in der hinteren fahrzeughälfte. weiß zwar nicht ob das zusammenhängt, aber der auspuff an sich klingt normal, deswegen kommt mir das komisch vor.

    -mein linker blinker spinnt. mal setzt er aus, dann blinkt er auf einmal mit der doppelten frequenz. vorallem beim umsetzen des blinkers oder leichtem lenken macht er probleme.

    -wenn ich komplett nach links einschlage und im 1./2. gang gas gebe, gibt es ein geräusch als würde man diese spezial-fahrbahnmarkierungen überfahren. mit einem rechts-einschlag konnte ich das ganze noch nicht testen.

    -außerdem verliert mindestens ein reifen bei mir schleichend aber stetig luft. ich habe RDK ventile drin. ist da was bekannt?


    wäre super wenn mir jemand schon vor dem WS besuch morgen weiter helfen könnte!
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bull Hearly, 29. April 2007
    Bull Hearly

    Bull Hearly Megane-Kenner

    Dabei seit:
    2. September 2006
    Beiträge:
    160
    Zustimmungen:
    0
    Bei den Blinkern: Masseprobleme bzw. Kontaktprobleme an Scheinis. (is eine möglichkeit)

    Ladedruckanzeige? was sagt die in dem Drehzahlbereich, wenn du normal (also nicht schleichend, und auch nicht voll Gas gibst)?
    Zur info: meine bleibt stehts auf 1,0 bar. wenn ich dann leicht vom Gas gehe und mit einer geschwindigkeit dahinfahre, zeigt sie stetig und ohne zu ruckeln 0,4bar Druck an.

    Schau mal ob du nen Riss in der Auspuffanlage hast...

    Is das geräusch nur, wenn du den Motor grad erst gestartet hast?
    Wenn ja, dann is das der Auto-typische ABS/ESP-Test...
    Aber den dürftest du eigentlich kennen...
     
  4. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18. August 2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    der ladedruck ist normal, mein maximum liegt bei 1,2 bar unter vollast.
    laut meister hat das komische fauchen seine ursache nicht beim lader, weil es nach 2200 U/min trotz steigender lader-drehzahl nichtmehr lauter wird... das geräusch kommt auch nur unter vollast deutlich heraus.
    klingt wie eine mischung aus luftgeräusch und lagerrasseln, schwer zu beschreiben.

    beim auspuff geräusch könnte irgendwo ein riss sein, aber müsste er dann nicht allgemein lauter sein?
    das geräusch höre ich deutlich bei leichtem pumpen um die 1500 U/min, wenn ich mich unter das auto beuge.
    mit ESP hat das meiner meinung nach nichts zu tun, das wäre ja nur ein kurzes knarzen.

    beim blinker schließe ich einen masse defekt eigentlich aus. ich tippe fast auf den blinkhebel, weil es schlimmer wird wenn ich daran wackel. hoffe nur, dass es nicht schon wieder irgendein steuergerät ist.

    wichtig wäre mir aber vorallem erstmal der reifen, weil ich am 1.5. wieder auf die arbeit fahren muss und nicht mit einem defekten reifen rumdüsen will :heul:
     
  5. garfield

    garfield Megane-Fahrer

    Dabei seit:
    2. März 2007
    Beiträge:
    668
    Zustimmungen:
    0
    Wenn Dein Blinker ausfällt und dann mit hoher Frequenz blinkt, ist das doch eher 1) ein Masseproblem und 2) ein Ausfall einer Birne - auch temporär.
    Und wenn's stärker wird, wenn Du am Hebel wackelst - check die Schaltereinheit - da sind Steckverbinder dran. Dein Reifen solltest Du genau untersuchen. Um das Ventil (RDK) auszuschließen - misch Seifenlauge an (Pril o.ä.), nimm nen Pinsel und tunke alles um's Ventil und auch das Ventil selbst (Kappe runter) mit dem Schaum kräftig ein - da passiert nix - wenn's leckt, entstehen Blasen.
    Ist es das nicht, such die Lauffläche nach nem eingefahrenen Nagel o.ä. ab - passiert öfter als man denkt. Bist Du immer noch nicht fündig: Rad abbauen und in ne Wanne mit Wasser drücken - irgendwo müssen Blasen rauskommen. Das macht der Reifendienst auch so - bei mir haben sie mal so nen Leck in der Stahlfelge gefunden.

    Zu Deinen Motorprob's kann ich nix sagen - hab nen Benziner.
     
  6. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18. August 2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    ok danke. hatte morgen vor erstmal zu einer reifenfirma zu fahren. ich kann mich nur nicht zwischen renault und fachwerkstatt entscheiden. ist eben doof, wenn man seine rad/reifen kombi bei renault kauft und das dann noch über ebay.
    die lauffläche sieht aber ok aus und der luftverlust bewegt sich zwischen 0,1 und 0,5 bar pro tag. hoffe mal da kann man dann mit deinen tricks etwas feststellen.
     
  7. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18. August 2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    nach ewigen suchen hat der reifentyp ein leck entdeckt, allerdings ohne erkennbaren grund. er aht erstmal den reifen an der stelle von der felge gehoben und anschließend wieder aufgepumpt, dann war scheinbar erstmal alles dicht.
    allerdings verlieren auch ein oder zwei andere reifen ca 0,1 bar innerhalb weniger tage. das kanns doch nicht sein....

    bin mal gespannt was der renault meister später zu meinen tollen geräuschen sagt...
     
  8. HL

    HL Megane-Profi

    Dabei seit:
    19. Juni 2005
    Beiträge:
    3.623
    Zustimmungen:
    1
    Kann es sein, daß die Felgen nichts taugen oder die Reifengröße nicht zur Felge passt ? Solche Dinge bei ebay kaufen hab ich erst mal die Schnauze voll, wer weiß, warum die da so billig angeboten werden....

    Ansonsten.. bei 0.1 bar... bist Du sicher, daß es wirklich ein Verlust ist ? Der Druck schwankt ja mit der Temperatur und es reicht ja ob das Auto zuvor in der Sonne stand oder nicht.
    0.1 ist ja auch die Messtoleranz der Geräte..bei den meisten vergammelten abgenudelten Dingern an der Tanke sowieso

    Zwischen warmen und kalten Reifen messe 0.2-0.3 bar Unterschied, in extremfällen auch mehr...
     
  9. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18. August 2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    war mal wieder typisch:
    kaum stehe ich auf dem WS gelände geht auf einmal der blinker wieder einwandfrei, das pfeifgeräusch bei 1500 u/min leerlaufgas ist komplett weg und das fauchen unter vollast bei ca 1800-2200 u/min nur noch ganz leise da.

    der mechaniker tippt auf auspuff und meint es wäre möglich, dass die geräusche verschwinden bzw leiser werden, wenn der motor/auspuff warm wird. dummerweise bin ich vor dem WS besuch ca 80km gefahren.

    werde das ganze wohl erstmal so lassen müssen, auch wenn mich das fauchen nervt und da ja definitiv irgendwas sein muss.

    hoffe mal du hast recht und die restlichen reifen sind ok. werde ende der woche nochmal messen, dann wird sich zeigen, ob es im toleranzbereich liegt.
    die reifen sind zwar nicht ganz neu, aber sie wurden von einem offiziellen renault händler auf die tech5 felgen gezogen und per hausspedition an mich verschickt. da sollte die qualität grundsätzlich schon passen.
     
  10. HL

    HL Megane-Profi

    Dabei seit:
    19. Juni 2005
    Beiträge:
    3.623
    Zustimmungen:
    1
    Mittel und Endschalldämpfer sowie Kat sind in der ersten Version ab Werk ein Teil..da kann nix undicht werden sofern nicht durchgerostet.. und das würde man anhand von Schwarzfärbung sehen.. es gibt nur eine Verbindung Kat-/Abgaskrümmer...so ist es jedenfalls bei mir...
    Wäre natürlich auch möglich das die Dichtung vom Krümmer was hat oder der Krümmer selber.. z.b. einen kleinen Riss der sich durch die Wärmedehnung wieder schließt... würde ich aber drauf bestehen daß man das prüft weil wenn der Krümmer was hat wird es ziemlich teuer...
    Beim Diesel gibts vielleicht noch mehr Stellen, keine Ahnung... wegen der Risse auch genau das Ladergehäuse anschauen, die reisen auch mal an und zu ...
     
  11. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18. August 2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    ich habe doch die elia anlage drunter, würde mich nicht wundern, wenn da irgendwo was durch ist.
    allerdings habe ich langsam das gefühl, dass der meister bald vorsichtshalber alle türen von innen verschließt, wenn ich in die nähe der WS komme.

    meister sowie mechaniker waren unabhängig voneinander der meinung es wäre nicht so wild, konnten aber nicht genau sagen was es ist. ist nur jetzt die frage ob ich darauf vertraue oder mich noch weiter unbeliebt mache und nachhake.

    und die sache mit den geräuschen bei starkem lenkeinschlag habe ich doch auch glatt noch vergessen...
     
  12. #11 krippstone, 1. Mai 2007
    krippstone

    krippstone Megane-Profi
    Moderator

    Dabei seit:
    10. Februar 2004
    Beiträge:
    4.225
    Zustimmungen:
    1
    Da sag ich mal DOMLAGER

    Bei mir sind die jetzt innerhalb von 50.000 km zum zweiten Mal kaputt :motz: und da Du ebenfalls eine Tieferlegung + 18" fährst, könnten es bei Dir auch die Lager sein.

    Gruß krippstone
     
  13. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18. August 2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    die 18 zöller sind ja erst 4 wochen drauf. garantie gibts da keine, oder?
     
  14. #13 Anonymous, 1. Mai 2007
    Anonymous

    Anonymous Guest

    Wenns an den Felgen rauszischt war meist Dreck bei der Montage im Spiel . Pfusch eben, sind ja nur Kundenreifen :shoot:

    Manchmal hilft da nur: volle Luft raus, Reifen abdrücken, Auflagefläche Reifen/Felge säubern und drehen. Wirkt Wunder .

    Ventile scheiden aus bei Dir ?

    Ansonsten ist auch auf Reifen eine gesetzliche Gewährleistung, gerade in den ersten 6 Monaten (Beweislastumkehr!) kommt kaum ein Händler da raus .

    Es ist scheissegal ob sie ne DOT 05 haben oder ne 07er . Entscheidend ist DEIN Kaufdatum !!!

    Mal den Händler ganz gepflegt auf geltende Gesetze aufmerksam machen...
    Und sich selber mal bischen belesen. "Garantie" ist was ganz anderes ....

    Heiko
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18. August 2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    mittlerweile scheint er dicht zu sein, habe ich gerade vor der autobahn-reiße nochmal geprüft. trotzdem fährt irgendwie immer ein ungutes gefühl mit.
    gewährleistung auf den reifen hat der renault händler über ebay leider ausgeschlossen, auch wenn das so einfach eigentlich nicht geht.

    aber die ganzen seltsamen geräusche gehen mir langsam auf den senkel.
     
  17. #15 Anonymous, 4. Mai 2007
    Anonymous

    Anonymous Guest

    Natürlich geht das nicht. Aber es fallen immer noch zuviele Endkunden darauf rein. It works ! Und das wissen die Händlerhalunken :shoot:

    Für diesen Fall sieht das Gesetz übrigends 2 Jahre Gewährleistung bei gebrauchten Waren vor :finger: ( Wenn der Händler nicht von sich selber auf 1 Jahr runterreduziert )

    Du solltest beim nächsten Zicken der Reifen/Felgen unverzüglich einen Anwalt einschalten. Dann spurt der Verkäufer sofort :kiff:
    Es geht leider nur noch auf diese Art und Weise . Auf private Anschreiben wird nicht mehr entspr. reagiert .

    Heiko
     
Thema:

Probleme kurz vor Garantieende... :(

Die Seite wird geladen...

Probleme kurz vor Garantieende... :( - Ähnliche Themen

  1. Startprobleme auf Kurzstrecken

    Startprobleme auf Kurzstrecken: Hallo, wenn ich extreme Kurzstrecken fahre (500 m), weil ich was transporieren muss, dann startet mein Meggi schlecht. Ich drücke den Startknopf,...
  2. Schaltprobleme

    Schaltprobleme: ch habe Schaltprobleme an menem Megane 2 CC 2.0T 163Ps 6-Gang, müsste ND0 Getriebe sein. Es kratzt manchmal beim Schalten. Öl habe ich schon...
  3. Megane 2 Innenraumelektrik macht probleme

    Innenraumelektrik macht probleme: Hallo erstmal zurück. Ich war sehr lange abwesend, hatte meinen Megane Grandtour auch verkauft aber ihn nach 7 wieder zurückkaufen können. Und nun...
  4. Probleme mit Megane 3 RS - Lenkung

    Probleme mit Megane 3 RS - Lenkung: Hallo, ich habe dieses Forum gefunden und hoffe mal das mir jemand weiter helfen kann. Problem: Beim einlenken rechts oder links ist ein lautes...
  5. Megane 2 Probleme mit Schlüsselkarte / Key Card

    Probleme mit Schlüsselkarte / Key Card: Hallo ich habe seit kurzem das problem das meine Key Karte nicht erkannt wird und das die Meldung kommt "Karte nicht erkannt"! Wenn ich die Karte...