Probleme mit dem dci

Diskutiere Probleme mit dem dci im Forum Motor & Getriebe im Bereich Technik - Habe am Sonntag ca3-4h auf einer Schräge parken müssen. (Front war ca 70cm höher als der Arsch) Als ich ihn anmachte lief er ca 10sekunden und war...
M

Maik

Megane-Fahrer
Beiträge
459
Habe am Sonntag ca3-4h auf einer Schräge parken müssen. (Front war ca 70cm höher als der Arsch)
Als ich ihn anmachte lief er ca 10sekunden und war dann wieder aus....
als ich ihn dann wieder starten wollte, kamm im Display
"ACHTUNG MOTOR könnte zerstört werden"
Haben dann mit dieser Pumpe im Motorraum Diesel in den Motorgepumt und dann sprang er auch gleich weider an ohne Fehler meldung...

1. Frage: Ist das Normal bei einem Diesel das die Grütze zurückluft?
2. Frage: Wie soll man da starten, drücke ich auf den Knopf, startet er ja gleich, sonst hätte ja die Spritpumpe den Spritnachgedrückt...

Kennt jemand das Problem?
 
H

Hoerby

Megane-Kenner
Beiträge
102
Ist das Problem schon mal wieder aufgetreten. Ich habe es noch nicht beobachtet.

Wenn ich einen Gang eingelegt habe und den Start-Knopt drücke, ohne auszukuppeln, wird nicht gestart sondern nur die Zündung eingeschaltet, nehme an dann läuft auch die Kraftstoffpumpe.
 
M

Maik

Megane-Fahrer
Threadstarter
Beiträge
459
Nee, starte halt nicht mehr gleich wenn ich schräg stehe
sondern mach erstmal nur die Zündung an....
 
A

Anonymous

Guest
Maik schrieb:
Nee, starte halt nicht mehr gleich wenn ich schräg stehe
sondern mach erstmal nur die Zündung an....

So schaut´s aus ..! War bestimmt nur ein Meßfehler und wenn du die Zündung anmachst, zieht der sich schon den Diesel bevor er startet ..
 
Thema: Probleme mit dem dci

Ähnliche Themen

P
Antworten
0
Aufrufe
236
Phxl350
P
N
Antworten
8
Aufrufe
1.431
Jay1980
Jay1980
C
Antworten
3
Aufrufe
990
cgrille1979
C
A
Antworten
3
Aufrufe
1.832
Multi-Fanfare
Multi-Fanfare
J
Antworten
2
Aufrufe
1.496
JimmyFCK
J
Oben