Probleme mit der Wartungsanzeige

Diskutiere Probleme mit der Wartungsanzeige im Elektronik Forum im Bereich Technik; Hallo zusammen, ich habe gestern meine 60.000der Inspektion machen lassen und wollte die Wartungsanzeige jetzt zurücksetzen. Bei mit im Display...

  1. #1 ShadyKR, 10.11.2009
    ShadyKR

    ShadyKR Türaufmacher

    Dabei seit:
    10.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe gestern meine 60.000der Inspektion machen lassen und wollte die Wartungsanzeige jetzt zurücksetzen.
    Bei mit im Display steht "Ölwechsel fällig" und der orange Schraubenschlüssel leuchtet.

    Lt. dem was ich in der Bedienungsanleitung gefunden habe und hier im Forum gelesen habe soll das sehr einfach über das BC-Bedienknopf gehen.

    Naja...soll

    Also ich habe diese Chipkarte und keinen Schlüssel....Zündung anmachen geht also nicht, ohne das ich erst den Motor starte oder ?
    Ich habe bisher versucht es zu resetten ohne den Motor zu starten, bei laufendem Motor und anschliessend bei laufendem Motor.
    Ich bin auf die Anzeige "Ölwechsel fällig" gegangen und hab den Knopf deutlich länger als die gewünschten 10 Sekunden gedrückt.

    Das einzige was passiert ist das ich zur nächsten Anzeige springe :ashamed:

    Könnte mir jemand sagen was ich hier falsch gemacht habe bzw. wie es wirklich geht

    Ist übrigens ein Megane BJ. 10/2006 , 1,9 cDi, 130 PS , mit Chipkarte.

    Danke vorab :"":
     
  2. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18.08.2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    du wirst doch wohl wissen, wie man bei deinem auto die zündung ohne motor anmacht... :roll:
    der rest steht in besagten threads, wurde ja erst vor wenigen tagen wieder besprochen.
     
  3. #3 ShadyKR, 10.11.2009
    ShadyKR

    ShadyKR Türaufmacher

    Dabei seit:
    10.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    @Maddin

    Sorry - nein ich weiss nicht wie man die Zündung an macht ohne vorher zu starten. Wäre nett wenn Du mich aufklären könntest.
    Über die Suche habe ich nicht gefunden was ich nicht selbst oben beschrieben hätte bzw. wie MIR geholfen wird. Daher dieser Thread. Sollte ich mich irren und
    es gibt doch diesen Thread poste doch bitte den link. Danke
     
  4. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18.08.2006
    Beiträge:
    1.030
    Zustimmungen:
    0
  5. #5 ShadyKR, 10.11.2009
    ShadyKR

    ShadyKR Türaufmacher

    Dabei seit:
    10.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für den Tipp mit der Zündung.

    Aber den Thread kenn ich und der bringt mich nicht weiter.

    Dort steht man soll bei der Anzeige der Sercie Kilometer den Rücksteller drücken. Nur ich habe keine Kilometer anzeige mehr sonder
    den Hinweis "Öllwechsel fällig". Wenn ich nun bei dieser Anzeige drücke passiert nüscht !
     
  6. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18.08.2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    muss aber ^^
    probierst mal nur mit zündung und dann bei der wechsel-anzeige eeeeewig den BC knopf drücken, bis er erst blinkt und dann irgendwann resettet hat.
    kannst auch den knopf drücken und dabei starten oder kurz nach dem starten sofort drücken. irgendsowas war's schon und viele variationen gibts da ja nicht ^^
     
  7. #7 *speeedy*, 10.11.2009
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    Zündung an geht aber nicht so wie Maddin beschrieben hat... Sorry!
    Man muss einfach nen Gang einlegen und dann mit getretener Bremse den Startknopf drücken.
    Dann müsste es gehen.
    Viel Spass!
     
  8. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18.08.2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    sagt mal leute, wielang fahrt ihr denn eure autos schon???
    das steuergerät startet den motor, wenn man kupplung + bremse (oder handbremse) + startknopf betätigt. lässt man einwas weg, geht nur die zündung an. du kannst dich also prinzipiell auch nur in den innenraum lehnen und auf den knopf dürcken!
     
  9. #9 DjMoerke, 10.11.2009
    DjMoerke

    DjMoerke Megane-Fahrer

    Dabei seit:
    01.05.2008
    Beiträge:
    590
    Zustimmungen:
    0
    Ich gebe Maddin Recht!!!

    Es hängt aber denk ich mal auch damit zusammen ob man Keyless hat oder nicht
     
  10. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18.08.2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    ok ok, einigen wir uns darauf, dass wir beide recht hatten :lol:
    die zündung ist zweistufig: einfach auf start drücken schaltet die vebraucher ein, bremse halten + start (ohne kupplung!) schaltet das motormanagement dazu und glüht vor.
    ein rätsel weniger... ^^
     
  11. #11 *speeedy*, 10.11.2009
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    Nope...
    Ich kann den Motor aber auch schon starten wenn ich nur die Kupplung trete und nicht die Bremse!
    Genauso geht der Motor an, wenn ich nur die Bremse trete, wenn kein Gang eingelegt ist.
    Aber DJ könnte recht haben, dass das mit Keyless zu tun hat.
    Des weiß ich aber nich ;)
    Will mich nich streiten, aber bei mir geht das 8)
     
  12. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18.08.2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    klar, kein gang + start = motor an. ob du dann kupplung trittst oder den gang raus nimmst, ist egal. wenn du statt bremse die handbremse drin hast, geht er auch an. ohne jegliche bremse müsste ich jetzt erstmal testen, aber wann macht man das schon... von daher glaube ich dir jetzt einfach mal ;)
     
  13. #13 FendiMan, 10.11.2009
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.417
    Zustimmungen:
    109
    Leute, das so eine einfache Sache immer noch für Diskussionen sorgt, ist schon schwach.

    Verbraucher einschalten:
    Startknopf drücken, ohne Bremse oder Kupplung. Damit lässt sich zB der Radio einschalten.
    Zündung einschalten:
    Startknopf drücken bei eingelegtem Gang und Fuß auf der Bremse. Damit funktioniert auch die Servo und man kann den Wagen abschleppen.
     
  14. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18.08.2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    auf die version hatten wir uns ja sogar zwischenzeitlich geeinigt :D
    in meinen mittlerweile 4 jahren megane-fahren habe ich allerdings die zweite zündungstufe noch nie gebraucht. entweder schalte ich nur die verbraucher an oder ich lasse den motor gleich mit an. ohne fuß auf der bremse starte ich grundsätzlich nicht, von daher ist es für mich persönlich auch nebensächlich, ob er nun ohne bremse auch anspringt. die grobe funktionsweise mit erster zündungsstufe bzw. anlassen sollte man aber in der tat kennen.

    wäre mal interessant, ob shady mittlerweile erfolg hatte.
     
  15. #15 ShadyKR, 10.11.2009
    ShadyKR

    ShadyKR Türaufmacher

    Dabei seit:
    10.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für die Tipps zum zünden und anlassen.

    Aber...die Wartungsleuchte ist immer noch an. Das Ding nervt langsam.
    Ich habe es eben nochmal versucht..."Zündung" an -> bis auf die Ölwechsel anzeige gesprungen und dann den Knopf gehalten.
    Ich würd sagen locker 30 Sekunden.

    passiert ist wieder mal nix !?
     
Thema: Probleme mit der Wartungsanzeige
Besucher kamen mit folgenden Suchen
  1. renault megane 2006 cabrio zündung einschalten

    ,
  2. Renault Scinec zündung einschalten

    ,
  3. renault scenic zündung einschalten

    ,
  4. renault scenic II zündung anmachen,
  5. megane 2 zündung einschalten,
  6. renault megane 2 wie geht die zündung an,
  7. renault megane 2 zündung einschalten,
  8. Renault Megane Zündung ohne karte,
  9. renault scenic 2 Wartung rücksetzen
Die Seite wird geladen...

Probleme mit der Wartungsanzeige - Ähnliche Themen

  1. Megane 2 Neue Kupplung, alte Probleme

    Neue Kupplung, alte Probleme: Guten Abend liebe Megane-Gemeinde. Vergangenen Samstag bin ich mit einem Kupplungsschaden kurz vor Hannover liegen geblieben. Die Kupplung kam an...
  2. Megane 4 Probleme im Antrieb (Getriebe - Motor?)

    Probleme im Antrieb (Getriebe - Motor?): Hallo zusammen, ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen...
  3. Megane 4 Probleme mit Start & Stop Automatik

    Probleme mit Start & Stop Automatik: Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...
  4. Megane 4 Probleme mit Megane IV

    Probleme mit Megane IV: Hallo Forum Gemeinde! Ich habe mir anfang diesen Jahres (Ende Februar) dieses Auto "gegönnt": Renault Megane IV TCe 160 GPF Bose Edition EDC, Bj....
  5. Megane 3 Probleme mit meinem PDC

    Probleme mit meinem PDC: Hallo zusammen, mein Name ist Holger und ich bin neu im Board und hoffe unter den Fachleuten hier Hilfe zu bekommen. Ich versuche mal mein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden