Probleme mit Lautstärke bei Tomtom

Diskutiere Probleme mit Lautstärke bei Tomtom im HiFi, Navi & Kommunikation Forum im Bereich Technik; Ich habe mal eine kurze Frage: Habe nun ein paar mal das TomTom benutzt und ich bekomme es nicht auf die Reihe die Lautstärke auf eine angenehme...

  1. #1 Anonymous, 19.06.2010
    Anonymous

    Anonymous Guest

    Ich habe mal eine kurze Frage:

    Habe nun ein paar mal das TomTom benutzt und ich bekomme es nicht auf die Reihe die Lautstärke auf eine angenehme stärke zu bekommen. entweder ist die zu laut oder zu leise.
    Mir ist schon klar, dass man die Lautstärke während die Ansage läuft einstellen kann und dann stelle ich diese auch so auf 12-14 aber bei der nächsten Ansage ist dieser Wert nicht mehr gespeichert und es ist wieder total leise. Muss also jedes mal wenn ich es nicht verstanden habe lauter drehen. Das nervt.
    Was mache ich da bloß falsch?
     
  2. #2 Anonymous, 19.06.2010
    Anonymous

    Anonymous Guest

    omisch,sollte eentlich so bleiben.Hast du denn die Lautstärkenanpassung für die Geschwindigkeit aktiviert?Könnte vieleicht daran liegen?
     
  3. #3 Anonymous, 19.06.2010
    Anonymous

    Anonymous Guest

    Die Anpsassung zur Geschwindigkeit habe ich extra mal ganz auf null gestellt, da es mit Anpassung noch schlimmer war. Da wurde es EXTREM laut. So als wäre es fast voll Lautstärke und ich habe bei der Anpassung extra mal ein paar Stufen getestet. 1,2,3 und mal 5... aber um so schlimmer wurde es :-( Bin frustriert
     
  4. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.832
    Zustimmungen:
    2
    Bei mir klappt alles prima mit der Lautstärke. Fahr mal zum AH, vielleicht wissen die Rat.
     
  5. #5 Anonymous, 20.06.2010
    Anonymous

    Anonymous Guest

    Ich probiere heute noch mal ein wenig hin und her....
    Zum Autohaus möchte ich eher ungern und es wäre die letzte Lösung. Ist nicht so, das mir das peinlich wäre oder so aber ist eben wegen so einer kleinen Sache dahin ist auch blöd. Lieber eine Email oder Anruf. Aber das würde ich dann heute Abend machen (Email) wenn ich es nicht hinbekomme
     
  6. #6 Subraid, 20.06.2010
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.356
    Zustimmungen:
    2
    Mhh, also mein TT merkt sich die Lautstärke (bis zum nächsten Start) auch ohne Probleme.
    Wenn es das bei Dir nicht tut würde ich auf einen Defekt tippen.
     
Thema: Probleme mit Lautstärke bei Tomtom
Besucher kamen mit folgenden Suchen
  1. renault tomtom lautstärke

Die Seite wird geladen...

Probleme mit Lautstärke bei Tomtom - Ähnliche Themen

  1. Megane 2 Megane 2 cc Typproblemen

    Megane 2 cc Typproblemen: Servus beinand Theme Megane 2cc 2.0 16v(135ps) Typ Problemen.2 Jahr hob i scho,und würde mich gern interessieren was führ Mängeln muss ich noch...
  2. Megane 2 Startprobleme

    Startprobleme: Hallo liebe Meggi-Fahrer Seit einigen Tagen habe ich mit meinem Renault Megane II Grandtour Bj. 2007 folgendes Problem: Startknopf gedrückt-Meggi...
  3. Megane 3 Anhänger E-Satz macht probleme

    Anhänger E-Satz macht probleme: Hallo Leute ich habe seit kurzem das problem das an meinem megane 3 Grandtour am anhänger die bremsleuchte dauernd leuchtet (nicht jedoch am auto...
  4. Megane 2 Startprobleme mit Startknopf

    Startprobleme mit Startknopf: Hallo liebe Meggi-Fahrer Seit einigen Tagen habe ich mit meinem Renault Megane II Grandtour Bj. 2007 folgendes Problem: Startknopf gedrückt-Meggi...
  5. Megane 1 Probleme

    Probleme: Hallo Zusammen, habe grad ein Problem mit meinen Renault Megane Cabrio BJ 2002, 1,4 16 V , 107 PS Im kalten Zustand spring er super an, wenn warm...