Probleme mit Remote: Sicherung halb kaputt? Was ist da los?

Diskutiere Probleme mit Remote: Sicherung halb kaputt? Was ist da los? im HiFi, Navi & Kommunikation Forum im Bereich Technik; Servus Leute, Ich habe folgendes Problem: Ich hab am Wochenende endlcih mal Zeit gefunden, das Pluskabel für meine Endstufe im Kofferraum zu...

  1. Esjay

    Esjay Megane-Kenner

    Dabei seit:
    12.05.2012
    Beiträge:
    114
    Zustimmungen:
    0
    Servus Leute,
    Ich habe folgendes Problem:
    Ich hab am Wochenende endlcih mal Zeit gefunden, das Pluskabel für meine Endstufe im Kofferraum zu ziehen. Hat auch super mit der Anleitung aus dem Megane3 Forum geklappt.
    Chinch und Remote habe ich von dem Kabelbaum der vorne installierten I-Sotec Endstufe gezapft. Funktionierte auch alles wunderbar. Bis auf gestern, da war auf einmal der Bass weg.
    Hab dann hinten mal geguckt und gesehen, dass das Massekabel an der Endstufe ab war (wahrscheinlich nicht fest genug angeschraubt.) Ich habe mir dann nichts weiter gedacht und das Kabel wieder dran gemacht, aber nichts passierte.
    Ich hab dann mal gemessen und was ganz kurioses kam raus.
    Zwischen + und - 12 V, also völlig normal, zwischen Remote und - ebenfalls 12 V!
    Wenn ich aber Remote mit an die Endstufe anschließe, fällt die Spannung rapide und ich komme bei weitem nicht mehr auf die 12 V.
    Hatte dann natürlich sofort die Endstufe in verdacht, habe also eine andere angeklemmt die auf jeden Fall noch funktioniert.
    Aber da war genau das Gleiche!
    Ich vermute, dass das Masse-Kabel beim abgehen an den +-Pol gekommen ist und einen kurzen verursacht hat..
    Aber welche Sicherung hat jetzt ein Problem?! Zumal ich ja 12 V messe...
    Kann es sein, dass die Spannung durch die Sicherungen noch durch geht, aber für größere belastungen bei weitem nicht mehr ausreicht?!
    Bin mit meinem Latein am Ende, vielleicht kann mir jemand helfen oder einen Tip geben wie ich weiter vorgehen kann...
     
  2. #2 Anonymous, 26.03.2013
    Anonymous

    Anonymous Guest

    Re: Sicherung nur halb kaputt?! Was ist da los?!

    Eine Sicherung ist entweder kaputt oder ganz. Mehr kann ich nicht dazu sagen,weil ich nicht weiss wie du dass System angeschlossen hast.
     
  3. Esjay

    Esjay Megane-Kenner

    Dabei seit:
    12.05.2012
    Beiträge:
    114
    Zustimmungen:
    0
    Re: Sicherung nur halb kaputt?! Was ist da los?!

    Plus Kabel ganz normal von der Batterie /60A Sicherung 20mm² Kabelquerschnitt.
    Remote habe ich von dem isotechkabelbaum abgenommen. Da ist ein rotes Kabel frei, wo man einen runden Stecker dran machen kann.
    Masse vom Kofferaum ganz normal. Ist ja auch keine Weltraumforschung, lief ja alles auch.
    Die I-Sotec Endstufe läuft ja auch nach wie vor einwandfrei.
    Es kann ja nur sein, dass das Remote einen Fehler verursacht oder das Pluskabel von der Batterie.
    Musst du sonst noch was wissen..?
     
  4. Esjay

    Esjay Megane-Kenner

    Dabei seit:
    12.05.2012
    Beiträge:
    114
    Zustimmungen:
    0
    Re: Sicherung nur halb kaputt?! Was ist da los?!

    Auf die Idee bin ich gekommen, da mir früher mal eine +-kabel Sicherung (60A) durch gegangen ist, sie aber noch völlig intakt aussah
     
  5. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    Re: Sicherung nur halb kaputt?! Was ist da los?!

    Das ist KEIN Remote Signal!

    Da liegt dein Anschlussfehler.

    Hier noch das Thema, wo beschrieben wird, wo du dran kannst:
    Remote bzw. Schaltplus: Wo abgreifbar?

    :hi:
     
  6. Esjay

    Esjay Megane-Kenner

    Dabei seit:
    12.05.2012
    Beiträge:
    114
    Zustimmungen:
    0
    Okay, danke für die Info.
    Aber warum lief es erst ohne Probleme?!
     
  7. Esjay

    Esjay Megane-Kenner

    Dabei seit:
    12.05.2012
    Beiträge:
    114
    Zustimmungen:
    0
    Re: Sicherung nur halb kaputt?! Was ist da los?!

    Doch an dem Zwischenstück des I-Sotec Kabelbaums kann man an dem roten Kabel Remote nehmen, habe ich geprüft und klappt jetzt auch.
    Das problem lag an der Masse, Ich habe zwar den Massepunkt geprüft, mich aber wohl auf die 12 V verlassen.
    Nachdem die Remotebrücke nicht geklappt hat, konnte es ja nur Masse sein.
    Klappt jetzt alles, sieht gut aus und klingt auch gut :)
     
Thema: Probleme mit Remote: Sicherung halb kaputt? Was ist da los?
Besucher kamen mit folgenden Suchen
  1. kann eine sicherung halb kaputt sein

Die Seite wird geladen...

Probleme mit Remote: Sicherung halb kaputt? Was ist da los? - Ähnliche Themen

  1. Megane 2 Neue Kupplung, alte Probleme

    Neue Kupplung, alte Probleme: Guten Abend liebe Megane-Gemeinde. Vergangenen Samstag bin ich mit einem Kupplungsschaden kurz vor Hannover liegen geblieben. Die Kupplung kam an...
  2. Megane 4 Probleme im Antrieb (Getriebe - Motor?)

    Probleme im Antrieb (Getriebe - Motor?): Hallo zusammen, ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen...
  3. Schlauch zum Abgastemperatur-Sensor kaputt

    Schlauch zum Abgastemperatur-Sensor kaputt: Hallo zusammen, Bin neu hier und habe direkt eine Frage... Sobald mein Turbo einsetzt, also bei ca 1700/min wird im Motorraum Abgas abgeblasen....
  4. Megane 4 Probleme mit Start & Stop Automatik

    Probleme mit Start & Stop Automatik: Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...
  5. Megane 4 Probleme mit Megane IV

    Probleme mit Megane IV: Hallo Forum Gemeinde! Ich habe mir anfang diesen Jahres (Ende Februar) dieses Auto "gegönnt": Renault Megane IV TCe 160 GPF Bose Edition EDC, Bj....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden