Megane 4 Probleme mit Start & Stop Automatik

Diskutiere Probleme mit Start & Stop Automatik im Elektronik Forum im Bereich Technik; Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...

  1. #1 Meggy86, 19.06.2019
    Meggy86

    Meggy86 Türaufmacher

    Dabei seit:
    19.06.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour GT 205 EDC gekauft und hier leider ein Problem. Wenn er an der roten Ampel die S&S aktiviert, springt er nicht mehr an - Auto ist dann ganz aus. Das dauert dann die ganze Grünphase bin der Gute wieder läuft :dash:

    Das Problem ist jetzt 2x aufgetreten (gestern und heute). Habe mit einem Kollegen eben gesprochen, der das gleiche Problem ebenfalls hat - aber keine Lösung...

    Könnt Ihr mir da was zu sagen? Meine freundliche Neuwagenverkäuferin hat das Problem als eine zu lange Ampelphase - Renault geht dann automatisch ganz aus - abgetan. Ich seh das Ganze was anders. Bei unserem BMW X6 geht die S&S bei zu langer Ampelphase aus und Auto wieder an.

    Ich hoffe, es kann mir da jemand helfen.

    Liebe Grüße :drive:
     
  2. #2 FendiMan, 19.06.2019
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.406
    Zustimmungen:
    105
    Das ist ein Neuwagen?
    Ab zum Händler, die Ausrede ist ja wohl nicht ernst gemeint.
    Wenn meiner (Skoda Karoq) zu lange auf Stopp steht, geht er nach einer gewissen Zeit wieder an und schaltet sich nicht komplett aus.
     
  3. #3 Meggy86, 19.06.2019
    Meggy86

    Meggy86 Türaufmacher

    Dabei seit:
    19.06.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hi. Ja ist quasi neu... Vorführwagen mit 5000km
     
  4. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    616
    Zustimmungen:
    34
    Mein Megane 3 geht auch automatisch wieder an wenn er im Stopp Modus ist (Innenraum wird zu warm, Batterie Werte zu niedrig oder was immer der Auslöser sein könnte).

    Ich habe den Kupplungsschalter in Verdacht. Da sind zumindest beim Megane 3 zwei elektrische Schalter am Kupplungspedal. Eventuell ist einer defekt. Einer ist für Start Stopp zuständig, einer für den Start des Autos.

    Bei mir war gerade der fürs Starten defekt. Ich konnte nicht mehr Starten wenn ich auf der Kupplung stand. Nur wenn ich auf die Bremse gestiegen bin und vorher den Leerlauf eingelegt habe ist er angesprungen.

    Vielleicht ist bei dir der andere der beiden Schalter defekt?
     
  5. #5 feisalsbrother, 20.06.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.255
    Zustimmungen:
    291
    Moin,

    was passiert wenn du S&S deaktivierst?
    Tritt der Fehler im kalten oder warmen Motorzustand auf? Gibt's Unterschiede bei den Aussentemperaturen?
    Ansonsten mal die Anleitung auf Seite 2.13 lesen - vielleicht ist was dabei.

    Gruss Uli
     
Thema:

Probleme mit Start & Stop Automatik

Die Seite wird geladen...

Probleme mit Start & Stop Automatik - Ähnliche Themen

  1. Megane 4 Probleme im Antrieb (Getriebe - Motor?)

    Probleme im Antrieb (Getriebe - Motor?): Hallo zusammen, ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen...
  2. Megane 4 Probleme mit Megane IV

    Probleme mit Megane IV: Hallo Forum Gemeinde! Ich habe mir anfang diesen Jahres (Ende Februar) dieses Auto "gegönnt": Renault Megane IV TCe 160 GPF Bose Edition EDC, Bj....
  3. Megane 3 Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011

    Unruhiger Motorlauf nach dem Starten Grandtour ENERGY dCi 110 Bj 2011: Hallo Zusammen, Vorab meine Fahrzeugdaten: Renault Mégane Grandtour ENERGY dCi 110 Start & Stop 81 kW / 110 PS Baujahr 2011 101000 Kilometer Das...
  4. Megane 4 Start/Stop -Anlage

    Start/Stop -Anlage: Hallo, ich besitze seit 8 Monaten einen Megane 4, 1,2 TCE 130 Grandtour Symphony. Erstzulassung 01/ 2018. Km.Stand ca. 8100 km !...
  5. Megane 2 Beim Start zuckt der Heckwischer

    Beim Start zuckt der Heckwischer: Hallo zusammen, beim einsteigen und starten meines Megane Grandtour 2 automatik startet der Heckwischer untypisch mit kurzen Bewegungen und die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden