Megane 3 Probleme mit Wälzlager nach Fahrwerkstausch?

Diskutiere Probleme mit Wälzlager nach Fahrwerkstausch? im Fahrwerk, Felgen und Reifen Forum im Bereich Tuning & Styling; Gude... habe mich für Bilstein B6 Dämpfer mit H&R Federn 35mm sowie Meyle Stützlager als Austausch zu meinem 240000km durchgenudelten GT Fahrwerk...

  1. #1 JJ78, 04.09.2020
    Zuletzt bearbeitet: 04.09.2020
    JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    47
    Zustimmungen:
    0
    Gude...

    habe mich für Bilstein B6 Dämpfer mit H&R Federn 35mm sowie Meyle Stützlager als Austausch zu meinem
    240000km durchgenudelten GT Fahrwerk entschieden.

    Nun wollte ich es mir einfach machen und vor der Montage das Federbein zusammenbauen - damit der Tausch schnell geht.
    Genau da ich aber ein paar Fragen zu dem Aufbau. In der HOW TO Anleitung sehe ich nur das Wälzlager und Stützlager....
    gibt es dort keinen Teller oder so etwas in der Art wo die Feder eingelegt wird?
    Kann mich an dieser Stell bitte mal jemand abholen? Auf dem Bild scheint es zumindest so...
    ggf. gibt es ja sowas wie eine Explosionszeichnung

    Kann mir noch jemand die NM Angaben für die ganzen Muttern und Schrauben sagen?

    Danke
     

    Anhänge:

  2. JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    47
    Zustimmungen:
    0
    OK...scheint wirklich nur das Wälzlager und das Stützlager zu sein!!! RICHTIG??
     

    Anhänge:

  3. #3 Multi-Fanfare, 04.09.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.266
    Zustimmungen:
    132
    Jo, das Wälzlager ist doch so geformt, dass es die Feder aufnehmen kann.
     
  4. #4 JJ78, 14.09.2020
    Zuletzt bearbeitet: 14.09.2020
    JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    47
    Zustimmungen:
    0
    Habe das Fahrwerk drin.

    Verbaut habe ich Meyle Wälzlager und diese machen jetzt auch Probleme. Da sie nicht gleiten sondern stottern laufen :ireful:
    Hatte sowas jemand schon mal?

     
  5. #5 Jay1980, 15.09.2020
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    396
    Zustimmungen:
    120
    Nicht schön, hab ich aber leider schon oft so gesehen.
    Verhalten immer gleich ob mit oder ohne Last?
     
  6. JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    47
    Zustimmungen:
    0
    Verhalten ist nur bei LAST...

    Habe nun schon einige Mail´s geschrieben und mich dafür entschlossen die Stützlager von Bilstein einzubauen.
    Dann ist alles ein Hersteller und HOFFE das dann alles passt.
    Also alles nochmal an der Vorderachse :ok:
     
  7. #7 Jay1980, 15.09.2020
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    396
    Zustimmungen:
    120
    Halte uns auf dem laufenden über das Ergebnis.
     
  8. JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    47
    Zustimmungen:
    0
    Essenz aus der Antwort von Meyle...

    Ihnen ist so ein Fall aktuell nicht bekannt und es könnte mit der Tieferlegung und der dadurch entstandenen Sturzänderung zusammen mit der
    ggf einseitiger Belastung durch das Federende kommen.
    Also Soforthilfe sollte ich es mal mit etwas Silikonspray in den Zwischenraum der Wälzlager versuchen.

    ....bin gespannt - wird später probiert.
    Aber ob das die richtige Lösung ist....
     
  9. #9 Jay1980, 15.09.2020
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    396
    Zustimmungen:
    120
    Eine lächerliche Antwort von Meyle, finde ich.
     
  10. JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    47
    Zustimmungen:
    0
    ...also Silikonspray hat überhaupt nicht funktioniert.

    Gestern dann neue Stürtzlager von Bilstein bestellt - hoffe dann ist RUHE
    Zumindest ist das ganze Fahrwerk dann von Bilstein.

    Im Vergleich zum GT ist das B12 Pro erstmal ebenbürtig - vielleicht etwas mehr Kompfort.
     
  11. JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    47
    Zustimmungen:
    0
    UPDATE....alles auf Bilstein umgebaut....PERFEKT
    Morgen gehts zum Spurvermessen und dann brauch ich noch einen Termin bei Renault für die Xenon Einstellung.
     
  12. #12 Multi-Fanfare, 21.09.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.266
    Zustimmungen:
    132
    Xenon Scheinwerfer werden nicht so eingestellt wie die mit H7.
    Mit einem CLIP Diagnosegerät wird eine neue Grundeinstellung des Meggi gemacht, weil er jetzt ja anders dasteht als vorher...... in der Grundstellung stehen dann die Scheinwerfer auf Fahrhöhe und beim Fahren, wenn sich der Meggi bewegt und beladen ist, dann steht er ja wieder anders und das Steuergerät vergleicht zwischen Grundstellung und Fahrstellung und stellt die Scheinwerfer während der Fahrt immer so ein, dass die Straße richtig ausgeleuchtet wird und der Gegenverkehr nicht geblendet wird. Das ist die automatische Höheneinstellung der Xenon, welche bei diesen ja gesetzlich vorgeschrieben sind.
    saludos amigos, hasta la vista
     
    feisalsbrother gefällt das.
  13. JJ78

    JJ78 Einsteiger

    Dabei seit:
    01.03.2016
    Beiträge:
    47
    Zustimmungen:
    0
    @Multi-Fanfare
    Die Problematik / Vorgehensweise bei XENON ist mir leider schon bekannt gewesen. Daher habe ich ja auch geschrieben...das ich einen Termin
    bei Renault brauche :mrgreen:

    Heippa!
     
Thema:

Probleme mit Wälzlager nach Fahrwerkstausch?

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden