Probleme mit Wischwasser Pumpe !

Diskutiere Probleme mit Wischwasser Pumpe ! im Elektronik Forum im Bereich Technik; Hey, erstmal Hallo, bin Neu im Forum und finde das Forum als Megane Besitzer Super. Nun zu meinem eigentlichen Anliegen: Ich habe ein Problem mit...

  1. #1 RaptoRW, 15.08.2010
    RaptoRW

    RaptoRW Türaufmacher

    Dabei seit:
    15.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hey, erstmal Hallo, bin Neu im Forum und finde das Forum als Megane Besitzer Super. Nun zu meinem eigentlichen Anliegen: Ich habe ein Problem mit meinem Wischwasser Motor, wie Ihr wohl vermuten könnt, funktioniert er nicht. Allerdings müsste ich den Wischwasser Motor, auch wenn er kaputt wäre eigentlich hören. Nun zur meine Frage, gibt es eine Sicherung für den Wischwasser Motor die vielleicht ausgebrannt sein könnte ? Und wenn ja, wo sitzt er ? Unter den Sicherungen im Motorraum und im Innenraum konnte ich ihn nicht ausfindig machen.
     
  2. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Warum muß der zwingend laufen =? Muß er nicht... wenn er blockiert / durchgebrannt ist oder in den eigentlichen Motor Wasser reingekommen ist, wird er nix mehr tun

    Wirst wohl nicht drum rum kommen Stoßstange vorne oder Radhausverkleidung abzumachen, Pumpe / Behälter ausbauen und messen ob Spannung ankommt.

    Mehr SIcherungen als die zwei Kästen gibts nicht...

    Bevor Du anfängst kannst noch als Versuch die Batterie mal 10min abklemmen, nicht daß sich in der UCH was aufgehängt hat ... wäre ja nicht das erste mal
     
  3. #3 RaptoRW, 16.08.2010
    RaptoRW

    RaptoRW Türaufmacher

    Dabei seit:
    15.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    What ?? Wer macht den so was das ich das ganze Auto wegen einer Wischwasserpumpe zerlegen muss. Hast natürlich recht das sie wenn sie kaputt ist auch keine Geräusche von sich muss aber wenn man den Motor überhaupt nicht hört ist es nur wahrscheinlicher das ne Sicherung defekt ist. Werde mich mit der Batterie mal dran setzten, muss die für den Winter sowie so austauschen. Habe nämlich noch die Originale drin.
     
  4. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Glaube nicht, das die Pumpe einzelnd abgesichert ist. Wenn Sicherung, wird noch was anderes nicht funktionieren. Das ganze Auto mußt du auch nicht zerlegen, Radkasten reicht. Manchmal soll ein Blick in die Bedienungsanleitung auch helfen. Kann auch ein Stecker oder angegammelter Kontakt sein. Kommt den vorn und hinten kein Wasser?
     
  5. #5 RaptoRW, 16.08.2010
    RaptoRW

    RaptoRW Türaufmacher

    Dabei seit:
    15.08.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ne, kommt vorne und hinten nichts. Gibt es eigentlich zwei pumpen, also getrennt für vorne und hinten oder macht das eine alleine ?
     
  6. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Der hat nur eine Pumpe, ausser bei Xenon dann hat er glaub ich zwei oder war das an nem anderen Auto :-?

    LG Driver
     
  7. n0b0dy

    n0b0dy Megane-Profi

    Dabei seit:
    19.12.2006
    Beiträge:
    2.329
    Zustimmungen:
    5
    Megane ohne Xenon:
    eine Pumpe, mit 2 Ausgängen: 1x vorne, 1x hinten

    Megane mit Xenon:
    2 Pumpen: 1x siehe oben, 1x für die Scheinwerfer:
    Diese Pumpe arbeitet nur, wenn das Licht angeschaltet wird, dann wird jede Seite 1x besprüht. Das passiert versetzt. Es werden hier ebenfalls beide Augänge genutzt, damit genügend Druck da ist.
    Im übrigen sind die Pumpen beide gleich. Unterschiede gibts nur beim Behälter, der für Xenon hat vorne und hinten je einen Anschluss für eine Pumpe.
     
  8. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Das weiß ich auch, das der nur eine Pumpe hat(normal), aber manchmal muß man ganz von vorn Anfangen 8)
     
  9. #9 Meg2fan, 28.11.2010
    Meg2fan

    Meg2fan Megane-Fahrer

    Dabei seit:
    09.07.2010
    Beiträge:
    286
    Zustimmungen:
    0
    Hab da auch mal eine Frage zur Pumpe. Und zwar ist mir jetzt bei dem Frost aufgefallen, dass meine Pumpe, wenn der Wagen kalt ist überhaupt nicht läuft. Bin ich mit dem Wagen gefahren und der Motor ist schön heiß, dauert es einen kurzen Moment und alles läuft einwandfrei. Steht der Wagen dann wieder lange bei Frost, geht wieder nichts. Hatte bis gestern auch noch keinen Frostschutzreiniger drin, sondern normales für den Sommer. Bis jetzt habe ich mit dem aktuellen Wischwasser, für den Winter keine Probleme.

    Was mich wundert ist, wenn das Wasser gefroren ist, müßte die Pumpe doch eigentlich versuchen, Wasser zu fördern oder sehe ich das falsch? Oder geht die ganze Pumpe nicht, wenn alles zugefroren ist? Wäre schön, wenn mir jemand diese Frage beantworten könnte. Zerbrech mir jetzt gerade nen bißchen den Schädel......
     
  10. #10 lothar_xf, 28.11.2010
    lothar_xf

    lothar_xf Megane-Fahrer

    Dabei seit:
    11.05.2010
    Beiträge:
    365
    Zustimmungen:
    2
    Wenn das Wasser gefroren ist, dann ist in der Regel auch die Waschpumpe mit eingefroren.
    Dann tut sich da gar nichts mehr.

    Hab letzten Winter auch das Frostschutzmittel "vernachlässigt". Das war richtig besch....! Behälter eingefroren und die Pumpe sagte keinen Mucks mehr!
    Also schön Scheibenfrostschutz auffüllen, bevor es zu kalt wird!!!!!

    gruß
    lothar
     
  11. #11 Meg2fan, 28.11.2010
    Meg2fan

    Meg2fan Megane-Fahrer

    Dabei seit:
    09.07.2010
    Beiträge:
    286
    Zustimmungen:
    0
    Danke für deine Antwort. Da bin ich ja schon mal beruhigt. Ich kenne das nur so von meinem alten 19ner, dass die Pumpe immer versucht hat zu fördern. Egal ob das Wasser gefroren war oder nicht.

    Dann ist das beim Megane ja so eine Art Schutzfunktion oder?
     
  12. #12 FendiMan, 28.11.2010
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.417
    Zustimmungen:
    109
    Wenn das Wasser in der Pumpe eingefroren ist, und darum die Pumpe nicht arbeitet, dann ist das keine Schutzfunktion... :roll:
     
  13. Dux83

    Dux83 Einsteiger

    Dabei seit:
    04.01.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Hi,
    meine Wischwasser Pumpe scheint verstopft zu sein.

    Ein Motoren-Geräusch der Pumpe ist beim betätigen des Schalters zu hören,
    aber es kommt bei vollem Vorratsbehälter kein Wasser raus.
    Weder vorn noch hinten.

    Werde ich am Wochenende mal Rad+Radkasten abnehmen und mal nachschauen.

    Jemand Erfahrung, wie man eine eventuelle Verstopfung am besten beseitigen könnte??

    MFG
     
  14. #14 Umsteiger, 25.03.2014
    Umsteiger

    Umsteiger Megane-Fahrer

    Dabei seit:
    16.09.2010
    Beiträge:
    961
    Zustimmungen:
    0
    Wie schaut denn das Wasser im Behälter aus? Wenn der recht versifft ist, würde ich den erstmal gscheid reinigen + Pumpe.
    Danach mit Druckluft die Schläuche durchblasen.
    Geht dann immer noch nichts, schaun ob irgendwo ein Knick drin ist oder sich Dreck fest gesetzt hat.
    An anderer Stelle kommt das Wasser nicht raus?
     
  15. Dux83

    Dux83 Einsteiger

    Dabei seit:
    04.01.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Behälter ist bis oben hin voll. Sieht klar aus.

    Werde am Wochenende sehen ob die Pumpe nur verstopft ist
    oder doch defekt trotz hörbaren Pumpengeräusch.

    Kumpel von mir hat Dialogys und meinte laut Anleitung
    muss/soll der Stoßdämpfer ausgebaut werden um an die
    Pumpe zu kommen. Ist das wirklich nötig?
     
Thema: Probleme mit Wischwasser Pumpe !
Besucher kamen mit folgenden Suchen
  1. renault megane scheibenwaschanlage pumpe ausbauen

    ,
  2. renault laguna Spritzwasser motor

    ,
  3. renault megane 2 scheibenwaschanlage defekt

    ,
  4. pumpe für spritzwasser renault scenic,
  5. sicherung scheibenwaschanlage renault megane,
  6. renault megane waschpumpe sicherung,
  7. renault megane kein wischwasser,
  8. kein wischwasser renault kangoo,
  9. renault megane bj 2001 wischwasser pumpe tauschen,
  10. sicherung scheibenwaschanlage renault megane 2,
  11. renault megane 2 sicherung scheibenwaschanlage,
  12. renault megane scheibenwaschanlage funktioniert nicht,
  13. renault megane 3 grandtour scheibenwaschanlage,
  14. renault Megane spritzt nicht,
  15. renault megane 2 scheibenwaschanlage funktioniert nicht,
  16. Renault Clio Scheibenwischerpumpe höngt,
  17. audi a1 1.6 bj 2016 spritzwasser ohne Funktion,
  18. renault kangoo wischwasserbehälter ausbauen,
  19. grand scenic waschpumpeläuft nicht,
  20. Megané f scheibenwaschanlage geht nicht,
  21. renault megane kein sprühwasser,
  22. renault kangoo wischwasser geht nicht,
  23. kein Scheibenwasser sprüht megane break,
  24. renault scenic 3 scheiben wasch pumpe sicherung,
  25. renault megane waschwasserpumpe
Die Seite wird geladen...

Probleme mit Wischwasser Pumpe ! - Ähnliche Themen

  1. Megane 2 Neue Kupplung, alte Probleme

    Neue Kupplung, alte Probleme: Guten Abend liebe Megane-Gemeinde. Vergangenen Samstag bin ich mit einem Kupplungsschaden kurz vor Hannover liegen geblieben. Die Kupplung kam an...
  2. Megane 2 Im - Tank Pumpe ausbauen

    Im - Tank Pumpe ausbauen: Mein Problem ist dass ich manchmal etwas länger " orgeln" muss bis der Motor anspringt, manchmal gibt es Drehzahlschwankungen und er läuft...
  3. Megane 4 Probleme im Antrieb (Getriebe - Motor?)

    Probleme im Antrieb (Getriebe - Motor?): Hallo zusammen, ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen...
  4. Megane 4 Probleme mit Start & Stop Automatik

    Probleme mit Start & Stop Automatik: Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...
  5. Megane 4 Probleme mit Megane IV

    Probleme mit Megane IV: Hallo Forum Gemeinde! Ich habe mir anfang diesen Jahres (Ende Februar) dieses Auto "gegönnt": Renault Megane IV TCe 160 GPF Bose Edition EDC, Bj....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden