R-Link: Rückfahrkamera zeigt kein Vollbild

Diskutiere R-Link: Rückfahrkamera zeigt kein Vollbild im Elektronik Forum im Bereich Technik; Hallo ihr, Ich weiss nicht ob ich spinne, aber ich bin fast 100% sicher, dass die Rückfahrkamera meines neuen Megane bis vor kurzem jeweils ein...

  1. Pinot

    Pinot Megane-Kenner

    Dabei seit:
    16.06.2015
    Beiträge:
    63
    Zustimmungen:
    0
    Hallo ihr,

    Ich weiss nicht ob ich spinne, aber ich bin fast 100% sicher, dass die Rückfahrkamera meines neuen Megane bis vor kurzem jeweils ein Vollbild anzeigte, ausser man war in der nähe von Hindernissen - dann wird 1 Bildhälfte von der Einparkhilfe eingenommen.

    Jetzt hab ich aber immer nur noch dieses Bild mit kleiner Kamera und Einparkhilfe daneben:


    [​IMG]


    Die Kamera wird nie komplett eingeblendet, auch wenn ich auf einem grossen, leeren Platz stehe nicht. Sogar wenn ich die Einparkhilfe komplett ausschalte, bleibt die Anzeige so. Auch scheinen die blauen Linien zu fehlen, die die Fahrtrichtung anzeigen.

    Habe Kamera und Parkhilfe deaktiviert und wieder aktiviert nützt nix. Jemand eine Idee?
     
  2. #2 Albert Einstein, 20.08.2015
    Albert Einstein

    Albert Einstein Einsteiger

    Dabei seit:
    16.09.2013
    Beiträge:
    21
    Zustimmungen:
    0
    Re: Rückfahrkamera zeigt kein Vollbild

    Hallo drehe doch mal in der mittelkonsohle vom Navie an dem Drehregler .
     
  3. Pinot

    Pinot Megane-Kenner

    Dabei seit:
    16.06.2015
    Beiträge:
    63
    Zustimmungen:
    0
    Re: Rückfahrkamera zeigt kein Vollbild

    Hilft leider nichts, da kann man drehen und drücken wie man will, die Kamera bleibt klein. Zumindest die blauen Linien sind aber wieder da.
     
  4. #4 Anonymous, 21.08.2015
    Anonymous

    Anonymous Guest

    Re: Rückfahrkamera zeigt kein Vollbild

    Was sagt denn das Handbuch ?
     
  5. Pinot

    Pinot Megane-Kenner

    Dabei seit:
    16.06.2015
    Beiträge:
    63
    Zustimmungen:
    0
    Re: Rückfahrkamera zeigt kein Vollbild

    Das sagt dazu leider gar nichts. :-/

    Rlink und Megane Handbuch gecheckt.
     
  6. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
  7. #7 rölliwohde, 21.08.2015
    rölliwohde

    rölliwohde Megane-Fahrer

    Dabei seit:
    29.07.2014
    Beiträge:
    324
    Zustimmungen:
    8
    Re: Rückfahrkamera zeigt kein Vollbild

    Habe heute morgen mal drauf geachtet, bei mir war es auch so wie bei dir... meine aber auch dass ich die Kamera schon im Vollbild gesehen habe :secret: Werde mal die nächsten Tage weiter drauf achten, habe bei mir definitiv kein Update gemacht.
     
  8. Pinot

    Pinot Megane-Kenner

    Dabei seit:
    16.06.2015
    Beiträge:
    63
    Zustimmungen:
    0
    Re: Rückfahrkamera zeigt kein Vollbild

    Hallo Gessi,
    Das Auto wurde im Juli produziert, ich gehe demnach davon aus, dass auf jeden Fall die aktuellste Software drauf ist. Versionsnummer kann ich sonst am Abend mal nachgucken (sofern das irgendwo angezeigt wird.)

    Lg
    Pinot


    Interessant - dachte schon das wäre wirklich nur bei mir so. Finde im ganzen Internet keinen mit dem Problem :sorry:
     
  9. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Re: Rückfahrkamera zeigt kein Vollbild

    Das Produktionsdatum hat da nicht viel zu sagen.

    Lese den/die R-Link Software Stände bitte auf jeden Fall aus und stelle sie hier ein. Nur so kann man sinnvoll vergleichen und entsprechende Rückschlüsse ziehen.

    :hi:
     
  10. empeh

    empeh Megane-Kenner

    Dabei seit:
    11.02.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Würde ich jetzt auch sagen, dass das mal Vollbild war.
    Bei mir ist es sogar noch schlimmer als beim TS: Die untere Zeile mit dem Text nimmt fast 1/3 des Bildschirms ein.


    Anwendung: 11.330.1860562-6030

    Das Auto-Symbol rechts ist immer zu sehen, auch ohne Hindernis. Drehen am Joystick und drücken in alle Richtungen bringt nichts. Touch am Display auch nicht.
     

    Anhänge:

  11. razLOW

    razLOW Megane-Kenner

    Dabei seit:
    07.05.2015
    Beiträge:
    61
    Zustimmungen:
    0
    bei mir sieht es wie im ersten Post aus, die Blauen streifen kommen erst wenn du das Lenkrad bewegst zumindest bei mir.
     
  12. #12 Anonymous, 21.08.2015
    Anonymous

    Anonymous Guest

    Um die Kameraeinstellungen zu reinitialisieren,
    drücken Sie im Menü „Einstellungen für
    Bild der Rückfahrkamera“ auf „+“ und wählen
    Sie „Standard wiederherstellen“.
    Für weitere Informationen zur Rückfahrkamera
    siehe die Bedienungsanleitung Ihres
    Fahrzeugs.

    Schon probiert ?
     
  13. Pinot

    Pinot Megane-Kenner

    Dabei seit:
    16.06.2015
    Beiträge:
    63
    Zustimmungen:
    0
    Das stellt wohl nur Helligkeit etc. wieder auf Standard, aber ein Versuch ists sicher wert, danke. :top:
     
  14. Pinot

    Pinot Megane-Kenner

    Dabei seit:
    16.06.2015
    Beiträge:
    63
    Zustimmungen:
    0
    Also gestern war ich bei einem anderen Megane Fahrer (auch ph. 3, facelift 2014) zu besuch. Schnell in die Karre gesetzt und geguckt: Rückfahrkamera genau gleich wie bei mir. Er kann auch nicht mit Sicherheit sagen ob das schon immer so war oder nicht.


    Also jetzt mal im ernst: bin ich einfach bekloppt und ein Vollbild der Rückfahrkamera gibts gar nicht?! Ich hätte schwören können, dass es das geben sollte.
     
  15. #15 Anonymous, 23.08.2015
    Anonymous

    Anonymous Guest

    Wieso soll ich dir mit der Wahrheit den Tag versauen. :-)

    Anhand des Bildes habe ich mich sowieso gefragt wo du ein Vollbild brauchst. Das Bild links zeigt doch den gesamten Bereich. Aber wenn man hier sagt es war vorher anders, schenkt man immer erstmal glauben.
     
Thema: R-Link: Rückfahrkamera zeigt kein Vollbild
Besucher kamen mit folgenden Suchen
  1. dtc 165064 renault

    ,
  2. renault scenic kameraeinstellung

    ,
  3. admusen rückfahrkamera vollbild

    ,
  4. rückfahrkamera zeigt nur linien an,
  5. rückfahrkamera renault grand scenic 3 ,
  6. renault scenic rückfahrkamera,
  7. rückfahrkamera megan 3 grandtour,
  8. rückfahrkamera im Renault megane nächsten,
  9. renault megane r link rückfahrkamera nachrüsten,
  10. rückfahrkamera Renault megane 3 nachrüsten
Die Seite wird geladen...

R-Link: Rückfahrkamera zeigt kein Vollbild - Ähnliche Themen

  1. Spurplattensatz H&R 36 mm / 40mm

    Spurplattensatz H&R 36 mm / 40mm: Biete einen Spurplattensatz von H&R an . Vorderachse 36 mm verbreiterung / Hinterachse 40 mm . inkl. 20 längeren Radschrauben von H&R mit losem...
  2. Megane 2 H&R Feder heute verbaut

    H&R Feder heute verbaut: Heute habe iv mal H&R tieferlegungsfeder verbaut, und muss sagen, was für'n Unterschied zu den originalen. Abgesehen das er vorne wie hinten 35 mm...
  3. FENSTERHEBER VORNE LINKS OHNE FUNKTION

    FENSTERHEBER VORNE LINKS OHNE FUNKTION: Hallo leute, Ich brauche dringend hilfe und zwar... Ich habe einen renault megane 2 cc cabrio bj.02/2004 1.6 113ps beziner Das fenster auf der...
  4. Megane 3 HowTo R-Link & Rückfahrkamera Megane 3 Bj 2016 geht doch !

    HowTo R-Link & Rückfahrkamera Megane 3 Bj 2016 geht doch !: Hallöle erstmal! Ich bin neu hier im Forum und habe mich mit dem Einbau einer Rückfahrkamera an meinem Megane III Limited Bj.2016, mit dem Tom...
  5. Megane 3 Megane III linker Außenspielgel klappt nicht ein/aus

    Megane III linker Außenspielgel klappt nicht ein/aus: Guten Tag Bei meiner Tochter ihrem Renault Megane 3 Limusine Bj 2011 funktioniert das ein- und ausklappen des linken Außenspiegel nicht mehr....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden