Radiorauschen

Diskutiere Radiorauschen im Elektronik Forum im Bereich Technik; Hallo zusammen, mir ist in den letzten Tagen aufgefallen, das das Radio bei geöffnetem Dach mehr rauschen abgibt wie im geschlossenen zustand....

  1. #1 G-Treiber, 20.03.2012
    G-Treiber

    G-Treiber Megane-Kenner

    Dabei seit:
    09.12.2011
    Beiträge:
    107
    Zustimmungen:
    10
    Hallo zusammen,

    mir ist in den letzten Tagen aufgefallen, das das Radio bei geöffnetem Dach mehr rauschen abgibt wie im geschlossenen zustand. Rauschen ist sowieso ein Thema. Aber was führt dazu, das der Radioempfang mit geöffnetem Dach schlechter ist als zu??

    Wer kann mir das Problem erläutern und erklären was zu machen ist.


    Gruß

    Jörg
     
  2. #2 NightWish, 20.03.2012
    NightWish

    NightWish Megane-Fahrer

    Dabei seit:
    14.08.2007
    Beiträge:
    679
    Zustimmungen:
    0
    2 grundsätzliche Fragen:

    1) WAS für ein Radio hast Du drin? und (Original? Marke? ...)
    2) Was für eine Antenne nutzt Du ? (Original? Kurzstab? ...)

    Ebenso ein "Rausch"-grund können die LS sein. Wenn es die Originalen sind dann wunder Dich nicht - nur dass dass dann kein Rauschen mehr ist - sondern die quetschen dann einfach nur auf letzter Rille beim MCC :bä:


    Beschreib doch bitte mal das Rauschen genauer. Windgeräusche dürften es m.E. nicht sein - die solltest wohl selbst erkennen - wenn Du oben ohne fährst.

    Ansonsten kann ich Dir nur empfehlen: www.meganecc.info --> alles rund um den Megane CC :top:
     
  3. #3 G-Treiber, 21.03.2012
    G-Treiber

    G-Treiber Megane-Kenner

    Dabei seit:
    09.12.2011
    Beiträge:
    107
    Zustimmungen:
    10
    Hallo,

    danke für die Antwort.
    Das Radio ist orginal mit 6fach Wechsel und Navi. Die orginal Antenne ist bekanntlich auf dem Kofferdeckel montiert.
    Das Raschen ist echer so etwas wie eine gewisse unschärfe des Senders, so als wenn man einen Sender suchen würde Die LS sind i.O. CD ist einwandfrei.


    Gruß

    Jörg
     
  4. #4 PaulPanther, 21.03.2012
    PaulPanther

    PaulPanther Megane-Fahrer

    Dabei seit:
    15.03.2011
    Beiträge:
    835
    Zustimmungen:
    0
    bestimmt der Antennenfuß vergammelt ...

    oder das Kabel von innen an der Kofferklappe lose, hatte ich auch schon öfters.
     
  5. #5 G-Treiber, 21.03.2012
    G-Treiber

    G-Treiber Megane-Kenner

    Dabei seit:
    09.12.2011
    Beiträge:
    107
    Zustimmungen:
    10
    Hi,

    komme ich da einfach dran?

    Gruß

    Jörg
     
  6. Juekl

    Juekl Megane-Fahrer

    Dabei seit:
    27.09.2004
    Beiträge:
    367
    Zustimmungen:
    2
    Bei mir war schon mal der Antennenverstärker defekt - sitzt im Antennefuß.
    Man kommt ganz leicht dran:
    Gummistöpsel im Kofferraumdeckel entfernen, Stecker abziehen, Halteschraube lösen.

    Aber kontrolliere erstmal die Stecker
     
  7. #7 G-Treiber, 22.03.2012
    G-Treiber

    G-Treiber Megane-Kenner

    Dabei seit:
    09.12.2011
    Beiträge:
    107
    Zustimmungen:
    10
    Hallo,

    danke für den Tipp.
    Werde ich morgen mal in angrief nehmen. Kann das auch damit zusammen hängen, das ich vor ein paar Tagen in der Waschstraße war und die Antenne abgeschraubt habe???


    Gruß

    Jörg
     
  8. #8 NightWish, 23.03.2012
    NightWish

    NightWish Megane-Fahrer

    Dabei seit:
    14.08.2007
    Beiträge:
    679
    Zustimmungen:
    0
    na wenn der Fuß vergammelt ist und du da oben am Gewinde rumgeschraubt hast könnte das sicher zusammen hängen ...

    hast das Rauschen denn erst seit dem letzten Waschstraßen Besuch?
     
  9. #9 G-Treiber, 23.03.2012
    G-Treiber

    G-Treiber Megane-Kenner

    Dabei seit:
    09.12.2011
    Beiträge:
    107
    Zustimmungen:
    10
    Hallo,

    das meine ich zumindestens. Kann auch Einbildung sein. Ich werde morgen aber mal nach sehen.

    Schönes Wochenende.

    Jörg
     
  10. #10 G-Treiber, 16.05.2012
    G-Treiber

    G-Treiber Megane-Kenner

    Dabei seit:
    09.12.2011
    Beiträge:
    107
    Zustimmungen:
    10
    Hi,

    in der letzten Zeit habe ich an der Verbindung am Kofferdeckel mal nach geschaut. Alle Top. Alles trocken, kein rost oder so was. Scheint wie neu.
    Mir geht das auf die Nü....... .
    Kann irendwas an der Antenne kaput gehen oder das Radio seinen Geist aufgeben.?
    Am letzten Wocheende war ich auf der BAB Richtung Norden unterwegs. Im alten Wagen konnt ich schö durchgehend Radio hören, im Renault nicht. Schon kurz hinter Bielefeld war schluss mit störungsfreiem Hörgenuss. Bis kurz vor Hamburg bekam ich keinen Sender mehr zu hören, obwohl es unterwegs genügend leistungsstarke Sender gibt. :frown:
    Muss ich das Radio wechseln?? Ich verzichte ungern darauf und will mir nicht wirklich ein anderes zulegen.


    Gruß
    Jörg
     
  11. #11 G-Treiber, 04.06.2012
    G-Treiber

    G-Treiber Megane-Kenner

    Dabei seit:
    09.12.2011
    Beiträge:
    107
    Zustimmungen:
    10
    Guten Abend,

    scheinbar hat sich das Radiorauschen mit dem tausch der Antenne erledigt. Habe mir im Rahmen einer Inspektion eine neue Antenne für € 11,50 +MwSt zugelegt. Und siehe da, ich kann endlich wieder das hören was ich will.
    Es braucht allso kein neues oder anderes Radio, wie ich zuerst vermutete.


    Gruß

    Jörg
     
Thema:

Radiorauschen

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden