Megane 1 Rechtes Abblendlicht geht nicht/kein Strom

Diskutiere Rechtes Abblendlicht geht nicht/kein Strom im Motor & Technik Forum im Bereich Megane 1 Forum; Hallo zusammen, mir ist heute morgen mal aufgefallen das meine H1 Birnen auf der rechten Seite nicht gehen. Das Standlicht geht aber! Habe die...

  1. #1 xxBadSanta, 29.01.2019
    xxBadSanta

    xxBadSanta Türaufmacher

    Dabei seit:
    29.01.2019
    Beiträge:
    14
    Zustimmungen:
    1
    Hallo zusammen,

    mir ist heute morgen mal aufgefallen das meine H1 Birnen auf der rechten Seite nicht gehen. Das Standlicht geht aber! Habe die Birnen auch getauscht aber dennoch geht nichts.

    Hoffe ihr könnt mir helfen.

    Grüße

    Marcel
     
  2. #2 xxBadSanta, 29.01.2019
    xxBadSanta

    xxBadSanta Türaufmacher

    Dabei seit:
    29.01.2019
    Beiträge:
    14
    Zustimmungen:
    1
    schon alle geprüft, im motorraum sowie die unter dem Lenkrad.

    LG
     
  3. #3 xxBadSanta, 29.01.2019
    xxBadSanta

    xxBadSanta Türaufmacher

    Dabei seit:
    29.01.2019
    Beiträge:
    14
    Zustimmungen:
    1
    ja sorry, habe ich nicht wirklich dran gedacht :agree:
     
  4. #4 xxBadSanta, 29.01.2019
    xxBadSanta

    xxBadSanta Türaufmacher

    Dabei seit:
    29.01.2019
    Beiträge:
    14
    Zustimmungen:
    1
    da war nicht wirklich ein bruch o.ä. erkennbar.
    Das "komische" ist, habe den Wagen vor einem Monat mit 79.000km für 850€ gekauft. Der Wagen läuft super keine Frage.
    Dennoch ist mir gestern aufgefallen, dass der linke Scheinwerfer nur eine Kammer hat, sprich H4, der rechte wiederum 2 Kammern, also H1.
    Bis gestern Abend hat der rechte auch Funktioniert, heute morgen allerdings nicht mehr. Aber das Standlicht funktioniert!
    Zur Info nebenbei, der Wagen steht in einer Tiefgarage wo kein Wasser oder Marder etc. möglich wären.
     
  5. #5 xxBadSanta, 29.01.2019
    xxBadSanta

    xxBadSanta Türaufmacher

    Dabei seit:
    29.01.2019
    Beiträge:
    14
    Zustimmungen:
    1
    Funktioniert auch alles tadellos
     
  6. #6 xxBadSanta, 29.01.2019
    Zuletzt von einem Moderator bearbeitet: 29.01.2019
    xxBadSanta

    xxBadSanta Türaufmacher

    Dabei seit:
    29.01.2019
    Beiträge:
    14
    Zustimmungen:
    1
    motorraum und innenraum oder nur eins von beidem ?

    was könnte es denn sein? weil das standlicht geht ja komischerweise

    ja stecker und pins sehen super aus
     
  7. #7 xxBadSanta, 29.01.2019
    xxBadSanta

    xxBadSanta Türaufmacher

    Dabei seit:
    29.01.2019
    Beiträge:
    14
    Zustimmungen:
    1
    da werde ich morgen nach der arbeit schon hinfahren, habe nur gedacht das es hier ein paar "spezialisten" gibt die einem weiterhelfen können...scheinbar fehlanzeige?!?
     
    Zimbi RFD gefällt das.
  8. #8 feisalsbrother, 29.01.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.297
    Zustimmungen:
    303
    Moin,

    wir gehen alle einer ehrlichen Tätigkeit nach und sitzen nicht stundenlang vor dem PC. Von daher bitte ein wenig Geduld, bis sich einer oder mehrere Spezialisten melden.
    Was du noch machen kannst: Die Birnen direkt mal an 12V hängen, von der Sicherung zum Scheinwerfer/Birne mit einem Kabel überbrücken.
    Kontakte, usw. können gut aussehen, aber lassen keinen Saft durch und Kabelbrüche sind oft von aussen nicht zu sehen. Hierzu musst du Ader für Ader durchmessen/-prüfen.
    Es könnte aber auch ein Masse-Problem sein.
    Du kannst dich hier im gesamten Board auch mal durchlesen, es gibt einige User mit einem ähnlichen Problem.

    Gruss Uli
     
  9. #9 xxBadSanta, 29.01.2019
    xxBadSanta

    xxBadSanta Türaufmacher

    Dabei seit:
    29.01.2019
    Beiträge:
    14
    Zustimmungen:
    1
    Mahlzeit Uli,

    klar geht mir ja genauso. Geduld habe ich keine Frage. Ist auch nicht mehr wichtig.

    Frage zu dem Masse Problem. Wenn ich jetzt die Fassung vor mir habe wo ich die H1 reinlege ist da noch ein schwarzes käbelchen welches montiert ist. Könnte dies das Massekabel sein? Wenn ja wie kann ich dieses Überbrücken?

    Grüße und einen schönen Abend gewünscht
     
Thema:

Rechtes Abblendlicht geht nicht/kein Strom

Die Seite wird geladen...

Rechtes Abblendlicht geht nicht/kein Strom - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 4 Motor geht aus

    Motor geht aus: Hallo, wir haben seit letztem Jahr einen Renault Megane IV Grandtour GT BJ 08.2018. Ein tolles Auto, aber leider geht er manchmal aus wenn man...
  3. Megane 3 Kein Rückfahrton, PDC geht nicht ?!

    Kein Rückfahrton, PDC geht nicht ?!: Guten Tag, bin neu hier in diesem Forum :freu: Hoffe, dass mir weitergeholfen werden kann. Habe schon etwas gestöbert, da es schon mehrere...
  4. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  5. Megane 2 Serien Radio geht, andere nicht

    Serien Radio geht, andere nicht: Hallo, Ich habe mir kürzlich einen zweiten megane 2 gekauft, da mein erster kaputt ist, habe diesen aber immernoch für Ersatzteile. Ich wollte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden