Regensensor Defekt

Diskutiere Regensensor Defekt im Elektronik Forum im Bereich Technik; Hallo, heute Morgen steige ich ins Auto und die Service Lampe leuchtet und im Display steht "Regensensor Defekt". Schalte ich den...

  1. #1 mick_we, 25.03.2008
    mick_we

    mick_we Einsteiger

    Dabei seit:
    13.12.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo,

    heute Morgen steige ich ins Auto und die Service Lampe leuchtet und im Display steht "Regensensor Defekt". Schalte ich den Scheibenwischer aus, erlischt die Anzeige. Schalte ich Ihn wieder ein kommt SIe logischerweise wieder und der Scheibenwischer wischt dauerhaft.

    Hatte jemand von euch schon mal so einen Defekt? Kann man das irgendwie selbst leicht reparieren?

    Freue mich über jede Hilfe.

    Gruß

    Mick
     
  2. #2 Anonymous, 25.03.2008
    Anonymous

    Anonymous Guest

    man kann sich zumindest den regensensor leicht anschauen....einfach den deckel hinterm spiegel weg....da siehst du dann den sensor. er muss mit der klammer fest fixiert sein, davor muss gel sein (also von aussen alles tiefschwarz um das auge rum) und der stecker von hinten richtig draufstecken....wenn es das nicht ist, dann bliebe meiner meinung nach nur die WS......
     
  3. #3 Anonymous, 25.03.2008
    Anonymous

    Anonymous Guest

    Wieso WS ? Ich würde den erstmal selber tauschen .

    Die WS benötigt den Wagen natürlich gleich für min. 6 Stunden und schreibt dann noch dankend 50,- Lohn auf .
    Man selber kann sich zum Bus bemühen oder nen Leihwagen für 30,- Euro kaufen .

    Was ist das fürn Glibber, ausgehärtetes Silikon ? Irgenwer hat das Ding doch schon mal gemacht ?!

    Vielleicht hilft es wenn du als ersten Versuch mal oben am Spiegel an den Kabeln rüttelst ?

    Heiko
     
  4. #4 Anonymous, 25.03.2008
    Anonymous

    Anonymous Guest

    hab ihn ja zu anfang abgehabt....sieht aus wie der quock, den der onkel doktor beinm ultraschallen benutzt.....klarer fädenziehender glibber halt.

    klar, tauschen kann man den auch noch selber.....aber wenn es das nicht ist, ist das geld den bach runter....deswegen dachte ich an die WS
     
  5. #5 Anonymous, 25.03.2008
    Anonymous

    Anonymous Guest

    Ok, auch nen Argument, aber wenn er es nicht ist dann wird es wohl eh granatenteuer ?! Wischersteuerung ?!

    Der Glibber ist also nicht hart ? Na, dann doch fix Ultraschallgel besorgen gehen :lol:

    Ich könnte mir vorstellen der vh. Glibber ist recyclingfähig ?!

    Heiko
     
  6. #6 Anonymous, 25.03.2008
    Anonymous

    Anonymous Guest

    keine ahnung, meiner hat vorher ne neue scheibe bekommen und der sensor hing nur halbscharf in der klammer, deswegen hab ich das gesehen.....aber ob der ultraschallglibber die gleichen optischen eigenschaften hat? no plan....

    recyclingfähig denk ich schon, aber bei nem neuen sensor gibt es, soweit ich gelesen hab, auch zwei kissen mit neuem glibber oder so....
     
  7. msxtec

    msxtec Megane-Kenner

    Dabei seit:
    03.01.2007
    Beiträge:
    228
    Zustimmungen:
    0
    Das mit dem defektem Regensensor hatte ich auch mal kurz.
    Das Problem bei mir war das ich den Sensor beim freikratzen nicht mit gekratzt habe, nach kurzer zeit des ist dann die Frontscheibe aufgetaut und jedes mal wenn ich die Wischer benutzte ging die Meldung an.
    Gott sei dank nur bis zu nächsten Motor start, ab dann kam der Fehler nicht mehr da ich jetzt den Sensor mit freikratze.
     
  8. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Ich würde erst mal selber ran..denn außer dem Sensor oder einem Kabel kann es nicht viel sein .. gesteuert wird des von der Zentralelektronik und wir wissen ja daß der Tausch dieser mit Lohn stark in Richtung tausender geht .. sollte es die tatsächlich sein --> Regensensor per programmierung stillegen lassen.. halte ich aber für sehr unwahrscheinlich
     
  9. #9 mick_we, 25.03.2008
    mick_we

    mick_we Einsteiger

    Dabei seit:
    13.12.2005
    Beiträge:
    27
    Zustimmungen:
    0
    Mein Wagen stand jetzt den ganzen Tag in der Sonne. Ich steige ein und was passiert? Alles funktioniert.
    Habe trotzdem mal versucht hinterm Spiegel die Klappe zu öffnen. Wollte jetzt nicht zu feste daran ruckeln. Wie geht das Teil auf?

    Gruß

    Mick
     
  10. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    nach hinten ziehen und hoffen, daß nix abbricht... geht aber recht gut... vielleicht nach ner längeren Fahrt machen so daß der Kunststoff ned ganz so kalt ist
     
  11. PM545

    PM545 Megane-Profi

    Dabei seit:
    14.07.2006
    Beiträge:
    2.262
    Zustimmungen:
    0
    @mick_we

    Hast du's mittlerweile auf? Musst Richtung Scheibe abziehen... ist geclipst. Kannst auch n kleinen Schraubenzieher zur Hilfe nehmen und vorsichtig in den Spalt rein, geht ganz gut... dann ists gleich weg...
     
  12. #12 sandman, 19.07.2008
    sandman

    sandman Megane-Kenner

    Dabei seit:
    07.11.2007
    Beiträge:
    135
    Zustimmungen:
    0
    Hallöle habe folgendes Problem mit meinen Regensensor...

    Ich war in der WS weil der Regensensor meinte das bei prallen Sonnenschein es regnet und er beim anlassen des Autos den Scheibenwischer auf VOLLGAS geschaltet hat. :) Nun haben die den Sensor ausgetauscht.

    Mit dem Ergebnis, das ich Ihn immer wieder NEU einschalten muss. Das heisst wenn ich den Wagen starte, hat er quasi vergesen das er im Standby ist der Sensor. Wenn es also anfängt zu regnen muss ich ihn ausschalten und dann wieder einschalten... Das kann doch ned sein oder?

    Die WS meint das liegt an der Software weil ich ja den Tempomaten freischalten lassen hab und deshalb die Software NEU wäre bzw. automatisch ein Update durchgeführt wurde, was nicht rückgängig geht...

    Ist doch quatsch oder?
     
  13. #13 Anonymous, 19.07.2008
    Anonymous

    Anonymous Guest

    das ist bei ph I normal...
     
  14. #14 sandman, 19.07.2008
    sandman

    sandman Megane-Kenner

    Dabei seit:
    07.11.2007
    Beiträge:
    135
    Zustimmungen:
    0
    Aber warum war das beim vermeindlich defekten Sensor nicht der Fall?
    der hat sich das gemerkt wenn ich den Motor ausgeschaltet habe....
     
  15. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    @Terry: Sandman dürfte schon einen Ph II haben.
     
Thema: Regensensor Defekt
Besucher kamen mit folgenden Suchen
  1. regensensor defekt renault megane

    ,
  2. ws 2800 regensensor defekt

    ,
  3. regensensor renault megane cabrio

    ,
  4. renault megane regensensor,
  5. renault megane keine Lichautmatik und regensensor,
  6. clio 2 regensensor montieren,
  7. Renault Megane ii Scheibenwischer Automatik,
  8. renault lichtautomatik scheibenwischer bleiben stehen,
  9. renault megane 2 Cabrio regensensor wechseln,
  10. renault megane 2 regensensor defekt,
  11. regensensor megane 2 cc,
  12. renault megane regensensor defekt,
  13. renault megane licht und regensensor defekt,
  14. renault regensensor einstellen,
  15. megane 2 regensensor defekt,
  16. renault laguna regensensor
Die Seite wird geladen...

Regensensor Defekt - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  5. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden