Regensensor

Diskutiere Regensensor im Elektronik Forum im Bereich Technik; Hallo Leute, es gibt ja jede Menge Threads über den Regensensor, ich bin aber trotzdem mal so frech und eröffne einen Neuen, weil mir das alles...

  1. #1 Anonymous, 27.05.2007
    Anonymous

    Anonymous Guest

    Hallo Leute,

    es gibt ja jede Menge Threads über den Regensensor, ich bin aber trotzdem mal so frech und eröffne einen Neuen, weil mir das alles irgendwie nicht weiterhilft, was ich so gefunden habe.

    Mein Wischintervall ist im Prinzip nicht zu gebrauchen, in der Regel muss es viel zu stark regnen, ehe der Wischer angeht. Wenn er dann zwei drei mal gewischt hat, dann hört er wieder eine zeitlang auf und irgendwann wischt er dann wieder. Aber zu gebrauchen ist das nicht.

    Daher habe ich zwei Fragen:

    a) Kriegt man den RS irgendwie deaktiviert, sodass ich nur einen ganz normalen manuellen Intervall habe, dessen Wischfrequenz ich dann über den Regler einstelle?

    b) Ich habe mal ein Bild von meinem Regensensor gemacht. Irgendwie finde ich, sieht der so aus, als ob der nicht richtig sitzt, sondern nur in der unteren Hälfte. Aber schaut selbst, Bild unten am Thread. Kann das sein?

    Gruss Marco
     
  2. #2 Anonymous, 27.05.2007
    Anonymous

    Anonymous Guest

    So, war gerade mal beim nächstgelegenen Händler und hab mir die dortigen Meganes angeschaut. Die haben ja alle nur dieses ein Cent grosse Loch in der Folie direkt um den Sensor, der Rest ist tiefschwarz.
    Da nehme ich doch wirklich an, dass bei mir irgendwie kein richtiger Kontakt ist und dass deswegen der Sensor nicht arbeitet, oder?

    Hier ein Bild von einem Werkneuen Megane:

    http://www.marco-lang.de/sensor2.jpg​

    Bei mir sieht es aus, als wenn was fehlt.
     
  3. ZRUF

    ZRUF Megane-Fahrer

    Dabei seit:
    26.05.2007
    Beiträge:
    749
    Zustimmungen:
    0
    Durchaus möglich. Bin bisher noch nicht in Regen gekommen mit einem Meggi mit Regensensor, aber beim Laguna weiß ich, dass der Sensor ziemlich empfindlich ist. Und da glaube ich fast nicht, dass Dein Phänomen mit dem Regensensor normal sein kann.
     
  4. #4 Anonymous, 27.05.2007
    Anonymous

    Anonymous Guest

    Gell? Vor allem, weil er optisch so aussieht, als wenn er nicht richtig fest angebracht wäre...
     
  5. ZRUF

    ZRUF Megane-Fahrer

    Dabei seit:
    26.05.2007
    Beiträge:
    749
    Zustimmungen:
    0
    Ja, ist doch ein deutlicher Unterschied zu erkennen. Irgendwas ist da wohl falsch
     
  6. andy

    andy Megane-Profi

    Dabei seit:
    28.12.2004
    Beiträge:
    4.336
    Zustimmungen:
    2
    Re: Regensensor - schaut Euch mal das Foto an.....


    @ b: Ein Unterschied zum neuen Foto ist zu erkennen, aber vielleicht gibt's auch Unterschiede von Phase I zu II. Ich schau gleich mal bei meinem nach.

    @ a: Mit dem Sensor müssen wir woh leben :-? ... schaust Du u.a. hier, hier
    und hier,.

    Gruß Andy
     
  7. #7 Anonymous, 27.05.2007
    Anonymous

    Anonymous Guest

    Hab mir das eben nochmal bei mir angesehen. Das sieht wirklich so aus, als wenn da in der Mitte bas abgerissen/weggerissen/durchgebrochen wäre....
     
  8. #8 Bull Hearly, 27.05.2007
    Bull Hearly

    Bull Hearly Megane-Kenner

    Dabei seit:
    02.09.2006
    Beiträge:
    159
    Zustimmungen:
    0
    Is bei deinem mal die Windschutzscheibe erneuert worden?
    Wenn die da ned aufpassen, dann is der ganze sensor hin...

    Drum hab i die 150€ Selbstbeteiligung lieber in die Renno-WS getragen...
     
  9. #9 Anonymous, 27.05.2007
    Anonymous

    Anonymous Guest

    Das weiss ich nicht. Ich habe ihn Donnerstag erst bekommen. Aber kann natürlich sein, dass das der Fall war. Ich fahre Dienstag sowieso in die Werkstatt, da ich noch neue Wischerblätter und einen neuen Gummideckel für den Tankstutzen bekomme, dann zeige ich denen das.
     
  10. #10 Anonymous, 27.05.2007
    Anonymous

    Anonymous Guest

    Re: Regensensor - schaut Euch mal das Foto an.....

    Brauchst Du nicht. Bei den gebrauchten Phase I beim Händler war es auch so wie bei dem neuen. Ich glaube auch, dass irgendwie mal was mit meiner Scheibe war....
     
  11. #11 Dementi, 28.05.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    Also bei mir funzt der Regensensor einfach super! Bin gestern einige Hunderte km im Regen gefahren und habe gar nicht korrigieren müssen!

    Die haben wohl doch nachgebessert... in meinem 2004-er Grand Scénic hatte ich zwar auch einen gut funktionierenden Regensensor und war soweit zufrieden, aber im Mégane ist er noch präziser!
     
  12. #12 krippstone, 28.05.2007
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.211
    Zustimmungen:
    2
    @ terry_mccann

    Es gibt, lt. Aussage meiner WS, die Möglichkeit, die Empfindlichkeit des Regensensors über eine Einstellung in der UCH zu verändern ...

    [​IMG]krippstone
     
  13. #13 Anonymous, 28.05.2007
    Anonymous

    Anonymous Guest

    OK, Danke. Ich werde Dienstag nach der Arbeit beim Händler vorbeischauen. Aber ich werde auf jeden Fall erstmal drauf drängen, dass ein neuer reinkommt. Wenn der nur 36 Euro kostet, zahl ich ihn ggf selber
     
  14. andy

    andy Megane-Profi

    Dabei seit:
    28.12.2004
    Beiträge:
    4.336
    Zustimmungen:
    2
    Da bin ich mal gespannt, was der Händler sagt!
    Meiner kann, mit seiner vorhandenen Servicesoftware, nichts am Sensor verstellen. Softwareversionen mit mehr Möglichkeiten, diverse Parameter zu verstellen, sind den Händlern angeblich nicht zugängig, diese wären dem Werk bzw. Werks-Servicetechnikern vorbehalten.

    Gruß Andy
     
  15. #15 Greenhorn, 28.05.2007
    Greenhorn

    Greenhorn Megane-Kenner

    Dabei seit:
    11.05.2005
    Beiträge:
    231
    Zustimmungen:
    0
    Mein Regensensor hatte das gleiche Problem... Der hat gewischt wie er wollte und nicht reagiert, ob viel oder wenig Regen... :roll: Und das ist ein Bj. 06/06. Die Werkstatt hat das Ding getauscht und nun funktioniert wieder alles einwandfrei. Rein äußerlich war nichts an dem Sensor zu erkennen, laut Werkstattmeister, aber es ist halt Elektronik drin und die kann schon mal einen Defekt haben... Ist nicht der erste Sensor den er getauscht hat... :mrgreen:
     
Thema:

Regensensor

Die Seite wird geladen...

Regensensor - Ähnliche Themen

  1. Megane 2 Regensensor defekt, kein Intervall

    Regensensor defekt, kein Intervall: Erst mal die übliche Entschuldigung. Ich habe viele viele Threads über den Regensensor gefunden und gelesen. Jedoch beschreibt keiner mein...
  2. Sicherung für Regensensor und Lichtautomatik

    Sicherung für Regensensor und Lichtautomatik: Hallo, ich habe mir vor kurzem eine Ambientebeleuchtung mit einer LED eingebaut, dabei bin ich an die Leitung im Spiegel gekommen, seit dem geht...
  3. Lichtautomatik / Regensensor etc funktioniert nicht

    Lichtautomatik / Regensensor etc funktioniert nicht: Hallo, Ich habe ein Problem mit der Lichtautomatik und dem Regensensor. Mein Xenon leuchtet die ganze Zeit sobald der Motor eingeschalten ist,...
  4. Megane 2 Regensensor defekt ?

    Regensensor defekt ?: Hallo zusammen, habe seit ca 1 Woche einen Megane CC 2.0 Turbo BJ 2005 . Nun bin vom auto begeistert nur funktioniert dieser Regensensor nicht....
  5. Regensensor deaktivieren

    Regensensor deaktivieren: Hallo zusammen. Ich fahre nun seit einem Jahr einen Energy dCi 130 Bj.10/2012, der serienmäßig einen Regensensor an Bord hatte. Leider ist dieser...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden