Reifen vorne links verliert Luft

Diskutiere Reifen vorne links verliert Luft im Forum Fahrwerk, Räder & Reifen im Bereich Technik - Hallo, Seit dem letzten Reifenwechsel verliere ich vorne links Luft.. Nicht viel, aber so knapp 0,1 bar pro Tag ca. Das ist mir jetzt letztens...
P

Poseidon1987

Türaufmacher
Beiträge
19
Hallo,
Seit dem letzten Reifenwechsel verliere ich vorne links Luft.. Nicht viel, aber so knapp 0,1 bar pro Tag ca. Das ist mir jetzt letztens aufgefallen, dass deutlich was gefehlt hatte.. Hab ihn jetzt nochmal aufgepumpt und beobachte das seit dem..
Und alle 3 Tage kann ich ca. 0,3 bar+- nachfüllen..

Kann da etwas beim Reifenwechsel schief gegangen sein? Muss dazusagen dass meine Reifen ohne Felgen sind.. also habe nur einen Satz Felgen und darauf werden dann die Reifen immer gewechselt..

Bzw kann man das günstig und gut irgendwie reparieren oder muss da in absehbarer Zeit ein neuer Reifen her?

Viele Grüße
 
Hooch

Hooch

Megane-Kenner
Beiträge
58
Kann sein dass deine Reifen nicht richtig auf der Felge sitzt oder das Ventil nicht dicht hällt.
Nimm dir einen grossen Wäschekorb füll ihn mit Wasser und du siehst wo er undicht ist
Mfg
 
P

Poseidon1987

Türaufmacher
Threadstarter
Beiträge
19
Problem ist, dass der Reifen ja auf dem Auto ist.. Beim letzten Wechsel war alles in Ordnung, nur beim jetzigen Wechsel verliert er halt "minimal" an Luft..
Am Ventil könnte ich theoretisch mit einem Glas Wasser probieren ob da etwas undicht ist.. teste ich die Tage mal =)

Wenn er beim Wechsel falsch auf die Felge gesetzt wurde müsste meine Werkstatt das ja kostenlos ändern oder?
 
Mustangspirit

Mustangspirit

Megane-Fahrer
Beiträge
430
Da würd ich gar nicht lang rum testen und gleich zu der Werkstatt fahren, die den Reifen gewechselt haben :grin:
Reklamieren un ich bin sicher, das die das Problem in fünf Minuten beseitigt haben!
 
A

Anonymous

Guest
Poseidon1987 schrieb:
Hallo,
Seit dem letzten Reifenwechsel verliere ich vorne links Luft.. Nicht viel, aber so knapp 0,1 bar pro Tag ca. Das ist mir jetzt letztens aufgefallen, dass deutlich was gefehlt hatte.. Hab ihn jetzt nochmal aufgepumpt und beobachte das seit dem..
Und alle 3 Tage kann ich ca. 0,3 bar+- nachfüllen..

Kann da etwas beim Reifenwechsel schief gegangen sein? Muss dazusagen dass meine Reifen ohne Felgen sind.. also habe nur einen Satz Felgen und darauf werden dann die Reifen immer gewechselt..

Bzw kann man das günstig und gut irgendwie reparieren oder muss da in absehbarer Zeit ein neuer Reifen her?

Viele Grüße


Dieses hin und her wechseln wird auf Dauer den Reifen über Jahre gesehen nicht gut tun.Reparien kannst du nur wenn du weisst wo der Fehler liegt.Ist das Ventil kaputt ist das kein Ding.Reifen kann man Vulkanisieren(Nein,nicht die mit "Live long und Prosper).Hatte mal den Fall das ich eine Schraube in der Lauffläche hatte.Wurde Vulkanisiert und gut.
 
Night&Day

Night&Day

Megane-Experte
Beiträge
1.610
Also ich glaube auch Du solltest schnellstens zu Deinem Reifenfuzzi fahren und die Sache ansprechen. Die helfen Dir bestimmt recht unproblematisch. Mit Problemen an Reifen ist nicht zu spaßen... nicht, dass er Dich in eine brenzlige Situation bringt!
 
G

Gessi

Megane-Profi
Beiträge
6.363
Kein 'rumgetue'... ab zur Werkstatt!

:hi:
 
P

Poseidon1987

Türaufmacher
Threadstarter
Beiträge
19
alles klärchen, dann schau ich da Morgen gleich mal vorbei =)
 
Thema: Reifen vorne links verliert Luft

Ähnliche Themen

R
Antworten
2
Aufrufe
1.680
R
M
Antworten
2
Aufrufe
5.150
Michael.T
M
R
Antworten
4
Aufrufe
2.968
RScream
R
Oben