relais? wischermotor?

Diskutiere relais? wischermotor? im Elektronik Forum im Bereich Technik; Hallo, wo sind genau die relais? Gibt es relais für den Wischermotor? Oder einen Schaltplan der relais? Mein Wischermotor schaltet sich nach 10min...

  1. #1 koolmac, 03.01.2010
    koolmac

    koolmac Einsteiger

    Dabei seit:
    18.03.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,
    wo sind genau die relais? Gibt es relais für den Wischermotor? Oder einen Schaltplan der relais? Mein Wischermotor schaltet sich nach 10min aus. Ich starte den Wagen scheibenwischer gehen normal in jeder Stufe, nach ca. 10min bleiben diese in der ausgangsstellung! Sicherung ist Okay. eventuell durch den Winter wischermotor defekt?
    Nervt mich ohne Scheibenwischer zu fahren bei dem sauwetter! Wie gesagt scheibenwischer gehen 10minuten lang.
    Megane 2, Bj. 2003
    Mfg
     
  2. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Haste schon mal die Wartung des Wischergestänges gemacht, könnte ein vorbote sein davon ??
    Link

    LG Driver
     
  3. #3 koolmac, 04.01.2010
    koolmac

    koolmac Einsteiger

    Dabei seit:
    18.03.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Also im winter nicht aber im August wurde alles sauber gemacht am abfluss.
    gefettet habe ich das gestänge nicht....leider!
     
  4. #4 Ray_Doyle, 04.01.2010
    Ray_Doyle

    Ray_Doyle Megane-Profi

    Dabei seit:
    09.08.2008
    Beiträge:
    2.619
    Zustimmungen:
    0
    Das wird sich bei nem 2003er dann rächen....wobei, der Motor hat doch keinen Überlastschutz, oder?
     
  5. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Naja das mit dem überlastschutz ist wohl richtig, aber ich würd darauf auch nicht hoffen, es ist ja durchaus möglich das er immer in der endstellung besonders schwer geht und dadurch ausfällt. Ich würd da ja gar nicht mehr warten und den kram auseinander bauen, ist ja keine große affäre. Natürlich kanns auch wa sanderes sein, aber ich würd erst mal mit dem Preiswertesten anfangen und das kostet gerade mal ein paar Cent an Fett !! Der Zeitaufwand ist zwar da, aber eben doch nicht so groß und immer noch billiger als ein neues Gestänge.
    Die ablauflöcher haben ja auch nichts mit der funktion der Wischer zu tun sondern eben damit das du nicht irgendwann mal Wasser im Fussraum hast.
    Die Meggi III fahren haben übrigends auch das Problem, aber es kommt durch ne falsch angebrachte Dichtung an der Frontscheibe die dann ausgebaut wrden muss. :D

    LG Driver
     
  6. #6 koolmac, 04.01.2010
    koolmac

    koolmac Einsteiger

    Dabei seit:
    18.03.2008
    Beiträge:
    21
    Zustimmungen:
    0
    update
    fuhr gestern ne halbe stunde durch berlin, scheibenwischer funktionierten bei stufe 2 und stufe 3. stand auch 10min aufm parkplatz mit den scheibenwischer und sie liefen weiter. stufe eins ging auch, sogar mit wechsel der sensorstärke.
     
  7. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Na heul aber nicht wenn sie endlich festgegangen sind :kscheiss:

    LG Driver
     
  8. osi22

    osi22 Megane-Kenner

    Dabei seit:
    24.08.2009
    Beiträge:
    112
    Zustimmungen:
    0
    Einfach mal aussbauen, und säubern und dann gut einfetten. Dann haste sicherlich kein Arger damit, und musst nicht die ganze Gestänge neu kaufen (wie ich dann das machen musste). Wenn du's zum ersten mal machst, ist das Ganze in zwei Stunden erledigt, aber dann bist du auf der sicheren Seite!
     
  9. #9 koolmac, 09.01.2010
    koolmac

    koolmac Einsteiger

    Dabei seit:
    18.03.2008
    Beiträge:
    21
    Zustimmungen:
    0

    ach so, also kein elektronik fehler oder was, wenn sie mal funktionieren und mal nicht, oder was??? kann doch nicht damit zusammenhängen das ich da alles abschreuben muss, der motor funktioniert ja anscheinend, mal nicht mal ja
     
  10. #10 koolmac, 09.01.2010
    koolmac

    koolmac Einsteiger

    Dabei seit:
    18.03.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Wie gesagt ich fuhr letztens ne halbe Stunde und die Wischer liefen durchgehend. Vor 2 Wochenbeim fahren gingen die nicht, nur 10min. lang. Dann nach ein paar Stunden, habe ich das Auto nicht benutzt, startete ich den Wagen und sie liefen wieder 10-15min. An einem anderen Tag wieder über ne halbe Stunde durchgehend. Als ob der Motor seine Temperatur erreicht hat und aufhört. Das kann doch nicht am Gestänge liegen?
     
  11. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Du Jammerst nun schon ne Woche hier rum, wenn einer ne Lösung für dich hätte ausser das du es einfach mal mit dem ausbau und schmieren des Gestänges probieren sollst wirst du wohl keine Lösung hier finden.
    Fahr zur WS und lass es prüfen, wenn du glück hast bekommste dann nen neuen Motor incl Gestänge für viele hundert Euros.
    Vielleicht ist es aber auch was ganz anderes was bisher noch niemand hatte, aber du willst es ja erst gar nicht ausprobieren sondern am liebsten jemand der die Sache durch Handauflegen beseitigt und du keinen Finger krumm machen musst :motz:

    LG Driver
     
Thema: relais? wischermotor?
Besucher kamen mit folgenden Suchen
  1. kabelbaum verlauf vom scheibenwischer bei renault laguna

    ,
  2. renault megane2 welche relais

    ,
  3. relais belegegung renault.megane classic

    ,
  4. renault clio scheibenwischer relais,
  5. renault grand scenic 3 scheibenwischermotor kaputt,
  6. wischerrelais renault megane,
  7. relais renault megane 1,
  8. renault megane relais,
  9. relais renault megane 2 heckscheibenwischer,
  10. relais renault megane 2,
  11. renault clio 1 scheibenwischer relais,
  12. wo sitzen beim megan die Relais,
  13. renault clio grandtour scheibenwischer relais,
  14. renault megan scenic schaltplan heckscheibenwischer,
  15. megane scheibenwischer relais,
  16. scheibenwischer relais renault laguna 2,
  17. scenic 2 scheibenwischer Funktioniert nicht,
  18. wo befindet sich das Relais für den scheibenwischer renault scenic,
  19. renault megane 2 scheibenwischer relais,
  20. wo sind im megane die relais,
  21. scheibenwischermotor endsperren,
  22. renault megane scheibenwischer relais,
  23. renault megane 2 scheibenwischermotor relais,
  24. renault megane schaltplan wischermotor,
  25. renault überlastschutz entsperren scheibenwischer
Die Seite wird geladen...

relais? wischermotor? - Ähnliche Themen

  1. Megane 3 Probleme beim Starten - Relais oder Anlasser

    Probleme beim Starten - Relais oder Anlasser: Hi, Ich habe folgendes Problem. Wenn ich den Startknopf drücke passiert manchmal garnichts. Nach mehrmaligen probieren geht er dann irgend wann...
  2. Megane 3 Relais? Lichtmaschine?....?

    Relais? Lichtmaschine?....?: Hallo zusammen, ich fasse mich kurz wies geht! - Zündaussetzer oder Fehlzündungen (knacken im Motorraum und ruckeln) - zwischendurch Probleme...
  3. Megane 3 Relais defekt?

    Relais defekt?: Hi zusammen, Mein Megane Bj:2009 grandtour dci hat seit zwei Wochen folgendes Problem. Ich setze mich rein und drücke den Start Knopf und es...
  4. Megane 1 Blinker und Warnblinker sind ausser Funktion trotz gehendem Relais

    Blinker und Warnblinker sind ausser Funktion trotz gehendem Relais: Hallo, ich bin neu hier und habe folgendes Problem: Blinker und Warnblinker sind ausser Funktion trotz intaktem und zu hörendem Relais,...
  5. Megane 1 Relais (Blinker) am klackern

    Relais (Blinker) am klackern: Hallo zusammen. Ich habe am Sonntag einen Megane 1 Cabrio BJ 98 mit der 1.6e Maschine gekauft. Bei der Besichtigung war der Tank Recht leer und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden