Megane 3 RS (TCe 265): Motor hat keine Leistung mehr, geht im Leerlauf aus

Diskutiere RS (TCe 265): Motor hat keine Leistung mehr, geht im Leerlauf aus im Motor & Getriebe Forum im Bereich Technik; Hab es bei den SportRenault-Jungs auch schon gepostet, vielleicht hat hier jemand noch eine Idee: bin heute auf die Autobahn gefahren, auf der...

  1. #1 GrossmeisterB, 09.10.2018
    GrossmeisterB

    GrossmeisterB Megane-Kenner

    Dabei seit:
    10.05.2017
    Beiträge:
    61
    Zustimmungen:
    7
    Hab es bei den SportRenault-Jungs auch schon gepostet, vielleicht hat hier jemand noch eine Idee:

    bin heute auf die Autobahn gefahren, auf der Beschleunigungsspur plötzlich keine Leistung mehr, Motor drehte nur bis ca. 2.500rpm, er fing an zu "sprotzeln" (ähnlich wie wenn man in den Begrenzer dreht). Hab dann den Motor abgestellt, Zündung aus, neuer Versuch - nix, Leerlauf lief noch, aber sobald man auf's Gas ging, ging der Motor aus.
    Keine Motorkontroll-Leuchte an, kein Fehler über die OBD-Buchse (ich hab "Torque Pro" mit BT-Dongle dabei gehabt).

    Steht jetzt beim Händler und ich warte auf eine "Diagnose".

    Was sagen die Experten hier? Zündspulen und Zündkerzen hab ich letztes Jahr erneuert gehabt...
     
  2. Anzeige

  3. Wolda

    Wolda Megane-Fahrer

    Dabei seit:
    21.10.2012
    Beiträge:
    399
    Zustimmungen:
    19
    Ich glaube nicht an einen Defekt der Zündanlage - dann würde er eher auf 3 Zylindern (noch) laufen.
    Schau dir mal die Spritzufuhr an. Eventuell ist da was nicht in Ordnung (undicht)?
     
  4. #3 GrossmeisterB, 10.10.2018
    GrossmeisterB

    GrossmeisterB Megane-Kenner

    Dabei seit:
    10.05.2017
    Beiträge:
    61
    Zustimmungen:
    7
    Also laut Werkstatt soll Benzindruck passen.
    Bringe den Wagen morgen zu Felix van Loon, die Jungs werden den Fehler sicher finden und beheben.

    Meine hiesige Werkstatt hat für die Fehlersuche inklusive Tausch der Zündkerzen fast 400€ haben wollen. Auch wenn ich weiß, wie viel Arbeit sowas machen kann, war ich trotzdem überrascht...

    Nächstes Mal lasse ich den Wagen direkt nach Kevelaer bringen, da bekommt man noch sehr gute Arbeit zu fairen Preisen!
     
  5. #4 GrossmeisterB, 25.10.2018
    GrossmeisterB

    GrossmeisterB Megane-Kenner

    Dabei seit:
    10.05.2017
    Beiträge:
    61
    Zustimmungen:
    7
    Muss an der Stelle ein großes Lob an Felix und die Jungs in Kevelaer ausrichten - der Fehler wurde gefunden!

    Es lag wider Erwarten doch an fehlerhaftem Sprit! Laut Quittung hatte ich zweifelsfrei "Excellium Super Plus" getankt, aber das war wohl zumindest stark verunreinigt...aber die Total Deutschland GmbH hat die volle Übernahme der Kosten zugesichert, also mal abwarten, was da kommt...
     
    Jaaaniiisss13, Sperni2 und feisalsbrother gefällt das.
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

RS (TCe 265): Motor hat keine Leistung mehr, geht im Leerlauf aus

Die Seite wird geladen...

RS (TCe 265): Motor hat keine Leistung mehr, geht im Leerlauf aus - Ähnliche Themen

  1. Auto startet nicht mehr

    Auto startet nicht mehr: Moin ich habe das Problem bei meinem Megane 2 1.9tdci Automatik mit 131ps, seit einem Kurzschluss zwischen Pluspol und Karosserie springt der...
  2. Megane 3 Mein RS 250

    Mein RS 250: Hallo, kurze Vorstellung zu mir, ich bin Janis, und komme aus NRW. Gestern habe ich endlich meinen Megane RS bekommen :heart:. Einfach ein geiles...
  3. Motor geht nach dem Start aus

    Motor geht nach dem Start aus: Hallo Leute, Ich habe folgendes Problem mit einem 1,6V Automatik Benziner: Seit ein paar Wochen geht der Motor ca. 5 Sekunden nach dem starten...
  4. Mehr Infos für Do it your Self Reparaturen

    Mehr Infos für Do it your Self Reparaturen: Hallo liebe Mit-Megane-ler, ich bin auch auf der Suche nach ner Rep-Anleitung, wo ein bischen mehr drinsteht als in dem 'Jetzt helf ich mir...
  5. Megane 1 Elektrik Masseproblem (Tacho, Lambda,Leerlauf)

    Elektrik Masseproblem (Tacho, Lambda,Leerlauf): Hallo, nach dem ich alles versucht habe und das Problem immer noch besteht, muss ich fragen, da das Auto demnächst zum Tüv muss. Ich habe einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden