RS Zündspule defekt

Diskutiere RS Zündspule defekt im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Mängelecke & Rückrufe; Modell: RS, EZ 05/05 Problem: Abgasengiftungsleuchte blinkte Lösung: DiagnoseGerät stellte defekte Zündspule fest. Wechsel der Zündspule...

  1. Silver

    Silver Megane-Kenner

    Dabei seit:
    6. Oktober 2004
    Beiträge:
    51
    Zustimmungen:
    0
    Modell: RS, EZ 05/05

    Problem: Abgasengiftungsleuchte blinkte

    Lösung: DiagnoseGerät stellte defekte Zündspule fest. Wechsel der Zündspule

    Nun hat es auch mal einen anderen als nen 1.6er erwischt.
    Vor ca 1Monat leuchtete(blinkte) mal für 2min diese orangene Abgasentgiftungslampe,seit dem nicht mehr.Hab ich mir nix weiter bei gedacht...Und heute,wie es der Zufall so will,leuchtete sie wieder,und zwar genau beim vorbeifahren bei meinem Händler :mrgreen:
    Ich also sofort umgedreht und zack aufn Hof und dann ans Diagnosegerät dran.Ergebnis: Zündspule am 1.Zylinder defekt...aha...dabei hat man im Fahrbetrieb nix gemerkt.Nungut,wurde sofort gewechselt,TOP Service.Hoffentlich wars das.
    Und heut nachmittag rief der Händler dann nochmal zwecks einer Rückrufaktion an,irwas an der Vorderachse.Termin nä. Woche,Ich lass mich überraschen...solange alles gut geht

    Gruss
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falko

    Falko Megane-Profi
    Moderator

    Dabei seit:
    9. Februar 2004
    Beiträge:
    4.391
    Zustimmungen:
    2
    @Silver

    Schön das der Austausch so schnell ging. Obs am RS liegt ? ;)

    Bitte deinen Beitrag entsprechend den Regeln überarbeiten damit es hier übersichtlich bleibt. Sonst wandert der Thread in die Technik.

    REGELN

    Danke. :D

    Gruss
    Falko
     
  4. Oliver

    Oliver Megane-Profi

    Dabei seit:
    2. August 2004
    Beiträge:
    2.423
    Zustimmungen:
    3
    Schon ein bisschen beschämend, dass Renault dieses, seit der Einführung (etwa 1999) der K4x- und F4x-Motorenfamilie, bestehende Problem irgendwie nicht in den Griff bekommt....
     
  5. Rom

    Rom Einsteiger

    Dabei seit:
    1. September 2004
    Beiträge:
    49
    Zustimmungen:
    0
    Hallo allzusammen,

    ich hatte auch das Problem mit den Zündspulen, also die Motormanagement Lampe ging oft an, im Stau oder Roten Ampel.....
    Die haben bei mir schon 2 Zündspulen gewechselt, 1 mal Zündkabel und einmal alle Zündkerzen. Und dabei hatte ich denen immer gesagt sie sollten bei Renault oder Renault Sport nachfragen denn es sei ein bekanntes Problem und zwar Einspritzdüsen! Das haben sie dann auch danach gemacht und siee da, nun läuft er viel sauberer und auch keine Fehlermeldung mehr!
    Die Einspritzdüsen hätte auch jetzt eine andere Farbe rot statt blau.

    Also wenn noch einer Zündspulen gewechselt bekommt soll darauf bestehn dass sie das genau unter die Lupe nehmen als nur mit ihrem Tester!

    Gruss
     
  6. Silver

    Silver Megane-Kenner

    Dabei seit:
    6. Oktober 2004
    Beiträge:
    51
    Zustimmungen:
    0
    Hi Rom

    Bei mir wurde mittlerweile auch die Einspritzdüse gewechselt,seit dem war die Lampe nicht mehr an! (seit ca 4-5 Monaten)
    Wär schön, wenns so bleibt...
     
  7. Rom

    Rom Einsteiger

    Dabei seit:
    1. September 2004
    Beiträge:
    49
    Zustimmungen:
    0
    Das geilste fand ich dass sie sich darauf behaupten und dass dann ein "Laie" ihnen sagen muss was es ist, und ich bekam gesagt (aus einem Französischen Forum) dass dieses Problem von Renault Sport bekannt sei, und daraufhin haben sie dann da nachgefragt. Naja.... Hoffentlich hälts jetzt.

    Gruss
     
  8. ice_xf

    ice_xf Megane-Experte

    Dabei seit:
    2. Januar 2005
    Beiträge:
    1.437
    Zustimmungen:
    0
    Ich hab mir heute Morgen auch 2 neue Zündspulen abgeholt. Am WE hat er 2x plötzlich gerucklet und die Motorleuchte blinkte. Nach Neustart lief er dann kurz auf 3 Pötten und dann ging´s wieder.
     
  9. Anonymous

    Anonymous Guest

    Das scheint beim Benziner wohl wie tanken zu sein ?! :-? :shock:

    Ranfahren, Haubenverriegelung auf und Zündspule rufen, dabei sitzenbleiben ..... :lol:

    Ist das der sog. "Minute-Service" ? :lol2:

    Heiko
     
  10. ice_xf

    ice_xf Megane-Experte

    Dabei seit:
    2. Januar 2005
    Beiträge:
    1.437
    Zustimmungen:
    0
    Schön wär´s - hat etwa ne dreviertel Stunde gedauert. Dafür hab ich einen schönen Clio gefunden, der als Nachfolgefahrzeug bei meiner Holden geeignet wäre.

    Clio 1,2 16V TCE Exception in schwarz mit Klimaautomatik und Sitzheizung! :jump:
     
  11. Anonymous

    Anonymous Guest

    Du würdest tatsächlich bei der Marke bleiben ? :-? :roll:

    In der Clio - Klasse gibt es wirklich geilere Qualität der Mitbewerber . Und wenn ich die Türen des Clio schon höre ....

    Heute morgen wieder den Yaris meiner Mutter gefahren, das macht "plopp" beim Türenschließen und nicht "schätterbäng" . Der hat 3 Jahre Garantie und selbst die braucht man nicht ....

    Unterhalb des Yaris ist da der neue Cuore (aktueller Testsieger bei den "Kleinen") mit 70PS . DEN sollte dein Schatzi mal probefahren !
    Oder darf sie nicht ? :twisted: ... nur bei renault gucken .... :twisted:

    Im Daihatsu-Forum wird gemunkelt er gehe 200 Tacho bei Rückenwind :shock:


    Heiko
     
  12. ice_xf

    ice_xf Megane-Experte

    Dabei seit:
    2. Januar 2005
    Beiträge:
    1.437
    Zustimmungen:
    0
    Machen wir´s kurz: Ja - da gibt es null Diskussion. Und das liegt nicht an mir. ;)
     
  13. ZRUF

    ZRUF Megane-Fahrer

    Dabei seit:
    26. Mai 2007
    Beiträge:
    751
    Zustimmungen:
    0
    Bei der AMS war der Clio letztes Jahr aber der Testsieger vor Polo, Yaris und co.
    und nach Schepperbäng klang das bei mir auch nicht, als ich in den Clio eingestiegen bin. Hab mir den ja bei meiner Autosuche auch angeschaut.
     
  14. Anonymous

    Anonymous Guest

    Hmmm, dein Schatzi ist wohl die Tochter des ortsansässigen Renault-Händlers , tztztz ... :mrgreen:


    Heiko
     
  15. Anzeige


    schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Anonymous

    Anonymous Guest

    Die fahren die Karren ja auch nur eine Woche um den Bericht zu erstellen :lol: Das steht auch nen Renault durch :twisted:

    Heiko
     
  17. Steffen

    Steffen Megane-Fahrer

    Dabei seit:
    15. Juli 2007
    Beiträge:
    503
    Zustimmungen:
    0
    WOW spielt hier einer gegen Renault?
    und dann noch du Diesel?
    war das etwa dein letzter Renault?

    Fragen über Fragen

    ahh das zerstört meine kleine Heile Welt*G*
     
Thema:

RS Zündspule defekt

Die Seite wird geladen...

RS Zündspule defekt - Ähnliche Themen

  1. Zündspule defekt

    Zündspule defekt: hallo, mir ist gerade meine zünspule verreckt, kann ich damit ca 100km fahren oder ist dannach mein cad hinüber. was natürlich perfekt waäre wenn...
  2. Zündspulen (vmtl) defekt - Fahrtauglich?

    Zündspulen (vmtl) defekt - Fahrtauglich?: Hallo, mein Kleiner weiss wohl dass er in knapp 4 Monaten wegkommt und ist nun scheinbar gekrängt: Nach kurzer Fahrt fängt die Motorwarnleuchte...
  3. Zündspule defekt

    Zündspule defekt: Hi, bei mir hat sich vorhin eine Zündspule verabschiedet.Vor einem Monat war das schonmal der Fall.Da hab ich es aus eigener Tasche bezahlt.Jetzt...
  4. 1.6-16V - Welche Zündkerzen? Zündspule defekt?

    1.6-16V - Welche Zündkerzen? Zündspule defekt?: Hi Leute habe einen 1,6 16v und muss wahrscheinlich Zündkerzen wechseln! War am Fr. in der Werkstatt und eine Zündspule war Defekt.Hab sie dann...
  5. Zündspule

    Zündspule: Hallo, ich habe folgendes Problem. Bei meinem Megane (KM, Bj 2004, 1,6L) ist mal wieder eine Zündspule durchgebratzelt :ssauer: . Der :) Mann...