Megane 2 Rückfahrscheinwerfer leuchtet nicht richtig

Diskutiere Rückfahrscheinwerfer leuchtet nicht richtig im Elektronik Forum im Bereich Technik; Guten Tag zusammen! Ich habe folgendes Problem: Mein Rückfahrscheinwerfer funktioniert manchmal einwandfrei beim einlegen der Rückwärtsgangs....

  1. #1 Belissimo95, 28.12.2018
    Belissimo95

    Belissimo95 Türaufmacher

    Dabei seit:
    29.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Guten Tag zusammen!

    Ich habe folgendes Problem:

    Mein Rückfahrscheinwerfer funktioniert manchmal einwandfrei beim einlegen der Rückwärtsgangs. Des Öfteren kommt aber einfach nichts. Ich habe dann mal mit ganz viel Gefühl den Gang langsam eingelegt und dann flackerte es kurz auf. Also mit noch mehr Gefühl und es leuchtete. Problem-> der Gang war noch nicht richtig eingelegt und beim Kupplung kommen lassen hat es dann natürlich geknarzt usw. (Wie beim verschalten)

    Also die Birnchen funktionieren. Rückfahrkamera habe ich keine.
    Ich kann mit einfach nicht erklären woran das liegt?

    Hat da einer ne Ahnung von euch....?

    Danke im vorraus!
     
  2. #2 Zimbi RFD, 28.12.2018
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.315
    Zustimmungen:
    141
    Kennzeichen:
    Schon mal mit der Boardsuche probiert ?
     
  3. #3 Belissimo95, 28.12.2018
    Zuletzt von einem Moderator bearbeitet: 28.12.2018
    Belissimo95

    Belissimo95 Türaufmacher

    Dabei seit:
    29.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Was meinst du mit Boardsuche?

    Sorry ich bin nicht so der Kfzler deshalb brauche ich kläre Ausdrücke für jedermann:ojeoje:
     
  4. #4 Zimbi RFD, 28.12.2018
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.315
    Zustimmungen:
    141
    Kennzeichen:
  5. #5 Belissimo95, 28.12.2018
    Belissimo95

    Belissimo95 Türaufmacher

    Dabei seit:
    29.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Ja ich hab bereits gesucht aber es gab bisher nichts was mit weitergeholfen hat...
    Ich wollt nur wissen ob es ne Lösung gibt bevor ich deshalb in die Werkstatt fahren muss...
     
  6. #6 Zimbi RFD, 28.12.2018
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.315
    Zustimmungen:
    141
    Kennzeichen:
    Die Antwort ist vorhanden, und mit der Suche zu finden !
     
  7. #7 Belissimo95, 28.12.2018
    Belissimo95

    Belissimo95 Türaufmacher

    Dabei seit:
    29.06.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Sorry aber ich finde nichts. Hab nur um Hilfe gebeten. In der Zeit in der man hier kommentiert um mich runter zu machen hättest du mir auch einfach die Lösung sagen können aber naja schade :nee:
     
Thema:

Rückfahrscheinwerfer leuchtet nicht richtig

Die Seite wird geladen...

Rückfahrscheinwerfer leuchtet nicht richtig - Ähnliche Themen

  1. Megane 3 Welche Zündkerze ist die richtige?

    Welche Zündkerze ist die richtige?: Guten Tag zusammen, ich fahre einen Megane III Phase 2 Coupe Bj.2014 mit dem TCe130 1,2l 97kW Motor. Da ich meine Inspektion selber mache,...
  2. Megane 3 Kabelführung Rückfahrscheinwerfer

    Kabelführung Rückfahrscheinwerfer: Hallo zusammen, komme mit der Suche nach Schaltplänen usw nicht weiter. Mein rechtes, und nur mein rechtes Rückfahrlicht geht nicht mehr. Es...
  3. Megane 3 Xenon leuchtet rötlich/rosa

    Xenon leuchtet rötlich/rosa: Hey liebe community, Mein geliebter M3 RS ist momentan eine richtige Zicke, fahren tue ich das KFZ seit 2010 bis heute, immer ein...
  4. Megane 2 ABS/ESP leuchtet bei linkem Lenkradeinschlag

    ABS/ESP leuchtet bei linkem Lenkradeinschlag: Guten Tag zusammen, hier meldet sich ein VW-Mechatroniker zu Wort und benötigt mal etwas technische Unterstützung. Es geht um den Meg2CC, 1.6L,...
  5. Megane 3 Einparkhilfe/Rückfahrscheinwerfer/Klima ohne Funktion

    Einparkhilfe/Rückfahrscheinwerfer/Klima ohne Funktion: Hallo! Ich habe folgendes Problem. Heute habe ich mir eine Rückfahrkamera in meinen Megane GT Bj. 2011 Phase I eingebaut. Die Leitung des...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden