Scheibenheizung hinten geht mit an bei Front-Gebläse

Diskutiere Scheibenheizung hinten geht mit an bei Front-Gebläse im Elektronik Forum im Bereich Technik; Hallo, habe heute festgesellt als ich meinen Wagen von der Reparatur geholt habe, dass sich die Steuerung des Frontscheiben-Gebläses (1) und der...

  1. empeh

    empeh Megane-Kenner

    Dabei seit:
    11.02.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Hallo,
    habe heute festgesellt als ich meinen Wagen von der Reparatur geholt habe, dass sich die Steuerung des Frontscheiben-Gebläses (1) und der Scheibenheizung hinten (2) seltsam verhält.
    Wenn ich auf 1 drücke, dann geht auch die LED für 2 an. Wenn ich dann 1 wieder ausschalte bleibt 2 und und ich muß 2 manuell drücken damit beides wieder aus ist.

    War das schon immer so und ist mir noch nie aufgefalleb? (Hab den Wagen erst 3 Wochen)

    [​IMG]

    Sollte ich damit wieder zum Händler fahren und reklamieren?
    Hat man eigentlich das Anrecht auf einen kostenlosesn Ersatzwagen bei so Sachen?

    Danke und Gruß
     
  2. Tina

    Tina Megane-Experte

    Dabei seit:
    16.02.2008
    Beiträge:
    1.313
    Zustimmungen:
    0
    Hi,

    ich versuche dir mal zu folgen .... 8)

    Also du drückst 1 ( Frontscheiben-Gebläse ) und dabei geht 2 ( Heckscheibenheizung ) mit an .... ist bei mir auch so, würde also sagen, das ist normal.

    Wenn du 2 drückst geht aber auch nur 2 an ... zumindest bei mir.

    Wenn du 1 dann wieder drückst ( zum abschalten ) , geht nur 1 aus ... 2 musst du extra drücken? Das kann ich dir nicht sagen, müsste ich nachher mal testen. Wenn ich das Gebläse und die Heckscheibenheizung nicht mehr brauche, dann drücke ich auf "Auto" und Beides geht aus.

    LG
    Tina
     
  3. #3 Meggi2003, 19.02.2009
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    ist kein Fehler, ist normal so. It's Not a Bug, It's a Feature :wink:
     
  4. #4 krippstone, 19.02.2009
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.211
    Zustimmungen:
    2
    Yupp ... das soll so sein.
     
  5. #5 domic28, 19.02.2009
    domic28

    domic28 Megane-Kenner

    Dabei seit:
    13.05.2007
    Beiträge:
    113
    Zustimmungen:
    0
    auch ich kann sagen das is normal so...........

    grüßle
     
  6. empeh

    empeh Megane-Kenner

    Dabei seit:
    11.02.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Danke für eure Info.
    Wenn es normal ist, dann find ichs natürlich auch ein super feature.
    :freu:
     
  7. #7 FendiMan, 19.02.2009
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Ich würde einmal in der Betriebsanleitung nachschauen, da steht das beschrieben.
    Das Gebläse steuerst du rechts.
    Links oben schaltest du die "Enteisungsfunktion oder Scheibentrocknungsfunktion" ein, da geht das Gebläse auf Vollbetrieb, gerichtet auf die Scheibe und die Heckscheibenheizung wird dazugeschaltet, und auch die Klima geht an.
     
  8. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    :halt: Bei mir ist es etwas anders. Drücke ich 1 (Frontscheibe), geht die Heckscheibenheizung mit an. Drücke ich dann wieder 1 (um Defrostung abzuschalten) geht automatisch die Heckscheibenheizung mit aus. Also jeweils nur ein Tastendruck. Es gibt allerdings Variationen: Defrostung (Front und Heck) über Taste 1 einschalten und dann nur die Heckscheibe über 2 abschalten, damit nur die Frontscheibe defrostet wird. Natürlich kann man auch nur die Heckscheibenheizung einschalten (klar).

    Aber, wie gesagt, kann ich über Taste 1 die komplette Defrostung (Front und Heck) einschalten und auch wieder die koplette Defrostung über Taste 1 abschalten.
     
  9. #9 Jens8183, 20.02.2009
    Jens8183

    Jens8183 Megane-Kenner

    Dabei seit:
    29.11.2005
    Beiträge:
    112
    Zustimmungen:
    0
    Muss ich Uwe zustimmen - bei mir läufts genauso!
     
  10. empeh

    empeh Megane-Kenner

    Dabei seit:
    11.02.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Nachtrag:
    Inzwischen ist dieses Phänomen nicht mehr.
    Dh wenn ich auf den oberen Knopf drücke geht der untere NICHT automatisch mit an.
    Scheint wohl irgendwie Außentemperatur-abhängig zu sein.
     
  11. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Dann hast du einen Fehler im System. Wenn du den oberen Knopf drückst, geht oben und unten an und auch wieder aus. Hat auch nichts mit Temperatur zu tun. War bei meinen beiden Meganes so.
     
  12. empeh

    empeh Megane-Kenner

    Dabei seit:
    11.02.2009
    Beiträge:
    136
    Zustimmungen:
    0
    @mb2609, dann ist es aber bei dir anders als bei Meggi2003, krippstone, domic28 usw.
    Bei denen geht es nicht wieder aus wenn man auf den oberen Knop drückt.
    Dh es gibt inzwischen dann 3 verschiedene Verhalten.
    1. Oben drücken -> nur oben geht an
    nochmal oben drücken -> oben geht aus (bei mir)
    2. Oben drücken -> oben und unten geht an
    nochmal oben drücken -> oben und unten geht aus (bei mb2609)
    3. Oben drücken -> oben und unten geht an
    nochmal oben drücken -> nur oben geht aus (bei Meggi2003, krippstone, domic28 usw.)

    Interessant.
    Edit: Namen verdreht bei 2 & 3
     
  13. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Nicht ganz, beim nochmal drücken-gehen oben und unten aus.

    [​IMG]
     
  14. empeh

    empeh Megane-Kenner

    Dabei seit:
    11.02.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Seit heute ist es bei mir auch so:
    Wenn ich oben drücke -> oben und unten geht an.
    Nochmal oben drücken -> oben und unten geht aus.

    Vielleicht hängt es ja mit der Tankfüllung zusammen. Als bei mir nur oben anging war der Tank quasi leer.
    Vielleicht versucht die Steuerung ja Energie zu sparen indem sie die Heckheizung nicht anschaltet?
     
  15. #15 Airwalker, 18.06.2009
    Airwalker

    Airwalker Megane-Kenner

    Dabei seit:
    08.08.2004
    Beiträge:
    69
    Zustimmungen:
    0
    tut mir leid @empeh aber das ist jetzt nicht ernst gemeint oder? hast du eine bedienungsanleitung? dann bitte gründlich durchlesen,wenn es so eine sparfunktion geben soll dann steht es da drinn. :kicher:
     
Thema:

Scheibenheizung hinten geht mit an bei Front-Gebläse

Die Seite wird geladen...

Scheibenheizung hinten geht mit an bei Front-Gebläse - Ähnliche Themen

  1. Megane 2 Kofferraumklappe geht nicht mehr zu

    Kofferraumklappe geht nicht mehr zu: heute ganz normal mit der FB das Auto geöffnet, Taster am kofferraum betätigt und geöffnet und beladen. dann klappe ins schloss gedrückt, aber...
  2. Megane 1 Cabrio Fensterheber hinten ausbauen

    Cabrio Fensterheber hinten ausbauen: Ich habe heute mein halbes Auto zerlegt um den hinteren Fensterheber auszubauen . Beim hochfahren gab es laute Geräusche das ich direkt wusste da...
  3. Megane 3 Innenleuchte hinten ohne dimmfunktion

    Innenleuchte hinten ohne dimmfunktion: Hiho, Fahrzeug: Megane 3 grandtour Facelift Problem: Innenbeleuchtung im Fond geht nicht über Türkontakt sondern nur manuell. Wenn auf...
  4. Megane 3 Hinten: "Original Sportdämpfer/Federn" bei Normalfahrwerk Kombi

    Hinten: "Original Sportdämpfer/Federn" bei Normalfahrwerk Kombi: Hallo Mein Kombi Megane 3 1.5 dci ist hinten enorm hochbeinig. Da die 163PS GT Version ja hinten kürzere Federn/Dämpfer hat (?), frage ich , ob...
  5. Megane 2 Motor springt nicht an/ läuft unruhig und geht aus.

    Motor springt nicht an/ läuft unruhig und geht aus.: Hallo zusammen, es handelt sich um ein Bastlerauto/Projektauto was bereits defekt gekauft wurde. Vielleicht hab ihr noch ne Idee!? Es ist 1,4...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden