Scheibenwaschanlage ohne Funktion

Diskutiere Scheibenwaschanlage ohne Funktion im Elektronik Forum im Bereich Technik; Ich habe erst seit wenigen Tagen einen Megane II GT Ph. II. Bei den derzeitigen Witterungsverhältnissen bin ich diese Tage im "Fast-"Blindflug...

  1. Else97

    Else97 Türaufmacher

    Dabei seit:
    09.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ich habe erst seit wenigen Tagen einen Megane II GT Ph. II. Bei den derzeitigen Witterungsverhältnissen bin ich diese Tage im "Fast-"Blindflug gefahren, da die Scheibenwaschanlage nicht funktionierte.
    Ich dachte erst es sei eingefroren. Jetzt habe ich das Auto in die Garage zum Auftauen gestellt. Was mich jedoch stutzig macht: es ist beim Betätigen der Waschanlage kein Pumpengeräusch zu hören.

    - Gibt es da eine sep. Sicherung für diesen Motor? Wenn ja, wo und welche?
    - Oder kann es sein, dass der Motor kpl. eingefroren ist? Das Wasser im Behälter ist jedoch flüssig.
    - Oder ist der Motor defekt?

    Ich will heute abend noch mal probieren ob die Pumpe nach dem Auftauen läuft. Aber dann vielleicht schon eine erweiterte Fehlersuche starten.

    Gruß
     
  2. #2 krippstone, 09.01.2010
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    Re: Scheinwaschanlage ohne Funktion

    Eine Sicherung gibt es bestimmt, müsstest mal in der BDA nachsehen, welche es bei Deinem Modell ist.

    Alternativ könnte auch der Stecker an der Pumpe selbst abgerutscht/locker sein.

    [​IMG]

    BTW ... ein Beitrag an dieser Stelle macht sich immer gut ;)
     
  3. Else97

    Else97 Türaufmacher

    Dabei seit:
    09.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Danke vor allem für die Anleitung für den Pumpenstecker.
    In der BDA habe ich vorher schon nachgesehen, leider habe ich keine detailierte Beschreibung (Seite 5-17 ?) gefunden. Es sind dort nur 6 Sicherungen aufgeführt. Auch der Sicherungskasten links unter dem Lenkrad hat nur wenige Sicherungen. Meine anderen Auto´s vorher hatten wesentlich mehr Sicherungen und die waren alle schon etwas Älter. Ich denke auch, dass die Pumpe nicht einzeln abgesichert ist und außerdem hat mein Megane einen Bordcomputer - zeigt der dann nichts dazu an?
     
  4. #4 krippstone, 09.01.2010
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    Nein.

    Meine BDA ist mir im Moment zu weit weg, bin mir aber ziemlich sicher, dass es dort einen Belegungsplan für die Sicherungen gibt.
     
  5. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Dein Meggi hat doch im Mottorraum noch ne Menge Sicherungen.
    Wie siehts denn mit der Heckscheibenwaschanlage aus, läuft die Pumpe dann auch nicht ??

    lg Driver
     
  6. Else97

    Else97 Türaufmacher

    Dabei seit:
    09.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Aha und hatte schon gedacht das wären alle Sicherungen - wie gesagt ich fahre den Megane erst seit ein paar Tagen (noch keine 7!). Danke für den Tipp

    Ich werde jetzt mal nachsehen. Der Heckwischermotor funktioniert auch nicht (kein Geräusch). Ich hoffe nur dass die Pumpen eingefroren sind/waren - wenn ja müssten die jetzt aufgetaut sein.

    Werde später mal berichten!

    Gruß
    Else97
     
  7. Else97

    Else97 Türaufmacher

    Dabei seit:
    09.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Alarm zurück!!!! Das Problem ist gelöst.

    :ok:

    Die Pumpen waren eingefroren. Vielen Dank für die Hilfe

    Gruß
    Else97
     
  8. -KJ-

    -KJ- Einsteiger

    Dabei seit:
    02.08.2008
    Beiträge:
    43
    Zustimmungen:
    0
Thema: Scheibenwaschanlage ohne Funktion
Besucher kamen mit folgenden Suchen
  1. scheibenwaschanlage renault megane

    ,
  2. renault megane grandtour Klimaanlage Scheibenwaschanlage heckscheiben Heizung funktioniert nicht

    ,
  3. wischwasserbehälter renault megane cabrio

    ,
  4. renault scenic megane 3 pumpe sicherung,
  5. renault scenic 3 scheiben wasch pumpe sicherung,
  6. renault scenic scheibenwaschanlage ausbauen,
  7. scheibenwaschanlagen Motor renault megane sport,
  8. renault megane scheibenwaschanlage,
  9. spritzwasserpumpe sicherung megane 2,
  10. megane 2 sicherung klimaanlage,
  11. sicherungskasten renault scenic 2 ,
  12. renault megane grandtour behälter scheibenwaschanlage ausbauen,
  13. panoramaschiebedach scenic 2 funktion,
  14. renault espace gebläse ohne funktion,
  15. renault scenic3 schiebedach klappert,
  16. Renault modus fensterheber schaltplan,
  17. wischwasserpumpensicherung clio 2,
  18. renault megane 2 sprühanlage,
  19. scheibenwaschanlage renault scenic funktioniert nicht,
  20. renault modus wischwasser,
  21. Renault Megan 3 scheibenwasch,
  22. renault megane grandtour scheibenwischanlag leck,
  23. clio grandtour gt Rückwärtsgang-Kontakt,
  24. Renault scenic scheibenwischetanlage zu wenig,
  25. scheibenwaschanlage renault espace defekt
Die Seite wird geladen...

Scheibenwaschanlage ohne Funktion - Ähnliche Themen

  1. Megane Scenic 1 Nebelscheinwerfer ohne Funktion

    Megane Scenic 1 Nebelscheinwerfer ohne Funktion: Hallo, ich habe ein kleine Problem mit meinen Megane Scenic Bj 08.2000. Die Nebelscheinwerfer vorne funktionieren nicht. Habe bereit das Relais ,...
  2. Megane 2 Renault megane 2 grandtour ohne Funktion

    Renault megane 2 grandtour ohne Funktion: Hallo.. Ich habe große Probleme mit meinem renault megane 2 grandtour Bj 2005 Wenn ich das Fahrzeug ganz normal starten möchte, also Karte rein,...
  3. Megane 3 Neues Radio 1:1 Tausch ohne Funktion

    Neues Radio 1:1 Tausch ohne Funktion: Hi zusammen, weiss jemand von euch ob man ein neues Radio ans Fahrzeug anpassen lassen muss, also vom Freundlichen anlernen, auf die Fahrzeug FIN...
  4. Megane 2 Gebläse ohne Funktion

    Gebläse ohne Funktion: Hallo zusammen, seit kurzem funktionier mein Gebläse nicht mehr. Erst viel es kurz aus, dann ging es wieder für kurze Zeit und jetzt ist seit...
  5. Megane 3 Einstiegslichter Türen hinten plötzlich ohne Funktion.

    Einstiegslichter Türen hinten plötzlich ohne Funktion.: Hallo Guten Tag. Ich habe folgendes Problem mit meinen Renault Megane Grandtour Expression 81 kW / 110 PS Benziner. Und zwar habe ich gestern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden