schlechte Lenkung - kein Geradeauslauf - zick zack Fahrten

Diskutiere schlechte Lenkung - kein Geradeauslauf - zick zack Fahrten im Fahrwerk, Räder & Reifen Forum im Bereich Technik; Eigentlich wollte ich schon seit Tagen einige Bilder von meinem Meggi hier einstellen und mit begeisterung erzählen, wie toll mein neuer Wagen...

  1. #1 Pommes55, 05.01.2011
    Pommes55

    Pommes55 Türaufmacher

    Dabei seit:
    16.09.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Eigentlich wollte ich schon seit Tagen einige Bilder von meinem Meggi hier einstellen und mit begeisterung erzählen, wie toll mein neuer Wagen ist.

    Aber nun DAS:
    ich habe seit Tage festgestellt, das mein Meggi irgendwie schlecht geradeaus läuft. D.h. auf der Autobahn ist mit aufgefallen, das ich ständig damit beschäftigt war, nach links und rechts zu korrigieren. Ich fahre übertrieben gesagt ständig zick zack. Es ist nur minimal aber es nervt. Dabei liegt es nicht an einer schlechten Fahrbahn oder anderen äußeren Zuständen. Ich hatte auch keinen Schlag auf den Reifen oder Felge bekommen. Reifen und Felgen sind eh neu und haben keinen Schaden.
    Winterreifen sind nagelneue Michelin 195/65 auf Felgen allerdings von ATU. Aber daran kann es doch nicht liegen.

    Es macht zur Zeit absolut keinen Spaß mehr mit dem schönen neuen Wagen zu fahren.

    Hat jemand ähnliche Erfahrung schon mal gehabt oder gehört? Oder hat jemand eine Ahnung? Der Wagen ist ja schließlich neu(1000km). Mein Händler meinte man müsse mal bei besseren Wetter die Sommerreifen aufziehen und dann eine Probefahrt machen. Jaja…das kenn ich mit den Probefahrten….dann will keiner etwas erkennen. :nee:

    Danke
     
  2. #2 TL_Alex, 05.01.2011
    TL_Alex

    TL_Alex Megane-Experte

    Dabei seit:
    02.10.2010
    Beiträge:
    1.481
    Zustimmungen:
    1
    Re: schlechte Lenkung - kein Gardeauslauf - zick zack Fahrten

    Reifen richtig herum drauf?
    Luftruck ok? So 2,3- 2,7 bar je nach wunsch und fahrstil

    Hat die Lenkung spiel? Mal im stand dran drehen spiel merkt man da
    Ansonsten Werkstatt
     
  3. hazen

    hazen Megane-Fahrer

    Dabei seit:
    02.03.2010
    Beiträge:
    660
    Zustimmungen:
    0
    Fahr zu ATU und lass die Reifen auswuchten! Natürlich auf Kulanz
    Und vor allem sei dabei wenn sie die Reifen auswuchten und wieder Montieren!

    Sollte das Prob immer noch bestehen, fahr ins AH
     
  4. #4 Pommes55, 05.01.2011
    Pommes55

    Pommes55 Türaufmacher

    Dabei seit:
    16.09.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Reifenrichtung ist ok. Reifendruck sieht optisch ok aus...hab ich aber noch nicht überprüft, da es ja neue Reifen sind.
    Die Lenkung geht im Stand sehr , sehr leicht auf den ersten 10cm nach links und rechts. Hab aber das Gefühl das kein Spiel vorhanden ist.
    Das komische ist nur, dass ab Tempo 150 der Wagen wieder besser läuft.
     
  5. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Auf zum Händler und das eigenartige Verhalten verifizieren lassen. Dann Räder mit anderen Meg3 zum testen tauschen (ev. Vorführer vom AH o.ä.).

    Dann kann man entweder Räder oder Fzg. ausschließen und weiter auf Fehlersuche gehen. Vorher natürlich Luftdruck prüfen und Räder auf festen Sitz überprüfen.

    Viel Erfolg !!!

    Gessi
     
  6. #6 Anonymous, 05.01.2011
    Anonymous

    Anonymous Guest

    Dass dein Wagen ab 150 wieder gut läuft, hört sich echt nach nicht oder schlecht gewuchteten Reifen an. Ist häufig, dass sich das erst ab einer gewissen Geschwindigkeit zeigt und aber ab einer bestimmten Geschwindigkeit wieder weg ist.

    Hoffe du hast bald wieder Spaß an deinem neuen schicken Wagen!!! :top:
     
  7. #7 Markus_1404, 06.01.2011
    Markus_1404

    Markus_1404 Megane-Fahrer

    Dabei seit:
    19.03.2010
    Beiträge:
    513
    Zustimmungen:
    0

    ja da hast du recht ich würde auf VA tippen bin mir aber nicht 100%ig sicher am besten fährt Pommes55 mal zu ATU und lässt sich seine reifen auf kulanz neu auswuchten wenn es keine bzw. nur minimal besserung bringt da ab ins AH.


    ich hatte das auch mal da war es das gleiche phänomen wie bei Pommes55 aber zusätzlich hatte ich noch ein zittern zwischen 80-120km da waren die Hinterräder nicht richtig gewuchtet.


    MFG


    Markus
     
  8. #8 Anonymous, 06.01.2011
    Anonymous

    Anonymous Guest

    Das hatte ich bei meinem auch.Das Problem war dabei,das die Reifen ja mit einer Flüssigkeit bestrichen werden damit sie besser aufzuziehen sind.Bin dann wohl etwas zu harsch am Anfang gefahren bis es trocken war und die Felge ist im Reifen gerutscht.Nachwuchten lassen und weg wars.Das waren 25gr Versatz wie sie mir danach sagten.
    Gruss
    Trinomic
     
  9. #9 Devil-D, 06.01.2011
    Devil-D

    Devil-D Megane-Fahrer

    Dabei seit:
    06.05.2010
    Beiträge:
    303
    Zustimmungen:
    1
    Hallo,

    ich würde den Luftdruck bei ATU unbedingt überprüfen...ich wäre beinahe mit knapp halben normalen Luftdruck nach Reifenwechsel auf eine 700km Autobahnfahrt gegangen....platzende Reifen wohl inklusive...

    Lag angeblich an einem defekten Prüfgerät für den Reifendruck.....
     
  10. #10 hansiop, 06.01.2011
    hansiop

    hansiop Megane-Kenner

    Dabei seit:
    20.05.2010
    Beiträge:
    174
    Zustimmungen:
    0
    Also auf 195er Reifen habe ich auch immer das Gefühl Zick-Zack bei höheren Geschwindigkeiten zu fahren. Vlt. so ab 120 aufwärts. Ab 205er ist es dann in Ordnung für mich.
     
  11. anaron

    anaron Megane-Fahrer

    Dabei seit:
    09.08.2010
    Beiträge:
    392
    Zustimmungen:
    0
    Nicht optimaler und/oder leicht unterschiedlicher Luftdruck und nicht korrekt ausgewuchtete Reifen wurden ja schon genannt.

    Es könnte aber auch die Spur leicht verstellt sein. Vom Händler überprüfen lassen und gegebenfalls auf Garantie einstellen lassen.
     
  12. #12 Pommes55, 06.01.2011
    Pommes55

    Pommes55 Türaufmacher

    Dabei seit:
    16.09.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Danke schon mal für die Tipps. Hab heute mit Luftdruck kontrolle begonnen. die war ok.
    Wenns jetzt wärmeres wetter gibt werde ich die Sommerreifen mal aufziehen und probefahren.
     
  13. #13 romantic_fighter, 06.01.2011
    romantic_fighter

    romantic_fighter Megane-Kenner

    Dabei seit:
    19.10.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Bei meinem alten Auto hatte ich exakt das selbe Problem. Die Reifen wurden dann noch mal gewuchtet und dann hats gepasst. Wurde dann von meinem Reifenhändler des Vertrauens als "mögliche" Ursache so erklärt das anscheinend das Schmiermittel zum Reifenaufziehen trocknet und sich dann was verzieht. Für mich hörte sich das nicht glaubwürdig an aber wie gesagt dann hats gepasst. Beim Reifenkaufen und beim ersten Auswuchten hab ich dem Monteur übrigens zugeschaut und da hats gepasst.
     
  14. #14 Anonymous, 06.01.2011
    Anonymous

    Anonymous Guest

    Er meinte warscheinlich wie es bei mir war,das das Schmiemittel noch nass war und die Felge im Reifen durchgerutscht ist.Das kann passieren.
     
  15. #15 romantic_fighter, 07.01.2011
    romantic_fighter

    romantic_fighter Megane-Kenner

    Dabei seit:
    19.10.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Das ergibt natürlich einen Sinn, besten Dank für die Erklärung.
     
Thema: schlechte Lenkung - kein Geradeauslauf - zick zack Fahrten
Besucher kamen mit folgenden Suchen
  1. nach einlenken kein geradeauslauf mehr

Die Seite wird geladen...

schlechte Lenkung - kein Geradeauslauf - zick zack Fahrten - Ähnliche Themen

  1. Megane 3 Lenkung setzt aus

    Lenkung setzt aus: Bei mir kommt plötzlich beim Fahren, "esp prüfen" und die Servo fällt aus bzw teilweise ist ein lenken kaum möglich oder es schlägt mir aus der...
  2. Sommerfeeling - Was fahrt ihr am Liebsten?

    Sommerfeeling - Was fahrt ihr am Liebsten?: Da ich anfange, starke Vorurteile aufzubauen was meinen Meggi angeht interessiert mich immer mehr, wie das andere Leute sehen. Wie fahrt ihr am...
  3. Megane 3 EDC Update (EDC fährt ruckartig an, rubbelt)

    EDC Update (EDC fährt ruckartig an, rubbelt): Gibt es mittlerweile Updates für das EDC beim Megane 3 ? Meines fährt relativ ruckartig an und rubbelt zum Teil etwas (wie wenn eine Kupplung...
  4. Megane 3 EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen

    EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen: Hallo zusammen Ich habe einen Megane 3 Grandtour 110dci mit EDC gekauft. Dieser hat noch 3 Wochen Werksgarantie (ist dann 3 Jahre und 31'000km)....
  5. Megane 2 Fensterheber fährt von alleine runter

    Fensterheber fährt von alleine runter: Hallo zusammen, ich habe ein Problem, was mich letztens einen Nassen Hintern beschert hat, da das Fenster nach meiner Arbeit runter gefahren war....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden