Schonwieder die Zündspule?

Diskutiere Schonwieder die Zündspule? im Elektronik Forum im Bereich Technik; Hallo M-Boarder, bin neu hier und habe auch schon etwas die Suchfunktion benutzt, um mein Problem zu finden. Aber niemand hatte meines Wissens...

  1. st0n0r

    st0n0r Türaufmacher

    Dabei seit:
    11.02.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo M-Boarder,
    bin neu hier und habe auch schon etwas die Suchfunktion benutzt, um mein Problem zu finden. Aber niemand hatte meines Wissens nicht wirklich das gleiche Problem, oder ich hab es halt nicht gefunden. Also sorry, falls es grad von mir doppelt gepostet wird. ^^

    Mein Problem:
    Phase 2, 1.4 16V, EZ 2003... Heute früh auf dem Weg zur Arbeit leuchtete urplötzlich, nachdem ich in eine Kurve gefahren bin, als erstes die Motorkontrolleuchte auf. Oder besser gesagt, sie fing an zu blinken. 1-2 KM weiter leuchtete die ASR/ESP-Leuchte auf, die Service-Lampe und der typische Spruch "ASR/ESP defekt" blinkte mir entgegen. Allerdings kam diese erst nachdem ich bremsen musste. Desweiteren fing er mit der Motorkontrolleuchte an etwas unruhig zu laufen.

    Ich glaube mich zu erinnern das ich ein ähnliches problem letztes Jahr schon hatte, allerdings ohne die ASR/ESP-Leuchte und am Ende war es eine Zündspule. Hoffe, dass es auch diesmal so ist, denn das Auto kam vor 3 Wochen erst nach einer "Großreperatur" aus der Werkstatt und mit dem Geld was drin steckt kann man sich langsam ein neues davon kaufen. ;)

    Also Mitleidende, was sagt ihr dazu? =o
     
  2. #2 Young_M, 11.02.2010
    Young_M

    Young_M Megane-Profi

    Dabei seit:
    18.09.2008
    Beiträge:
    2.253
    Zustimmungen:
    1
    Hmmmmmm....Also normal muss die ASR/ESP-Leuchte bei defekter Zündspule immer angehen.War zumindest bei mir so.
    Nur was merkwürdig ist, dass sich bei dir so ein Mäusekino vorne angespielt hat.Normal geht nur das Servicelicht an und die Meldung kommt.
    Aber ich denke, du wirst nicht an einem Werkstattbesuch vorbei kommen.
     
  3. st0n0r

    st0n0r Türaufmacher

    Dabei seit:
    11.02.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Erstmal danke für die schnelle Antwort.
    Mein erster Weg nachher wird sowieso der in Richtung Werkstatt sein. Problem ist weiterhin nur, dass ich ca. 70 KM von Arbeit bis zur Werkstatt fahren muss. Ob ich bei dem Schnee hier überhaupt noch dort ankomme? Na ja, wird sich zeigen...
    Jedenfalls denke ich, dass die Motorkontrollleuchte mit irgendeiner Zündspule zu tun hat. (Hatte ja schon geschrieben, dass ich ein ähnliches Problem schon hatte.)
    Aber das mit dem ASR/ESP will mir nicht in den Kopf, soll das wirklich auch an einer defekten Zündspule liegen? Ich hoffe es, weil noch mehr Ausgaben für das Auto kann ich mir langsam nicht mehr leisten. ;-) Aber mal schauen...
     
  4. #4 Young_M, 11.02.2010
    Young_M

    Young_M Megane-Profi

    Dabei seit:
    18.09.2008
    Beiträge:
    2.253
    Zustimmungen:
    1
    Wie ist denn die Motorleistung?Wenn eine Zündspule defekt ist, haste ja absolut keine Leistung mehr und er hört sich an wie ein alter T3.
    Und wurde damals nur die defekte Zündspule getauscht oder alle?
     
  5. st0n0r

    st0n0r Türaufmacher

    Dabei seit:
    11.02.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Also die Leistung ist meines Erachtens schon etwas weniger. Und wie gesagt läuft er auch im Stand und bei / ab ca. 2000 Umdrehungen unruhig. Also man wackelt lustig auf dem Fahrersitz vor sich hin, wenn man steht. Zum Geräusch kann ich nur einen Kollegen zittieren, der gerade an meinem Auto vorbei lief als ich eingeparkt hatte. Er meinte: "Dein Auto hört sich an wie eine Maschinengewehr.".
    Damals hat man mir gesagt das eine defekt gewesen wäre und diese eine wurde meines Erachtens nur getauscht.
     
  6. #6 Young_M, 11.02.2010
    Young_M

    Young_M Megane-Profi

    Dabei seit:
    18.09.2008
    Beiträge:
    2.253
    Zustimmungen:
    1
    Also das hört sich echt nach Zündspule an, wobei ich damals einen extremen Leistungsverlust hatte.Wundert mich, dass der bei dir nicht so groß ist.
    Aber nochmal zu meiner Frage...wurde Damals nur die defekte Spule getauscht oder alle?

    Außerdem würde ich die 70km nicht mehr fahren.Ich hab meinen damals von Renault abschleppen lassen, denn wenn unverbrannter Sprit in den KAT kommt, kanns böse ausgehen.
     
  7. st0n0r

    st0n0r Türaufmacher

    Dabei seit:
    11.02.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Also laut Rechnung und dem Gespräch kam heraus, dass nur diese eine defekte getauscht wurde. Und wie gesagt, Leistungsverlust ist schon da, aber ich glaube, dass ich damals mehr Verlust hatte als jetzt, aber kann mich auch täuschen, weil es schon eine Weile her ist.

    Was kostet denn das Abschleppen so ungefähr?
     
  8. #8 Young_M, 11.02.2010
    Young_M

    Young_M Megane-Profi

    Dabei seit:
    18.09.2008
    Beiträge:
    2.253
    Zustimmungen:
    1
    Na dann kann ich dir sagen was kaputt ist: ZÜNDSPULE!!!
    Es bringt gar nichts nur die defekte zu wechseln, da immer die nächste kurz danach auch kaputt ist.Es sind immer zwei zusammenhängend geschaltet.Hatte auch mal nur eine getauscht und 14Tage später war die nächste dran.
    Dann wurden alle getauscht inkl. Zündkerzen(Auf Garantie :D )

    Was das Abschleppen kostet kann ich dir nicht sagen, hatte noch Mobilitätgarantie.
     
  9. st0n0r

    st0n0r Türaufmacher

    Dabei seit:
    11.02.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Wenn es 14 Tage wären, wäre das Problem ja besser einzugrenzen. Aber das letzte Zündspulenproblem ist ja wie gesagt jetzt gut ein dreiviertel Jahr her. Aber kommt Zeit, kommt Rat. :)

    Meinste ich kann das Abschleppen auch noch auf Garantie abwälzen? Hatte ja schon erzählt das ich vor 2-3 Wochen mein Auto erst wieder aus der Werkstatt abgeholt habe, nachdem das Steuergerät nicht mehr mitspielen wollte.
     
  10. #10 Young_M, 11.02.2010
    Young_M

    Young_M Megane-Profi

    Dabei seit:
    18.09.2008
    Beiträge:
    2.253
    Zustimmungen:
    1
    Die 14Tage waren nur Zufall.Wann die nächste Zündspule kaputt geht entscheidet ganz alleine die selbst :lol:

    Gute Frage mit der Garantie:Also ich war noch voll in der Garantie drinnen, deswegen war das kein Ding.Wie lang ist deiner denn aus der Garantie raus?Bei meinem freundlichen ging immer noch sehr viel über Kulanz, also Kundenbetreuung.
     
  11. st0n0r

    st0n0r Türaufmacher

    Dabei seit:
    11.02.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Also die richtig echte Garantie nach dem Kauf ist glaube September letztes Jahr abgelaufen. Aber wollte jetzt eher auf die Garantie vom letzten Werkstattbesuch anspielen...
    Na ja, ich werd einfach anrufen und nachfragen bevor ich mich selber ins Auto setze. Es wird also wieder ein langer langer Nachmittag für mich. ^^
     
  12. #12 Young_M, 11.02.2010
    Young_M

    Young_M Megane-Profi

    Dabei seit:
    18.09.2008
    Beiträge:
    2.253
    Zustimmungen:
    1
    Also da wirst du ihnen nix anhängen können.Höchstens nur warum sie damals nicht alles 4 Spulen getauscht haben, aber sehr aussichtslos.
    Da du erst seit September aus der Garantie raus bist, kann es echt sein, dass du noch was über die Kundenbetreuung erreichen kannst.
    Also mein Werkstattannehmer hat sich da immer richtig gut für mich eingesetzt und hat mir so viel hundert € erspart.
     
  13. st0n0r

    st0n0r Türaufmacher

    Dabei seit:
    11.02.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Dann muss ich ja echt hoffen, dass die Leute da heute einen guten Tag haben. :roll:
    Na gut, erst mal danke für alles. Ich werd mich nachher noch mal melden was da nun raus kommt. ^^
     
  14. #14 Young_M, 11.02.2010
    Young_M

    Young_M Megane-Profi

    Dabei seit:
    18.09.2008
    Beiträge:
    2.253
    Zustimmungen:
    1

    Nicht dafür :prost:
    Ja berichte mal wie es ausgegangen ist.
     
  15. Oliver

    Oliver Guest

    Ich glaube die Spulen mit der braunen Kappe die ich damals bekommen habe sind schon wieder passé....laut meinem Mechi gibt´s aktuell Spulen ohne Kappe aber dafür mit grünem Punkt...naja dann kann man die Dinger wenn sie wieder kaputt sind in den gelben Sack werfen... :lol:
     
Thema:

Schonwieder die Zündspule?

Die Seite wird geladen...

Schonwieder die Zündspule? - Ähnliche Themen

  1. Megane 1 Kabel zu den vier Zündspulen abgerissen und nun...?

    Kabel zu den vier Zündspulen abgerissen und nun...?: [IMG] Hey liebe leute ich bin daniel[IMG] Bei meinem Renault Megan Bj 2000 1,6l 16v Wurden die stecker die an die zündspule gehen abgerissen....
  2. Zündspulen Beru

    Zündspulen Beru: Moin, da mein Renault nicht mehr da ist, habe ich diese beiden Zündspulen noch rumliegen. Vielleicht braucht einer diese. Ich hoffe alle...
  3. Megane 1 Zündspulen wechseln?

    Zündspulen wechseln?: Hallo, ich besitze seit fast einem Jahr ein Megane bj. 2001 1.6 16v Schaltgetriebe. Der Vorbesitzer hat regelmäßig den Wagen bei Renault gewartet....
  4. Megane 2 Fehlzündungen trotz neuer Zündspulen

    Fehlzündungen trotz neuer Zündspulen: Hallo Männer, vor ein paar Monaten hatte ich folgenden Fehler: Fehlercode: Df109, Verbrennungsaussetzer bei niedrigem Tankfüllstand. Seit...
  5. Megane 2 Abdeckung Motor um Zündspulen

    Abdeckung Motor um Zündspulen: Hallo Gemeinde, ich bin auf der Suche nach ... Die genaue Bezeichnung des Teiles ist mir nicht geläufig, deshalb das Foto [ATTACH] es handelt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden