Schwimmt mein TCE180 bei hohem speed?!

Diskutiere Schwimmt mein TCE180 bei hohem speed?! im Fahrwerk, Räder & Reifen Forum im Bereich Technik; Inzwischen habe ich rausgefunden, dass ich vor dem Reifenwechsel die Bridgestone Potenza RE 050 A drauf hatte. Waren 1000x besser als die...

  1. Maulwurf

    Maulwurf Megane-Experte

    Dabei seit:
    8. Mai 2011
    Beiträge:
    1.209
    Zustimmungen:
    0
    Servus ,

    würde zum Reifenhändler wo du die Reifen gekauft hast fahren und reklamieren und einen neuen Satz Reifen verlangen evtl. ist die Kombi Renault und der Reifenhersteller Supoptimal .

    Hatte das selbe mal mit meinen Meggi ( Reifen Wagen Kombination ) war einfach Mist der Wagen schwomm und lief auf der Autobahn immer nach rechts aus der Spur ergo
    beim Reifenhändler reklamiert und natürlich meinte er es könnte nicht von den Reifen kommen sind ein TOP Markenprodukt ( Pirelli ) als er ein Probefahrt machte wurde ihm schnell
    klar und bewusst das es nur von den Reifen kommen konnte .

    Er montierte dann einen anderen Satz Reifen von einen anderen Hersteller ( Falken FK 453 ) und siehe da das Problem war erledigt der Wagen liegt wie ein Brett und
    jetzt kann ich auch das Lenkrad wieder losslassen auf der Autobahn und der Wagen läuft gerade und Spurtreu .


    Würde nicht viel selber Rumtesten fahre zum Händler und verlange eine Lössung deines Problemes es ist Ja eindeutig das es nur die Reifen sein können
    wenn es sofort nach Montage der Reifen zu diesen Problemen kommt.



    Servus Mauli.
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    9. September 2011
    Beiträge:
    102
    Zustimmungen:
    0
    Die Sache ist halt leider, das die Reifen bereits im September 2013 aufgezogen wurden. Irgendwie habe ich die ganze thematik vor mir hergeschoben weil ich mir nicht sicher war ob ich mir das einbilde oder nicht, ausserdem merke ich das ja nur bei wirklich hoher geschwindigkeit, wenn ich gediegener fahre merke ich nichts davon. Ich fürchte nach 1,5 jahren kann ich da nicht mehr aufschlagen und verlangen das er die reifen zurücknehmen soll :grin:

    Alternativ andere reifen kaufen, die anderen noch verscherbeln da sie noch im guten zustand sind, genug profil haben. Oder abfahren bis neue her müssen!
     
  4. BMGT911

    BMGT911 Megane-Experte

    Dabei seit:
    6. Februar 2013
    Beiträge:
    1.473
    Zustimmungen:
    1
    Das wird hier vor allem an der Reifenmischung liegen. Falken ist extrem hart und grade bei schmalerem Querschnitt deutlich besser im Gradeauslauf...



    @Andymiral
    Ja wenn es dich finanziell nicht umbringt würde ich die Teile auch tauschen...
     
  5. Maulwurf

    Maulwurf Megane-Experte

    Dabei seit:
    8. Mai 2011
    Beiträge:
    1.209
    Zustimmungen:
    0
    Das wird hier vor allem an der Reifenmischung liegen. Falken ist extrem hart und grade bei schmalerem Querschnitt deutlich besser im Gradeauslauf...

    Servus BMGT911,

    hart ist der Falken nicht er läuft TOP, keine Sägezahnbildung usw. und auch bei Nässe TOP Fahrverhalten pickt wie Kaugummi auf der Strasse.

    Fahre 19 Zöller mit 235 / 35/ 19 Zoll Reifen ( Falken FK 453 extra Load )


    Servus Mauli :hi:
     
  6. #20 Multi-Fanfare, 14. März 2015
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12. März 2013
    Beiträge:
    722
    Zustimmungen:
    8
    und auch alles unter der Vorraussetzung dass deine Stossdämpfer okay sind und nix undicht, auch nicht ein bisserl.....oder um es auszuschliesssen mal beim TÜv über den Stossdämpferprüfstand.......oft ist es das , was niemand glaubt das bei so jungen Autos sowas sein kann.
     
  7. RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    1. September 2011
    Beiträge:
    1.969
    Zustimmungen:
    6
    Ja, da stimme ich vollkommen zu. Die Stoßdämpfer sollte man evtl. mal auf nen Prüfstand testen.

    Kann mich noch errinner, als ich mal ein Fahrwerkstraining gemacht habe. Dort sind wir mit zwei Baugleichen Golf V durch nen Parkur gefahren. Erst mit dem einen, dann mit dem anderen. Die Zeit waren extrem unterschiedlich, da das Fahrverhalten irgendwie komisch war. Grund: bei einem Golf wurden die Stoßdämpfer an der HA manipuliert, so dass diese keine Wirkung mehr hatten.
    Bis 50Km/h hat man fast gar nichts gemerkt. Ausser bei ner Vollbremsung, die war fast doppelt so lang.
    Ab 50Km/h ist einem schlecht gewurden. Es war auch kein fahren mehr.
     
  8. #22 Multi-Fanfare, 15. März 2015
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12. März 2013
    Beiträge:
    722
    Zustimmungen:
    8
    wenn einer deiner Stossdämpfer statt 100% leistung nur noch 85% Leistung bringt, dann merkst Du dass auch erst bei hohen Geschwindigkeiten, wenn dieses eine Rad bei 220 unruhig wird...bei diesen Geschwindigkeiten muss alles topfit sein.
     
  9. Korni

    Korni Einsteiger

    Dabei seit:
    9. Mai 2016
    Beiträge:
    43
    Zustimmungen:
    1
    Wollt mich auch mal zu dem thema auslassen.
    Habe ebenfalls ein schwimmendes gefühl beim anbremsen bei höheren geschwindigkeiten 170 +
    Megané 3 RS
    Ganz deutlich ist es auf der rennstrecke zuspühren.
    Allerdings ist alles im akzeptablen bereich. Kenne ein tanzedes heck vom mopped fahren. :mrgreen: Da wurde das heck auch immer extrem leicht.

    Ausgebrochen oder groß von der spur abgewichen ist er aber nie.

    So wie ich das hier aus verschiedenen beiträgen lese kommt es häufig vor. Denke damit muss man klar kommen. :P
     
  10. #24 Multi-Fanfare, 16. Mai 2016
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12. März 2013
    Beiträge:
    722
    Zustimmungen:
    8
    NEIN, das muss nicht sein. Irgendwo an einer oder mehreren Stellen am Auto stimmt was nicht. Beim Anbremsen kanns auch an der Bremse liegen, vielleicht durch schwergehende Bremskolben oder festsitzende Bremsklötze. Reifenlaufbild prüfen, sind sie gleichmässig abgefahren. Luftdruck prüfen und um 0,4 erhöhen, das verbessert den Gradeauslauf, der angegebene Reifendruck vom Hersteller richtet sich nach dem Komfort aus. Evtl. muss eine Vermessung gemacht werden mit Einstellung, den schon eine leichte Spurveränderung bewirkt, dass das Auto nicht mehr grade ausläuft und man das Gefühl des Schwimmens bekommt. Der Nachlauf sollte auf beiden Seiten gleich eingestellt sein, sonst zieht er immer schief und man muss dauernd korrigieren. Eine Vermessung sollte so sein das die Werte auf beiden Seiten ziemlich gleich sind. Stossdämpfer prüfen. Bei höherer Fahrleistung sollte man auch prüfen ob Gelenke an den Achsen verschlissen sind. Ein einzelner Punkt bewirkt vielleicht noch nix wenn er noch sehr klein ist, aber mehrere Punkte, das summiert sich dann und wirkt sich dementsprechend aus. Räder nachwuchten, evtl. sogar am Auto direkt wuchten lassen, die McPhersson Federbeine sind in dieser Hinsichsicht sehr empfindlich, ich habs schon mal an zwei Autos gehabt, dass das Wuchten auf der Maschine nicht soviel brachte, erst die Wuchtung am Auto brachte ein gutes Ergebnis und dann vorne und hinten wuchten. :top:
     
  11. Korni

    Korni Einsteiger

    Dabei seit:
    9. Mai 2016
    Beiträge:
    43
    Zustimmungen:
    1
    @multi-Fanfare
    Danke für die hinweise. Ganz so hinnehmen werd ich das auch nicht. Werd alles nochmal prüfen.
    Bremsen sind bereits geprüft, sättel einmal abgeschliffen, kanten gebrochen und alles gereinigt. Die räder drehen jetzt wie ein glücksrad :grin:
    Werd als näxtes mal die spur checken lassen wenn das auch nix bringt die stoßdämpfer.
    Ausgeschlagen ist nix. Bereits gecheckt. Manschetten alle gut, trocken und nix porös. Dämpfer sehen gut aus von außen -> trocken
    Wenn ich den oder die fehler finde. Berichte ich
     
  12. #26 Multi-Fanfare, 21. Mai 2016
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12. März 2013
    Beiträge:
    722
    Zustimmungen:
    8
    Hast Du Spurverbreiterungen an den Achsen, hinten sind die okay, aber die vorderen habe ich nie eingebaut, weil diese vorne die ganze Vorderachse verändern und diese Spurverbreiterungen vorne bringen den Meggi auch zum Schwimmen. In der Zeit wo ich in meiner Werkstatt noch aktiv war habe ich regelmäßig Lehrgänge an der Vermessungsbühne gemacht, für die Azubi......dazu habe ich immer mein eigenes Auto verwendet. Dabei mussten die Azubis auch manchmal Teile ausbauen und nacharbeiten, z.B. Langlöcher verlängern und ähnliches um alles besser einstellen zu können. Hinterher hast du ein Auto welches noch nie so gut gradeaus lief. Wichtig beim Einstellen ist das rechts und links gleiche Einstellmaße sind, von wegen plus-minus 30 Minuten, da haben dann einige 15 Minuten plus und 15 Minuten minus eingestellt und glauben das wäre gut, nur weil es im Rahmen liegt, nein beide Seiten müssen plus oder minus haben und dann noch möglichst gleich auf 20 oder 10 minuten und das habe ich mit dem Nacharbeiten rausgeholt. Stell dir mal ein Auto mit Spur 0 vor,das links -5 minuten hat und rechts +5 Minuten und ein Rad hat - Sturz und das andere hat + Sturz, alles im Rahmen von plus/minus, aber das Auto wird letztendlich immer im Kreis fahren......und so ein Auto bei Geschwindigkeiten über 100, das ist dann nichts für ängstliche. :grin: saludo amigo
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Korni

    Korni Einsteiger

    Dabei seit:
    9. Mai 2016
    Beiträge:
    43
    Zustimmungen:
    1
    Ich war gestern bei Renault
    ohne erfolg
    -> es konnte nix festgestellt werden. es ist nichts ausgeschlagen, die Stößdämpfer ok
    Räder reifen ebenfalls
    vermessung ok
    :aggro:
    jetzt weiß ich nicht weiter
    der mechaniker meinte ich solle meinen RS 2-3 tage mal dort lassen, dann können ausgibige tests gemacht werden.
     
  15. #28 Multi-Fanfare, 3. Juni 2016
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12. März 2013
    Beiträge:
    722
    Zustimmungen:
    8
    wenns nicht soviel kostet, sollen die den mal selbst fahren
    Eine Vermessung ist meiner Meinung nie okay, sondern immer ein Kompromiss von plus bis minus. Und da werdeen meist sehr viele Fehler begangen bei der Einstellung. Einstellmaße von plus-minus sind toleriebar bei einem Auto welches 150 Fährt, bei einem Auto welches über 200 fährt sollte man genauer sein. Wenn du ein Messblatt hast, dann setzt das mal hier rein.
    :laugh:
     
Thema: Schwimmt mein TCE180 bei hohem speed?!
Besucher kamen mit folgenden Suchen
  1. megane 2 schwimmt

Die Seite wird geladen...

Schwimmt mein TCE180 bei hohem speed?! - Ähnliche Themen

  1. Megane 3 Mein neues Spielzeug

    Mein neues Spielzeug: Hallo zusammen. seit einiger Wochen fahre ich auch den kleinen Tempobolzer Megane RS. Vorher hatte ich einen Abarth... leider ging der während...
  2. Megane 2 Motor beschleunigt ohne mein Einwirken (Einspritzung überprüfen + ABS/ESP defekt)

    Motor beschleunigt ohne mein Einwirken (Einspritzung überprüfen + ABS/ESP defekt): Hallo liebe Gemeinde, ich habe mal wieder ein Problem mit meinem Megane (1.4 16V 98PS, Baujahr 2005, 115000KM) Folgendes Problem ist...
  3. Ich begrüße Sie, meine Herren!

    Ich begrüße Sie, meine Herren!: Hehe=) Moin, ich heiße Georg und komme aus Leipzig! Bin seit anderthalb Jahren ein stolzer Besitzer eines Megane 3 Grand Tour (Phase I) und freue...
  4. Megane 3 Hallo liebe Gemeinde!

    Hallo liebe Gemeinde!: Nabend zusammen! Mein Name ist Kai, bin 31 Jahre alt und seit 10/2015 Besitzer eines Renault Megane TCe180 GT, nachdem mein voriger leider das...
  5. Megane 3 Meine 225-40-18Zoll Reifen sind nur 190 mm breit.

    Meine 225-40-18Zoll Reifen sind nur 190 mm breit.: Ich habe mir bei Tirendo Reifen für meinen Megan gekauft. Star Performer, 225-40-18 für 44 Euro das Stück, ein Schnäpchen, habe ich mir gedacht....