Service + Airbagleuchte geht während der Fahrt an

Diskutiere Service + Airbagleuchte geht während der Fahrt an im Elektronik Forum im Bereich Technik; Hallo, habe meinen Megane erst seit knappen 2 Wochen und bin damit nun fast 1000km gefahren. Am Samstag ist mir einmal aufgefallen, dass die...

  1. #1 xpressix, 23.03.2009
    xpressix

    xpressix Megane-Fahrer

    Dabei seit:
    15.03.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Hallo,
    habe meinen Megane erst seit knappen 2 Wochen und bin damit nun fast 1000km gefahren. Am Samstag ist mir einmal aufgefallen, dass die Airbagleuchte + Serviceleuchte während der Fahrt an und wieder ausgegangen ist. Habe mir dabei nichts gedacht.
    Heute fuhr ich eben Post wegbringen und kurz Einkaufen, da sind die Leuchten 2 mal hintereinander angegangen, also an, aus, an, aus, mit etwas Zeitabstand natürlich.
    Nun fange ich an, mir Sorgen zu machen, was das sein kann.
    hattet ihr schonmal ein ähnliches Problem? Was könnte das sein?
    Habe den Wagen beim Händler gekauft, mit 2 Jahren Garantie, allerdings müsst ich dann 100€ selbst bezahlen.

    Danke schonmal für eure Hilfe.

    LG
     
  2. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Sind bei dir schleifgeräusche beim lenken zu hören ?
    Der Fehler klingt irgendwie nach Airbagspirale :-?

    LG Driver
     
  3. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Würde mal auf das bekannte Problem Airbagstecker unter dem Sitz / den Sitzen tippen. Ist vermutlich ein Wackelkontakt. Am besten verlöten lassen.
     
  4. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Ja oder der bekannte Wackler wenn zu heftig gesaugt wird unterm Sitz.
    Aber @ Uwe, was willste denn da verlöten, meinste den kompletten Stecker raus und dann die kabel fest verlöten, kann mir nicht vorstellen das da ne werkstatt am Airbagstecker rummlötet ! ?? Und was ist wenn der Sitz mal raus muss ?

    LG Driver
     
  5. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Beim Clio B ein ebenfalls bekanntes Problem. Dort wird es von (zumindest einigen) Werkstätten verlötet.


    Sicher, das geht dann nicht mehr so ohne weiteres. Aber wie oft baust du den Sitz aus?
     
  6. #6 ASpeed_xf, 23.03.2009
    ASpeed_xf

    ASpeed_xf Megane-Experte

    Dabei seit:
    11.06.2007
    Beiträge:
    1.069
    Zustimmungen:
    0
    Das Verlöten ist laut Renault-Arbeitsanweisung auch streng verboten. Wenn es der Wackelkontakt ist, muss laut dieser Anweisung der Kabelstrang getauscht werden. Das Löten bieten viele Werkstätten aber als kostenschonende Maßnahme an - wenn das Auto aus der Garantie draußen ist wäre das ja ein Batzen Geld.


    @ xpressix:
    Hast du dein Auto bei einem Händler gekauft? Falls ja: Hinfahren, Fehler bemängeln und beheben lassen. Auf dein Auto hast du gesetzliche Gewährleistung von 6 Monaten. In diesen 6 Monaten muss der Händler dir beweisen, dass der Fehler noch nicht da war, als du das Auto gekauft hast (und das geht in wahrscheinlich 99% der Fälle nicht).

    Bei mir wurde beim selben Fehler (Serivce + Airbag) das Airbagsteuergerät im Rahmen der Gewährleistung getauscht. Seither ist Ruhe. *auf Holz klopf*


    FG, ASpeed
     
  7. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Einmal reicht doch schon und du musst es durchschneiden und neu anlöten, stelle mir da unten das anlöten aber auch schwierig vor, denn so lange sind die Kable ja nun auch nicht da oder ? Vielleicht hilft ein einfaches zusammen stecken ihm ja schon weiter :)
    Wir verängstigen ihn hier sonst noch !

    LG Driver
     
  8. #8 xpressix, 23.03.2009
    xpressix

    xpressix Megane-Fahrer

    Dabei seit:
    15.03.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Hallo,
    danke für eure Antworten :)

    also selber irgendetwas verlöten tu ich da nichts, weil ich da einfach zu wenig Ahnung von habe und da lieber auch die Finger von lasse.

    @Driver: Beim Lenken sind nicht dauerhaft Schleifgeräusche zu hören, nur so kurzzeitig an einer bestimmten Stelle, aber das ist auch nicht wirklich laut, hört sich für mich nicht gerade nach irgendetwas defektem an, aber kann mich natürlich auch irren.

    @Uwe: Wackelkontakt würde denke ich mal schon eher sein, als die Leuchte heute anging fuhr ich auf so einer älteren gepflasterten Straße, welche leicht holperig war. Gerade eben haben wir Autos umgestellt, bin also nur unsere Auffahrt runter (abgesenkter Bordstein, jedoch mit Kante), beim Nachbarn drauf (wieder mit abgesenktem Bordstein) und zack war die Lampe an. Es kann Zufall gewesen sein, die Lampe ist wieder ausgegangen, nachdem ich auf unserer Auffahrt stand.
    Danach hab ich erstmal eine große Runde bei uns gedreht, über jegliche Art von Straßen mit verschiedenen Geschwindigkeiten, aber da hat sich dann wieder nichts getan.

    @ASpeed: Jap der Wagen ist vom Händler, hab ihn ja gerade ab morgen erst 2 Wochen. Werd den Händler morgen oder so mal anrufen und dann gucken wie wir da verbleiben und wielange er den Wagen dafür braucht etc. etc. Der Händler ist leider nicht gleich um die Ecke...

    Mir ist auch aufgefallen, dass wenn man im Boardcomputer ein wenig rumguckt, stand sonst immer direkt nach "Service in 29856km" ein Eintrag "keine Werte eingespeichert" oder so ähnlich. Der Eintrag ist weg.

    Was mir noch gerade einfällt, letztens Zeigte er mir im Display "Lenkradsperre defekt" an, das lag aber wohl daran, dass ich etwas länger auf einem Parkplatz gewartet habe und die Chipkarte im Slot hatte. Verriegeln tat er da zwar nicht, nun habe ich da aber keine Probleme mehr mit gehabt. Ist das auch normal? Also darf man die Karte beim ausgeschaltetem Motor nicht im Slot lassen?

    LG
    Chris
     
  9. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Wenn der Händler nur eine kostenpflichtige Lösung hat, würde ich versuchen, den Stecker zu ziehen, etwas Kontaktspray rein und dann wieder zusammenzustecken. Vor dem Trennen nach Abstellen der Zündung aber mind. 15 Min. warten. Ich meine nämlich, dass das Airbagsteuergerät noch so lange mit Spannung versorgt wird, um in einem eben geparkten Fahrzeug noch durch den Airbag geschützt zu sein, falls gerade einer ins Auto fährt. Nach den 15 Min. fällt die Spannung ab und es kann nicht zu einem versehentliche Auslösen kommen (@all, verbessert mich, wenn ich Müll erzähle).

    Nein, das sollte nicht passieren. Habe auch schon 30 Min. auf dem Parklpatz gestanden und die Karte war im Slot. Da kam keine Meldung.
     
  10. #10 Art Vandelay, 23.03.2009
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    @xpressix: Wenns bei Erschütterungen auftritt, ist es vermutlich wirklich der Stecker. Drück den einfach mal ordentlich rein: Unter den Sitz greifen, dem Kabel folgen und den Stecker fest nach unten drücken. Willkommen in der Welt von Renault. Ist bei mir auch nach 2 Wochen aufgetaucht, weil ich es unwissenderweise gewagt habe, beim Staubsaugen den Sitz ganz nach vorn und ganz nach hinten zu bewegen. Ist ja aber nur die Airbag-Steuerung, die da mit einem Spielzeug-China-Stecker verbunden wird. Ich _vermute_, dass Kontaktspray da auch nichts bringt, weil einfach der Stecker ein wackeliger Murks ist und unterm Sitz ja keine arge Korrision stattfindet. Vorallem nicht bei so neuen Autos.

    @Uwe: Also ich bin bisher immer davon ausgegangen, dass man eine gewisse Mindestgeschwindigkeit drauf haben muss, damit die Airbags zünden und dass im Stand kein Airbag losgeht.
     
  11. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Ich meine, das mal gelesen zu haben, dass der Airbag auch im Stand auslösen kann. Die Begründung in dem Text war eben, dass man geschützt ist, wenn einem einer in das gerade geparkte Auto fährt. Weiß aber nicht, ob es immer noch so gemacht wird, ist auch schon ein paar Jährchen her, deshalb die Quelle auch nicht mehr zu finden.
     
  12. #12 Mégane2003, 24.03.2009
    Mégane2003

    Mégane2003 Megane-Fahrer

    Dabei seit:
    18.02.2008
    Beiträge:
    393
    Zustimmungen:
    0
    alloah...
    also..ich hatte genau das gleiche problem...genau eine woche, nachdem ich meinen gekauft hatte xD
    bei mir war es weder der stecker noch nen steuergerät...
    ich bin damals natürlich auch gleich zum händler wieder hin und hab gefragt:
    es is der gurtstraffer...
    einfach ein paar mal ordentlich am gurt ziehen (das der gurtstraffer einsetzt) ...danach isses bei mir nie wieder aufgetreten...
    würde zumindest auch erklären, wenn es bei dir bei holperpflaster auftrtt... weil da ja auch manchmal der gurtstraffer einsetzt...
    probiers mal aus, bevor de da irgendwas kostenspieliges machen lässt :)

    MfG
     
  13. HL

    HL Megane-Profi

    Dabei seit:
    19.06.2005
    Beiträge:
    3.595
    Zustimmungen:
    4
    Bei mir ist das zum, Glück noch nie aufgetreten aber ich verstelle meinen Sitz auch nur 2x im Jahr wenn jemand anderes mal fährt.

    Warum soll man die Kabel nicht zusammenlöten oder sonst wie verbinden ? Die Steuergeräte prüfen permanent den Durchgangswiderstand der Kabelbäume und Airbags.. sobal irgendwas minimal nicht stimmt und die Auslösung des Airtbags gefährdet ist, wird ein Fehler angezeigt. Eins sauber gelötetes Kabel wird nicht schlechter sein als dieser Stecker ausm Spielzeugladen.
    Muß der Sitz mal ausgebaut werden, kann man es ja auch wieder ent-löten. Bevor ich ein paar hundert Eur in einen neuen Kabelsatz investiere der wieder genau so mangelhaft ist, würd ich das auf jeden Fall so machen.. und der TÜV kriecht ja nicht unter den Sitz. Man muß beim Löten nur darauf achten daß nicht irgendwie Spannung auf die Kabel kommt die den Airbag auslösen könnten... also Person und Lötkolben erden... im übrigen nicht immer so ne Panik um die Dinger machen... Respekt ja, Panik nein... was meint ihr, was für DUmpfbacken in den WS an den Dingern rumschrauben ? SO schnell geht sowas nicht los.. man muß sie ja auch regulär reparieren, aus/einbauen können ohne daß was explodiert.. es gehen nicht jeden Tag 50 Airbags in Deutschland fälschlicherweise los.
     
  14. #14 rainer*, 24.03.2009
    rainer*

    rainer* Megane-Profi

    Dabei seit:
    18.12.2004
    Beiträge:
    2.260
    Zustimmungen:
    0
    @HL: Das sehe ich auch so. Wenn man wegen Ein- und Ausbau vom Sitz Angst hat, kann man ja auch einen D-sub 25 Stecker einlöten (auch wenn ich die Teile eher ungerne einlöte, weil das so eine Futtelei ist....). Der ist über Jahrzehnte erprobt und hat nicht die Probleme, da er besser verbindet. Und lässt sich durch Verschraubung auch Auto-geeignet sichern.

    rainer*
     
  15. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Also du schreibst das du gelegentlich so ein schleifendes geräusch hast beim Lenken, bei mir fing es genau so an und nach ner zeit wurde es schlimer und schlimmer bis dann der total ausfall kam die service und airbagleuchte leuchteten dauerhaft und dann musste die Airbagspirale getauscht wreden Kostenpunkt für den Spass waren über 220€ !!
    Das alles was wir schrieben können eben vermutungen sein, aber ich würde evtl doch ne Renault WS aufsuchen, denn wenn die airbagleuchte an ist sind normalerweise die airbags abgeschaltet so wie der meister mir sagte und ich eigentlich nicht mehr fahren dürfe damit. Da du ja ne versicherung hast ( oder nicht ?? ) ist das ja dort mit abgesichert wenn dein auto nicht mehr fahrtüchtig ist ! Ein kurzer anruf bei denen klärt das ja ganz schnell.
    Vielleicht hatb der vorgänger ihn ja deshalb schon abgeschoben !

    LG Driver
     
Thema: Service + Airbagleuchte geht während der Fahrt an
Besucher kamen mit folgenden Suchen
  1. renault megane 2 coupe cabrio Airbag

    ,
  2. währent der fahrt geht das airbag kontolllicht an

    ,
  3. megane airbag leuchtet

    ,
  4. megane stecker unterm sitz,
  5. service und airbag leuchte megane2,
  6. airbeck lampe Renault megane 3,
  7. megane cc airbag stecker fahrersitz,
  8. waspassiert wenn die lampe für airback beim megane aufleuchtet,
  9. airbag leuchte master,
  10. megane scenic 3 airbag kein fehler gespeihert,
  11. megane Airbag Stecker löten,
  12. Renault stecker unterm sitz löten,
  13. renault megane airbag anzeige,
  14. airbagleuchte geht nach ein paar km an,
  15. Airbag Fehler DF 0.39 beim Renault Laguna ,
  16. aiarbek kabel unterm sitz verlöten,
  17. kabel für airbag unterm sitz verbinden,
  18. Megane 2 16v 1.6 airbag Licht plötzlich an,
  19. airbag symbol leuchtet megane,
  20. renault megane 2 airbag leuchte geht an,
  21. renault megane cc airbag stecker,
  22. Renault Megane Cabrio 2005 Airbag Lampe ist an,
  23. renault megane 3 airbagleuchte ,
  24. clio service airbagleuchte,
  25. airbag stecker renault megane
Die Seite wird geladen...

Service + Airbagleuchte geht während der Fahrt an - Ähnliche Themen

  1. Megane 3 Kein Rückfahrton, PDC geht nicht ?!

    Kein Rückfahrton, PDC geht nicht ?!: Guten Tag, bin neu hier in diesem Forum :freu: Hoffe, dass mir weitergeholfen werden kann. Habe schon etwas gestöbert, da es schon mehrere...
  2. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  3. Megane 3 Batterie während Fahrt nur 13.2 V ? OK ?

    Batterie während Fahrt nur 13.2 V ? OK ?: Es gibt so Zigarettenanzünder-Messgeräte die ja die Voltzahl anzeigen. Meiner hat im Stand 12.4 aber während der Fahrt 13.2. Die OK Tabelle zeigt...
  4. Megane 2 Serien Radio geht, andere nicht

    Serien Radio geht, andere nicht: Hallo, Ich habe mir kürzlich einen zweiten megane 2 gekauft, da mein erster kaputt ist, habe diesen aber immernoch für Ersatzteile. Ich wollte...
  5. Megane 2 Kofferraumdeckel öffnet nicht / Notschlüssel geht

    Kofferraumdeckel öffnet nicht / Notschlüssel geht: Hallo liebe Meganess :-) ich bin neu hier im Forum und möchte, (bevor ich Euch mit Fragen nerve) mich und unseren CC gerne vorstellen: Ich bin...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden