Skandinavienmodus

Diskutiere Skandinavienmodus im Elektronik Forum im Bereich Technik; Hallo! Da hier ja schon einige Leute den Skandinavienmodus aktiviert haben, würde ich gerne wissen, wie das eigentlich mit der Tachobeleuchtung...

  1. vncnt

    vncnt Einsteiger

    Dabei seit:
    20.01.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo!

    Da hier ja schon einige Leute den Skandinavienmodus aktiviert haben, würde ich gerne wissen, wie das eigentlich mit der Tachobeleuchtung usw. aussieht wenn das Abblendlicht an ist.

    Ist die dann auch immer an oder wird die per Dämmerungssensor eingeschaltet?

    Dass ich auch einfach das Abblendlicht anlassen kann und es dann ausgeht wenn die Fahrertür aufgeht, ist mir klar. Das Problem dabei ist aber,
    a) dass es dann angeht wenn man aufschließt aber sich nicht wieder ausschaltet wenn man z.B. nur was aus dem Kofferraum holt
    b) dass die Cockpitbeleuchtung dann gedimmt wird, was ich auch irgendwie eher doof finde...

    Am Liebsten hätte ich zwar legale LED-Tagfahrlichter, die auch wirklich als solche zugelassen sind, aber das ist mir dann doch etwas zu teuer und deswegen soll es hier nicht darum gehen ;)

    PS: Ich hoffe mal, dass das Thema hier richtig platziert ist...
     
  2. #2 wrbakatze, 29.06.2008
    wrbakatze

    wrbakatze Megane-Profi

    Dabei seit:
    18.10.2005
    Beiträge:
    3.534
    Zustimmungen:
    16
    Skandinavienmodus???? :roll:

    Sorry steh ich auf dem Schlauch oder was? Was ist das denn? Kann mir jemand auf die Sprünge helfen? Evtl. kann ich dann helfen!

    wrbakatze
     
  3. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Ich denke, es ist die automatische Aktivierung der Außenbeleuchtung beim Starten des Motors gemeint, wie es in skandinavischen Ländern Vorschrift ist.

    @vncnt
    Das das Display im Inneren beim normalen Einschalten des Lichtes gedimmt ist, kenne ich ja. Wenn ich aber den Lichtschalter von Hand auf "an" habe, geht das Licht bei abgeschaltetem Motor und Tür öffnen aus und erst wieder an, wenn der Motor gestartet wird. Also nix Licht an beim Öffnen der ZV oder irgend einer Tür/Klappe.
     
  4. vncnt

    vncnt Einsteiger

    Dabei seit:
    20.01.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Japp genau das meinte ich :)

    Also bei meinem geht das Abblendlicht (wenn per Hand auf "an" gestellt bei der Fahrt vorher) an sobald ich per Fernbedienung den Wagen öffne.
    Aus geht es wie gesagt so wie du auch schreibst.
    Durch das Angehen durch Öffnen per Fernbedienung und Nicht-Ausgehen bei Öffnen und Schließen z.B. nur des Kofferraums hat mein Bruder bei einem Ausflug auch schon die Batterie komplett entleert ;) Deswegen auch mein Interesse am Skandinavienmodus.
     
  5. #5 Anonymous, 29.06.2008
    Anonymous

    Anonymous Guest

    ich würde das nicht aktivieren lassen.....wenn du dauernd mit licht fährst, kannst du jedes vierteljahr nen neuen satz lampen reinmachen, was ja beim megane eine gewisse brisanz hat.....

    mir reicht die lichtautomatik, dann geht das licht nur an, wenn es auch nötig ist....abgesehen von nebel natürlich.....

    aber dauernd muss nicht sein, finde ich....
     
  6. vncnt

    vncnt Einsteiger

    Dabei seit:
    20.01.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Also ich fahre lieber mit Licht an - wie gesagt, richtiges Tagfahrlicht wäre mir eigentlich am Liebsten.
    Bisher haben sich die Lampen auch noch nicht verabschiedet ;)
    Und zum Beispiel auf Landstraßen mit Bäumen (=Schatten, oder Licht und Schatten abwechselnd) finde ich Tagfahrlicht einfach praktischer...
     
  7. #7 Daniel_xf, 30.06.2008
    Daniel_xf

    Daniel_xf Megane-Fahrer

    Dabei seit:
    23.05.2007
    Beiträge:
    423
    Zustimmungen:
    0
    Also ich hab jetzt nicht unbedingt nen kurzen Arm, aber ich finde das Birnenwechseln eigentlich sehr einfach und schnell gemacht. Kurz mit der Hand durch den Radkasten, da ist man doch sofort an den Lichtern.
     
  8. #8 matze0078, 30.06.2008
    matze0078

    matze0078 Megane-Kenner

    Dabei seit:
    02.06.2007
    Beiträge:
    67
    Zustimmungen:
    0
    ja? hm hör ich zum ersten mal :S
     
  9. vncnt

    vncnt Einsteiger

    Dabei seit:
    20.01.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Ich probier's sicherheitshalber morgen nochmal aus ;)
    Aber ohne das wäre ich eigentlich garnicht erst auf das Problem gekommen... Oder werde ich etwa mit 20 schon senil?
    Morgen weiß ich mehr ;)
     
  10. #10 ASpeed_xf, 30.06.2008
    ASpeed_xf

    ASpeed_xf Megane-Experte

    Dabei seit:
    11.06.2007
    Beiträge:
    1.069
    Zustimmungen:
    0
    Hallo!

    War da nicht mal was, dass in diesen Fällen die Elektronik getauscht wurde? Kann mich erinnern, dass mehrere User dadurch leere Batterien hatten. Und da der Megane, der das macht ein BJ 11/2002 ist, könnte ich mir das als Ursache durchaus vorstellen.

    Mein 2005er dreht das Licht auch erst auf, wenn der Motor läuft (falls der Lichtschalter auf dauer-Abblendlicht steht). Mache ich aber nicht mehr so - wofür gab Renault meinem Megane einen Lichtsensor?! *gg*


    LG, ASpeed
     
  11. #11 gringo82, 30.06.2008
    gringo82

    gringo82 Einsteiger

    Dabei seit:
    20.06.2006
    Beiträge:
    43
    Zustimmungen:
    0
    japp da wird meines erachtens die UCH getauscht, ich hab den Bug auch, naja stört mich aber nicht da ich eh immer die lichtautomatik an hab.von daher ist auch keine leere batterie vorprogrammiert. mein händler wo ich den wagen her hatte, hat sich geweigert die uch damals zu tauschen. naja seitdam war ich dann auch net mehr da. und ne neue UCH selbst bezahlen wollte ich auch net.
     
  12. #12 Anonymous, 30.06.2008
    Anonymous

    Anonymous Guest

    Genau.....
     
  13. Uwe-2

    Uwe-2 Megane-Experte

    Dabei seit:
    02.12.2007
    Beiträge:
    1.619
    Zustimmungen:
    0
    Ein Lichtsensor, der kaum was bringt. Schaltet bei Dämmerung viel zu spät ein, also dann doch per Hand. Einzig bei Tiefgaragen funktioniert er gut. Der dadurch mitgelieferte Regensensor funktioniert recht gut, ist aber einanderes Thema.
     
  14. #14 ASpeed_xf, 30.06.2008
    ASpeed_xf

    ASpeed_xf Megane-Experte

    Dabei seit:
    11.06.2007
    Beiträge:
    1.069
    Zustimmungen:
    0
    Also mein Lichtsensor geht eigentlich ganz gut. Einzig bei Regen und Nebel schaltet er meiner Meinung nach zu spät, aber bei einbrechender Dunkelheit passt das auf alle Fälle.


    FG, ASpeed
     
  15. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    Wenn dem so ist, bitte die Werkstatt aufsuchen. Mein Lichtsensor funktioniert schon seit Jahren perfekt. Ich fahre auf dem Weg zur Arbeit durch 2 kleine und einen größeren Tunnel, der Sensor schaltet das Licht ziemlich intentisch ein und aus, wie es auch bei anderen Fabrikaten ist. Auch bei Dämmerung kein Thema.

    lg
    tom
     
Thema:

Skandinavienmodus

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden