Ständig Probleme mit Board.

Diskutiere Ständig Probleme mit Board. im Help Forum im Bereich Hilfe zum Megane Board; Hallo... Hab zur Zeit die Probleme mit Board hier: Gelesene Nachrichten werden nicht als gelesen markiert außer nach abmeldung.(dann aber...

  1. #1 katzemailo, 26.11.2004
    katzemailo

    katzemailo Megane-Fahrer

    Dabei seit:
    14.03.2004
    Beiträge:
    562
    Zustimmungen:
    0
    Hallo...

    Hab zur Zeit die Probleme mit Board hier:

    Gelesene Nachrichten werden nicht als gelesen markiert außer nach abmeldung.(dann aber alle)

    Teilweise nach einloggen über PM schmeiÃßt er mich nach öffnen eines Themas wieder raus und ich muß mich neu einloggen. (sind natürlich alle neuen Nachrichten futsch....)

    ist ein wenig nervig.

    Evtl. hat ja einer einen Tipp am Start.....

    Mfg Marc
     
  2. #2 Anonymous, 26.11.2004
    Anonymous

    Anonymous Guest

  3. #3 katzemailo, 26.11.2004
    katzemailo

    katzemailo Megane-Fahrer

    Dabei seit:
    14.03.2004
    Beiträge:
    562
    Zustimmungen:
    0
    DANKE

    Scheint zu klappen... warten wir es ab...

    Mfg Marc
     
  4. #4 Sperni2, 26.11.2004
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.211
    Zustimmungen:
    69
    Ich hab manchmal das Problem, das ich kein Thread öffnen kann

    Thoschi
     
  5. #5 Anonymous, 26.11.2004
    Anonymous

    Anonymous Guest

    Gar keinen?
    Es kommt bei mir manchmal vor, daß ich bestimmte Threads nicht öffnen kann, bzw. daß es ewig dauert.
    Das liegt entweder am Server in dem Moment oder am Browsercache. Also nicht zu groß einstellen und die temp. Internetdateien alle paar Tage mal leeren.
     
  6. #6 Sperni2, 27.11.2004
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.211
    Zustimmungen:
    69
    Nein, teilweise gar keinen.
    Aber was Du hast hab ich auch manchmal, einige Threads kann ich öffnen, einige nicht.

    Thoschi
     
  7. #7 Anonymous, 29.11.2004
    Anonymous

    Anonymous Guest

    Kurios: wenn ich aus dem Umfragenforum auf den letzten Beitrag oder die letzte Seite des Threads zum "Einjährigen" klicke, lande ich immer auf der Website der Arena auf Schalke. :shock:
    Kein Scherz! Habe es mit beiden Links je dreimal probiert. Cache habe ich zwischendurch gelöscht. :-?
    Das einzige, woran ich spontant denken muß, ist ge.michas Signatur. Aber die klicke ich ja nicht an. :lol:

    Hier der Link:

    http://www.meganepower.de/MeganeBoard/v ... 3184#13184
     
  8. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Nein er hat was anderes reingepostet was auf die Schalkearena-Seite weiterleitet. Mal sehen wie ich das wieder raus bekomme...:roll:

    Gruss
    Falko
     
  9. #9 Anonymous, 29.11.2004
    Anonymous

    Anonymous Guest

    Na, offenbar bastelst Du gerade was, das mit unseren Signaturen bzw. den Links darin zu tun hat ?
    Ist es in seiner Sig? Nimm sie doch raus oder deaktivier sie, er soll sie überarbeiten.
    War mit Sicherheit keine Absicht. Das bekäme er absichtlich gar nicht hin. :mrgreen:
     
  10. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    So, es war nicht seine Signatur, er hatte auf die Schalke-Arena mit [web] statt mit verlinkt. Hab den BBCode deaktivie...d BBCode wieder aktiviert. ;) Gruss Falko
     
  11. #11 Anonymous, 29.11.2004
    Anonymous

    Anonymous Guest

    Sorry ich hab auch nicht schlecht gestaunt als diese blöde Seite immer aufging ich dachte schon der Rechner hat einen Knall......es gibt Sachen da läßt man besser die Finger weg :mrgreen:

    Wenn einer an meiner Signatur fummelt bin ich das :mrgreen:

    Micha
     
Thema:

Ständig Probleme mit Board.

Die Seite wird geladen...

Ständig Probleme mit Board. - Ähnliche Themen

  1. Megane 4 Probleme mit R-Link 2 Display

    Probleme mit R-Link 2 Display: Hallo, ich bin nun, nach einigen Opels :mrgreen:, stolzer Besitzer eines Renault Megane 4 Grandtour ( 2019 ). Heute hatte ich ein Problem mit dem...
  2. Megane 2 Sicherung knallt ständig

    Sicherung knallt ständig: Guten Tag, Vllt habt ihr ja eine Idee. Bei meinem Megane knallt ständig die Sicherung (nur während der Fahrt) für rechtes Rücklicht und...
  3. Megane 2 Probleme die Antriebswellen aus dem Getriebe zu ziehen

    Probleme die Antriebswellen aus dem Getriebe zu ziehen: Hallo zusammen, Ich lese hier immer wieder, dass es ganz leicht sein soll die Antriebswelle aus dem Getriebe zu ziehen. Ich habe an ihr gewackelt...
  4. Megane 2 Neue Kupplung, alte Probleme

    Neue Kupplung, alte Probleme: Guten Abend liebe Megane-Gemeinde. Vergangenen Samstag bin ich mit einem Kupplungsschaden kurz vor Hannover liegen geblieben. Die Kupplung kam an...
  5. Megane 4 Probleme im Antrieb (Getriebe - Motor?)

    Probleme im Antrieb (Getriebe - Motor?): Hallo zusammen, ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden