Megane 3 STOP-Meldung und Anzeige Störung Batterieaufladung

Diskutiere STOP-Meldung und Anzeige Störung Batterieaufladung im Elektronik Forum im Bereich Technik; Hallo, auch mich hat es mit meinen Megane III 1.4 TCE von 12/2009 erwischt. Ich will ein paar Informationen loswerden, in der Hoffnung andere...

  1. toph84

    toph84 Türaufmacher

    Dabei seit:
    14.07.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    auch mich hat es mit meinen Megane III 1.4 TCE von 12/2009 erwischt. Ich will ein paar Informationen loswerden, in der Hoffnung andere haben ähnliche Fragen, suchen Lösungsmöglichkeiten oder Hinweise. Bei mir tritt das Problem nun immer häufiger in der Warmlaufphase auf: Störung Batterieladung + Stopp. Die mit dem Multimeter gemessene Spannung liegt dann bei 12.4-12.6 V. Ist der Motor warm und startet man das Auto neu, ist alles normal. Die Spannung liegt bei mir dann bei 13.2-13.4 V.

    Fehler auslesen in der Werkstatt ergab:

    UPC CAN - 1 Fehler
    Fehlercode DTC 920F16
    Generator: Funktion fehlerhaft

    Drei Werkstattketten haben mir ein Angebot von 770 €, 830 € bzw. 930 € für den Tausch der Lichtmaschine gemacht, weil sie nur auf Originalteile zurückgreifen können.

    Die Teilenummer der bei mir verbauten Lichtmaschine lässt sich mit etwas Geschick ablesen und lautet: 231000024R

    Damit habe ich bei einem Zubehörladen in Berlin (kfzteile) gesucht und bin für rund 220 € fündig geworden. Mit Einbau in der hauseigenen Werkstatt soll der Wechsel lt. Angebot inkl. Aggregateriemen erneuern 500 € kosten. Das hört sich wesentlich netter an.

    Weitere Vorgehensweise bei mir war zunächst die Kontakte soweit sie einsehbar waren prüfen und reinigen --> ohne Erfolg.

    Nach einem Tipp aus einer Werkstatt habe ich auch das Batterietrennmodul geprüft, es ist hinter der Batterie verbaut, man kommt aber relativ einfach ran. Mögliche Fehler hier sind wie auf dem Scan zu sehen durchgebrannte Sicherungen. Ich habe alles mit einem Multimeter durchgeprüft (überall Durchgang). Das scheint es also auch nicht zu sein. Da ist gar keine Elektronik weiter drin (bei meiner), es ist eine Leiterplatte mit Sollschmelzstellen, eine riesige Sicherung sozusagen.


    Ich werde wohl doch die Lichtmaschine wechseln lassen und werde dann berichten. Aber ich werde das Gefühl nicht los, es könnte noch was anderes sein, weil der Fehler ja nur am Anfang nach längerer Standzeit (z.B. über Nacht) auftritt.

    Mögliche weitere Fehler nach Internetrecherche in zahlreichen Foren:

    * Ich habe noch gelesen, dass es auch an dem kleinen Stecker liegen kann, der an der Lichtmaschine verbaut ist und wohl dazu dient in Verbindung mit der Batterieladeleuchte im Tacho ein Initialmagnetfeld aufzubauen, so dass die LiMa überhaupt Strom produzieren kann. Dieser könne sich weiten und damit zu Kontaktschwierigkeiten führen. Komme da aber nicht ohne Weiteres ran :-(

    * Desweiteren könne auch der Tacho/das Kombiinstrument eine kalte Lötstelle haben und zum Fehler führen. Dies würde sich durch Stromfluss (benachbarte Bauteile vielleicht) erwärmen und schließen, womit der Fehler weg ist.

    * Auch das UPC könnte defekt sein. Denke ich aber eher nicht.

    Soweit von mir. Falls es jemanden hilft, freut es mich.

    Beste Grüße

    Chris
     
  2. #47 Megiturbo, 14.07.2017
    Megiturbo

    Megiturbo Megane-Kenner

    Dabei seit:
    31.01.2014
    Beiträge:
    200
    Zustimmungen:
    8
    Wie schon geschrieben, wurde bei meinem erst das Trennmodul erneuert. Da der Fehler immernoch da war, neue Lima. Fehler weg. Mir wurde gesagt, dass Renault im Ph 1 ne ganze Lieferung defekte Limas verbaut hat.
     
  3. toph84

    toph84 Türaufmacher

    Dabei seit:
    14.07.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Kleines Update von mir: Tausch der Lichtmaschine für 488 € inkl. Aggregateriemen Anfang der Woche durchgeführt und seitdem fehlerfrei!

    Beste Grüße

    Chris
     
  4. #49 Megane3TCE130, 18.02.2020
    Megane3TCE130

    Megane3TCE130 Türaufmacher

    Dabei seit:
    18.02.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen, mich hat es jetzt auch erwischt, fahre einen Megane 3 TCE 130 1,4l Motor.
    Bei mir kam die Meldung erst sporadisch, dann immer öfter jetzt ist sie schon beim Zündung einschalten da, das Fahrzeug steht seit 3 Wochen in der Werkstatt, in den Steuergeräten sind 36 Fehler (ich Liste sie separat auf) es wurden bisher LiMa und Batterie getauscht und alle Leitungen von der LiMa zur Batterie ohne Erfolg, jetzt kommt ein neues Motorsteuergerät. Mal sehen was das bringt.
    War es bei jemand noch so hartnäckig?
     
Thema: STOP-Meldung und Anzeige Störung Batterieaufladung
Besucher kamen mit folgenden Suchen
  1. renault scenic batterieladung defekt

    ,
  2. renault störung batterieladung

    ,
  3. störung batterieaufladung

    ,
  4. renault störung batterieaufladung,
  5. renault scenic 2 batterielader defekt,
  6. renault scenic 2 batterieladung defekt,
  7. batterieladung defekt renault scenic ,
  8. renault megane 3 störung batterieaufladung,
  9. scenic störung batterieaufladung,
  10. batterielader defekt,
  11. renault master störung batterieaufladung,
  12. megan 3 batterie wird geladen,
  13. renault scenic fehlermeldung batterieladung defekt,
  14. störung batterieaufladung renault scenic,
  15. störung bremssystem renault koleos,
  16. renault scenic batterielader defekt,
  17. batterielader defekt renault,
  18. scenic 3 warnung batterie,
  19. renault stop störung batterieaufladung,
  20. renault grand scenic batterieladung defekt,
  21. renault megane 2 batterie überprüfen,
  22. renault scenic batterieaufladung,
  23. renault stopp batterieaufladung,
  24. laguna ladekontrollleucht geht sporadisch an,
  25. renault megane störung batterieaufladung
Die Seite wird geladen...

STOP-Meldung und Anzeige Störung Batterieaufladung - Ähnliche Themen

  1. Megane 4 Start-Stop Automatik kontrollieren

    Start-Stop Automatik kontrollieren: Hallo zusammen. Lange war es ruhig bei mir, aber jetzt ist mal wieder ein Problem aufgetreten. Ich fahre immer noch meinen Megane (5-Türer Play...
  2. Megane 3 Diverse Fehlermeldungen "Bremssystem Störung", "Fahrzeug prüfen" , "Airbag prüfen" - CAN-Bus spinnt?

    Diverse Fehlermeldungen "Bremssystem Störung", "Fahrzeug prüfen" , "Airbag prüfen" - CAN-Bus spinnt?: Hallo, da meine Suche bisher nicht sehr ergiebig war, stelle ich hier mal meine Frage rein, bitte nicht gleich erschlagen, falls es dazu schon...
  3. Megane 3 Stop Motor kann zerstört werden-Temperaturproblem

    Stop Motor kann zerstört werden-Temperaturproblem: Hallo, vielleicht kann hier jemand helfen. Bei meinem TCE 115, Böse, Bj 2014, ca. 100000km, trat zuerst sporadisch, dann immer öfter die Meldung...
  4. Gurtwarner - Meldung (Piepser)

    Gurtwarner - Meldung (Piepser): Hallo ich bin Rentner und habe einen Megane 1 Bj. 2002... Da bei meinen Megane die die Uhr und der Gurtwarner nicht funktionieren vermute ich...
  5. Megane 2 Ölstand Ok Anzeige

    Ölstand Ok Anzeige: Hi, bei mir dauert es etwa 30sek. bis die Anzeige verschwindet und ich dann meinen Kilometerstand oder sonstiges angezeigt bekomme.Kann man die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden