Megane 3 STOP-Meldung und Anzeige Störung Batterieaufladung

Diskutiere STOP-Meldung und Anzeige Störung Batterieaufladung im Elektronik Forum im Bereich Technik; Hallo, auch mich hat es mit meinen Megane III 1.4 TCE von 12/2009 erwischt. Ich will ein paar Informationen loswerden, in der Hoffnung andere...

  1. toph84

    toph84 Türaufmacher

    Dabei seit:
    14.07.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    auch mich hat es mit meinen Megane III 1.4 TCE von 12/2009 erwischt. Ich will ein paar Informationen loswerden, in der Hoffnung andere haben ähnliche Fragen, suchen Lösungsmöglichkeiten oder Hinweise. Bei mir tritt das Problem nun immer häufiger in der Warmlaufphase auf: Störung Batterieladung + Stopp. Die mit dem Multimeter gemessene Spannung liegt dann bei 12.4-12.6 V. Ist der Motor warm und startet man das Auto neu, ist alles normal. Die Spannung liegt bei mir dann bei 13.2-13.4 V.

    Fehler auslesen in der Werkstatt ergab:

    UPC CAN - 1 Fehler
    Fehlercode DTC 920F16
    Generator: Funktion fehlerhaft

    Drei Werkstattketten haben mir ein Angebot von 770 €, 830 € bzw. 930 € für den Tausch der Lichtmaschine gemacht, weil sie nur auf Originalteile zurückgreifen können.

    Die Teilenummer der bei mir verbauten Lichtmaschine lässt sich mit etwas Geschick ablesen und lautet: 231000024R

    Damit habe ich bei einem Zubehörladen in Berlin (kfzteile) gesucht und bin für rund 220 € fündig geworden. Mit Einbau in der hauseigenen Werkstatt soll der Wechsel lt. Angebot inkl. Aggregateriemen erneuern 500 € kosten. Das hört sich wesentlich netter an.

    Weitere Vorgehensweise bei mir war zunächst die Kontakte soweit sie einsehbar waren prüfen und reinigen --> ohne Erfolg.

    Nach einem Tipp aus einer Werkstatt habe ich auch das Batterietrennmodul geprüft, es ist hinter der Batterie verbaut, man kommt aber relativ einfach ran. Mögliche Fehler hier sind wie auf dem Scan zu sehen durchgebrannte Sicherungen. Ich habe alles mit einem Multimeter durchgeprüft (überall Durchgang). Das scheint es also auch nicht zu sein. Da ist gar keine Elektronik weiter drin (bei meiner), es ist eine Leiterplatte mit Sollschmelzstellen, eine riesige Sicherung sozusagen.


    Ich werde wohl doch die Lichtmaschine wechseln lassen und werde dann berichten. Aber ich werde das Gefühl nicht los, es könnte noch was anderes sein, weil der Fehler ja nur am Anfang nach längerer Standzeit (z.B. über Nacht) auftritt.

    Mögliche weitere Fehler nach Internetrecherche in zahlreichen Foren:

    * Ich habe noch gelesen, dass es auch an dem kleinen Stecker liegen kann, der an der Lichtmaschine verbaut ist und wohl dazu dient in Verbindung mit der Batterieladeleuchte im Tacho ein Initialmagnetfeld aufzubauen, so dass die LiMa überhaupt Strom produzieren kann. Dieser könne sich weiten und damit zu Kontaktschwierigkeiten führen. Komme da aber nicht ohne Weiteres ran :-(

    * Desweiteren könne auch der Tacho/das Kombiinstrument eine kalte Lötstelle haben und zum Fehler führen. Dies würde sich durch Stromfluss (benachbarte Bauteile vielleicht) erwärmen und schließen, womit der Fehler weg ist.

    * Auch das UPC könnte defekt sein. Denke ich aber eher nicht.

    Soweit von mir. Falls es jemanden hilft, freut es mich.

    Beste Grüße

    Chris
     
  2. #47 Megiturbo, 14.07.2017
    Megiturbo

    Megiturbo Megane-Kenner

    Dabei seit:
    31.01.2014
    Beiträge:
    211
    Zustimmungen:
    10
    Wie schon geschrieben, wurde bei meinem erst das Trennmodul erneuert. Da der Fehler immernoch da war, neue Lima. Fehler weg. Mir wurde gesagt, dass Renault im Ph 1 ne ganze Lieferung defekte Limas verbaut hat.
     
  3. toph84

    toph84 Türaufmacher

    Dabei seit:
    14.07.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Kleines Update von mir: Tausch der Lichtmaschine für 488 € inkl. Aggregateriemen Anfang der Woche durchgeführt und seitdem fehlerfrei!

    Beste Grüße

    Chris
     
  4. #49 Megane3TCE130, 18.02.2020
    Megane3TCE130

    Megane3TCE130 Türaufmacher

    Dabei seit:
    18.02.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen, mich hat es jetzt auch erwischt, fahre einen Megane 3 TCE 130 1,4l Motor.
    Bei mir kam die Meldung erst sporadisch, dann immer öfter jetzt ist sie schon beim Zündung einschalten da, das Fahrzeug steht seit 3 Wochen in der Werkstatt, in den Steuergeräten sind 36 Fehler (ich Liste sie separat auf) es wurden bisher LiMa und Batterie getauscht und alle Leitungen von der LiMa zur Batterie ohne Erfolg, jetzt kommt ein neues Motorsteuergerät. Mal sehen was das bringt.
    War es bei jemand noch so hartnäckig?
     
  5. #50 GT220GT, 22.11.2021
    GT220GT

    GT220GT Türaufmacher

    Dabei seit:
    19.01.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    ich reihe mich hier mal ein, und hoffe auf euer Schwarmwissen. Mein Megane GT220 Bj. 2015 hat ähnliche Probleme. Konkret ist folgendes passiert.

    Vor etwa 3 Wochen wollte er ohne große Vorwarnung nicht mehr anspringen. Ist natürlich 200m entfernt von einem Freundlichen passiert. Also Batterie getestet und für tot erklärt, neue rein und alles gut. Dachte ich zumindest. Am folgenden Tag bin ich zur Werkstatt meines Vertrauens gefahren, weil mir der urplötzliche Batterietod doch etwas spanisch vorkam. Wie sich rausstellte war es dann doch die Lima, welche ihren Geist aufgab. Infolge dessen habe ich dann noch die Lima tauschen und anlernen lassen. Jetzt ist alles wieder gut, dachte ich. Falsch!
    Jetzt kam nämlich sporadisch die Ladekontrolle der Batterie plus Stop, vor allem in Verbindung mit Traktionsverlust und ab 160 km/h. Die hinterlegten Fehler waren immer unterschiedlich (elektr. Parkbremse, Start/Stop, ABS, etc.). Nach Forum lesen und Info einholen haben wir das Batterietrennmodul(siehe #46) getauscht, allerdings ohne Besserung. Jetzt haben wir Samstag eine Probefahrt mit angeschlossenem Rechner gemacht, uns sind auf folgendes Problem gestoßen. Immer dann, wenn das ABS-Steuergerät eingreifen müsste (Traktionsverlust, starkes Bremsen), setzt die Stromzufuhr zu diesem aus, und sorgt für das Aufleuchten der Ladekontrolle.

    Hat jemand einen ähnlichen Fall schon mal gehabt, und kann mir sagen woran es evtl. liegen kann, bzw. was wir noch prüfen können? Ich will erstmal nicht weiter alle möglichen Teile durchtauschen, an denen es evtl. liegen kann.


    Danke im Voraus

    Grüße Steffen
     
Thema: STOP-Meldung und Anzeige Störung Batterieaufladung
Besucher kamen mit folgenden Suchen
  1. renault scenic batterieladung defekt

    ,
  2. renault megane 3 störung batterieaufladung

    ,
  3. störung batterieaufladung

    ,
  4. renault störung batterieaufladung,
  5. renault scenic 2 batterieladung defekt,
  6. renault störung batterieladung,
  7. störung batterieaufladung renault scenic,
  8. renault megane störung batterieaufladung,
  9. renault scenic fehlermeldung batterieladung defekt,
  10. renault scenic 2 batterielader defekt,
  11. batterieladung defekt renault scenic ,
  12. scenic störung batterieaufladung,
  13. batterielader defekt,
  14. renault master störung batterieaufladung,
  15. megan 3 batterie wird geladen,
  16. Kangoo 2 stop batterie,
  17. renault espace 4 batterielader defekt,
  18. fehlermeldung batterieladung defekt,
  19. renault batterielader defekt,
  20. störung batterieaufladung megane 3,
  21. störung bremssystem renault koleos,
  22. renault scenic batterielader defekt,
  23. batterielader defekt renault,
  24. scenic 3 warnung batterie,
  25. renault stop störung batterieaufladung
Die Seite wird geladen...

STOP-Meldung und Anzeige Störung Batterieaufladung - Ähnliche Themen

  1. Megane 3 Stop-Meldung "Motor kann zerstört werden" Diesel 1.5dci

    Stop-Meldung "Motor kann zerstört werden" Diesel 1.5dci: Hallo, zu der obigen Meldung gibt es ja einiges an Beiträgen, da meiste bezieht sich auf den Partikelfilter und/oder Kälte. Hier sind heute 9...
  2. Phase2: Meldung 'Start & Stop kontrollieren'

    Phase2: Meldung 'Start & Stop kontrollieren': Moin. Ich habe ein kleines Problem mit meinem Megane. Als ich neulich an der Ampel stand, ging wie gewohnt der Motor aus. Doch beim Kuppeln...
  3. TCe115: Wassertemperatur auf Maximum & 'Stop' Meldung

    TCe115: Wassertemperatur auf Maximum & 'Stop' Meldung: Hallo, ich hatte vorgestern mein neuen Megane abgeholt. Nach den ersten 100km und den ersten "steilen" Berg auf der Autobahn, stieg die...
  4. STOP-Meldung

    STOP-Meldung: HI! Als ich heute abend nachhause fahren wolte bekamm ich beim losfahren eine Stop-Meldung es stand in etwa "STOP Störung Baterieladung" bin...
  5. Megane 2 "STOP"+"Batterie überprüfen" auch nach LiMa wechsel

    "STOP"+"Batterie überprüfen" auch nach LiMa wechsel: Hallo zusammen, bitte um Hilfe bei folgender Thema. fahre seit 2013 meine schöne (ist ein Mädchen) Renault Megane 2 CC (1,9 dCi, Diesel, BJ...